<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Знаете ли, че: iPhone 12 може да се ремонтира единствено от официален сервиз на Apple | Digital.bg</title>
  <meta name="description" content="Знаете ли, че: iPhone 12 може да се ремонтира единствено от официален сервиз на Apple  Tехнологичният гигант вече стартира продажбите на първите си..." />
  <meta name="keywords" content="Знаете, iPhone, може, ремонтира, единствено, официален, сервиз, Apple, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Знаете ли, че: iPhone 12 може да се ремонтира единствено от официален сервиз на Apple" />  <meta property="og:url" content="https://www.digital.bg/znaete-li-che-iphone-12-mozhe-da-se-remontira-edinstveno-ot-oficialen-serviz-na-apple-article1040786.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/1040/860_4e7185425fb9b3b1130285f3b5169216.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="484" />
      <meta property="og:image:alt" content="Знаете ли, че: iPhone 12 може да се ремонтира единствено от официален сервиз на Apple" />
    <meta property="og:description" content=" Tехнологичният гигант вече стартира продажбите на първите си 5G смартфони и потвърди, че се радва на високо търсене oт потребителите по цял свят...." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Знаете ли, че: iPhone 12 може да се ремонтира единствено от официален сервиз на Apple | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Знаете ли, че: iPhone 12 може да се ремонтира единствено от официален сервиз на Apple</h1>
        <div class="article-inside-date">Публикувано на 02.11.2020 09:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">168</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/znaete-li-che-iphone-12-mozhe-da-se-remontira-edinstveno-ot-oficialen-serviz-na-apple-article1040786.html', 'Знаете ли, че: iPhone 12 може да се ремонтира единствено от официален сервиз на Apple', 'https://www.digital.bg/f/logo/1040/860_4e7185425fb9b3b1130285f3b5169216.jpg', 'Tехнологичният гигант вече стартира продажбите на първите си 5G смартфони и потвърди, че се радва на високо търсене oт потребителите по цял свят....', 'zfw_news', '1040786');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/znaete-li-che-iphone-12-mozhe-da-se-remontira-edinstveno-ot-oficialen-serviz-na-apple-article1040786.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article1040786.html', '1040786', 'Знаете ли, че: iPhone 12 може да се ремонтира единствено от официален сервиз на Apple');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/znaete-li-che-iphone-12-mozhe-da-se-remontira-edinstveno-ot-oficialen-serviz-na-apple-article1040786.html', 'Знаете ли, че: iPhone 12 може да се ремонтира единствено от официален сервиз на Apple', 'https://www.digital.bg/f/logo/1040/860_4e7185425fb9b3b1130285f3b5169216.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Знаете ли, че: iPhone 12 може да се ремонтира единствено от официален сервиз на Apple&body=https://www.digital.bg/znaete-li-che-iphone-12-mozhe-da-se-remontira-edinstveno-ot-oficialen-serviz-na-apple-article1040786.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/1040/860_4e7185425fb9b3b1130285f3b5169216.jpg" alt="Знаете ли, че: iPhone 12 може да се ремонтира единствено от официален сервиз на Apple" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 39 минути </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Tехнологичният гигант вече стартира продажбите на първите си 5G смартфони и потвърди, че се радва на високо търсене oт потребителите по цял свят. Пускането на iPhone 12 на пазара не остана незабелязано от експертите на <a href="https://www.digital.bg/ifixit-potvardiha-che-komponentite-na-iphone-12-i-12-pro-sa-prakticheski-identichni-article1037468.html" target="_blank">iFixit</a>, които веднага се сдобиха с устройствата и проведоха стандартния си тест.</p>

<p style="text-align:justify">Разглобяването на iPhone 12 и iPhone 12 Pro до съставните им части, обаче показва, че собствениците на смартфоните много трудно биха могли да ги ремонтират сами. Аpple не само са променили локацията на някои хардуерни компоненти, но са въвели определени изисквания, гарантиращи, че това може да стане само в оторизирани сервизи, съобщава SlashGear.</p>

<p style="text-align:justify">Дори да успеете да разглобите и сглобите успешно устройството е възможно да не работят някои oт компонентите на <a href="https://smartfonix.com/" target="_blank">смартфоните</a>. Тази специфика може да създаде неочаквани проблеми при обслужването на iPhone 12 и iPhone 12 Pro в мрежата от независими сервизи по цял свят, които също предлагат опция за ремонт на популярните устройства.</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/i13(3).jpg" style="height:239px; width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Най-вероятно това е направено умишлено от<a href="https://www.digital.bg/zashto-erata-na-apple-teparva-zapochva-article1005814.html" target="_blank"> Apple</a> с идеята да затегнат контрола над веригата от оторизирани физически локации, които могат да извършват ремонт на смартфоните. Компанията също така изисква всеки един сервизен център да използва онлайн приложението System Configuration при разглобяване на дисплеите и камерите в IPhone 12.</p>

<p style="text-align:justify">Досега това бе ограничено единствено до батериите, но започва да обхваща и други компоненти. Това означава, че потребителите дори да подменят хардуерни части на <a href="https://www.digital.bg/znaete-li-che-smartfonite-ot-seriqta-iphone-12-poddarzhat-skrita-funkciq-za-obratno-bezzhichno-zarezhdane-article1039161.html" target="_blank">iPhone 12</a> в други сервизи извън официалните магазини на компанията ще виждат съобщения, че компонентите не са легитимни.</p>

<p style="text-align:justify">Подобни нотификации ще се показват, дори ако са официални части за iPhone от Apple. Oпределено е разочароващо да разберем, че компанията иска да въведе толкова рестрикции за бъдещите собственици на устройствата. В заключение ще отбележим, че компанията официално не е коментирала ситуацията и планираните промени в системата от оторизирани сервизи за ремонт на iPhone 12.</p>

<p>&nbsp;</p>

<p style="text-align:justify">Oще от Digital:<a href="https://www.digital.bg/kade-po-sveta-apple-prodavat-iphone-12-pro-s-nay-visoka-i-s-nay-niska-cena-(video)-video1033302.html" target="_blank"> Къде по света Apple продават iPhone 12 Pro с най-висока и с най-ниска цена (Видео)</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/iphone-12-tag.html" class="news-tag" title="iPhone 12">iPhone 12</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/iphone-tag.html" class="news-tag" title=" iPhone"> iPhone</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/смартфони-tag.html" class="news-tag" title=" смартфони"> смартфони</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/apple-tag.html" class="news-tag" title=" Apple"> Apple</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/znaete-li-che-iphone-12-mozhe-da-se-remontira-edinstveno-ot-oficialen-serviz-na-apple-article1040786.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/google-play-tag.html" title="Google Play">
                <div>Google Play</div>
              </a>
              <a href="https://www.digital.bg/google-play-veche-shte-pozvolqva-da-sravnqne-mobilni-prilozheniq-article1039555.html" title="Google Play вече ще позволява да сравняне мобилни приложения">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1039/260_9124fe69d56f3e0896cf2f3ecb448b92.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/google-play-veche-shte-pozvolqva-da-sravnqne-mobilni-prilozheniq-article1039555.html', 'Google Play вече ще позволява да сравняне мобилни приложения', 'https://www.digital.bg/f/logo/1039/260_9124fe69d56f3e0896cf2f3ecb448b92.jpg', 'Потребителите прекарват все повече време пред тъчскрийн дисплеите, докато използват любимите си приложения. Социалната изолация също допринася и на...', 'zfw_news', '1039555');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/google-play-veche-shte-pozvolqva-da-sravnqne-mobilni-prilozheniq-article1039555.html', '1039555');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1039555.html', '1039555', 'Google Play вече ще позволява да сравняне мобилни приложения');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/google-play-veche-shte-pozvolqva-da-sravnqne-mobilni-prilozheniq-article1039555.html">Google Play вече ще позволява да сравняне мобилни приложения</a>
              </div>
              <div class="article-description">Потребителите прекарват все повече време пред тъчскрийн дисплеите, докато използват любимите си приложения. Социалната изолация също допринася и на свой ред увеличава броя на инсталирани заглавия на смартфоните. Може и да не сте се замисляли, но най-важния софтуер в устройствата с Android несъмнено е Google Play.

Aко нямате достъп до този портал няма как да инсталирате мобилни приложения на своето устройство. Компанията често променя различни елементи от интерфейса, за да улесни откриването на атрактивно съдържание. Google също така препоръчват заглавия, съобразно активността на личния профил, което допълнително може да ви спести време.

Вече е стартирал нов експеримент, чиято цел е да направи заглавията на разработчиците по-лесно откриваеми за потребителите. Решението на компанията е функционалност, която позволява директно да сравняваме мобилни приложения от интерфейса на Google Play.

Така ще можете лесно да направите своя избор като съпоставите важни детайли, като рейтинг, брой изтегляния, опция за офлайн режим и др. Функцията ще генерира автоматично резултати с най-сходните търсения.

&nbsp;

&nbsp;



&nbsp;

За да се възползвате от полезната функция трябва да скролнете в долната част на началната страница в Google Play, докато не откриете секцията &quot;Compare Apps&quot;, съобщава AndroidHeadlines. На този етап селекцията на налични заглавия е твърде ограничена, но Google работят със своите партньори, за да оптимизират повече приложения за новата функция.

Потребителите ще могат да избират в жанрове като мултимедийни плейъри, софтуер за обработка на аудио и видео, офис приложения и др. По този начин компанията иска да предостави цялата необходима информация на екрана на смартфоните, което едновременно ще улесни избора и ще ви спести време. Това е едно от подобренията във &quot;v.22.4.28&quot; версията на Google Play за Android.

&nbsp;

Oще от Digital: Геймърската услуга Google Play Pass вече е достъпна в България
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">02.11.2020 в 12:02:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/huawei-kirin-9000-tag.html" title="Huawei Kirin 9000">
                <div>Huawei Kirin 9000</div>
              </a>
              <a href="https://www.digital.bg/kolko-barz-e-5-nanometroviq-procesor-huawei-kirin-9000-article1037604.html" title="Колко бърз е 5-нанометровия процесор Huawei Kirin 9000">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1037/260_1089a8710c782870d3657a373435021a.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kolko-barz-e-5-nanometroviq-procesor-huawei-kirin-9000-article1037604.html', 'Колко бърз е 5-нанометровия процесор Huawei Kirin 9000', 'https://www.digital.bg/f/logo/1037/260_1089a8710c782870d3657a373435021a.jpg', 'Huawei се превърнаха във втората компания след Apple, която реализира премиерата на 5-нанометров процесор за смартфони. Флагманите от серията...', 'zfw_news', '1037604');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kolko-barz-e-5-nanometroviq-procesor-huawei-kirin-9000-article1037604.html', '1037604');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1037604.html', '1037604', 'Колко бърз е 5-нанометровия процесор Huawei Kirin 9000');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/kolko-barz-e-5-nanometroviq-procesor-huawei-kirin-9000-article1037604.html">Колко бърз е 5-нанометровия процесор Huawei Kirin 9000</a>
              </div>
              <div class="article-description">Huawei се превърнаха във втората компания след Apple, която реализира премиерата на 5-нанометров процесор за смартфони. Флагманите от серията Huawei Mate 40 са първите устройства, които използват Kirin 9000. Преминаването към 5nm технологията гарантира едновременно по-висока скорост на работа и по-ниска консумация на енергия.

Китайският производител обърна внимание на факта, че Kirin 9000 е архитектура, която притежава 15.3 млрд. транзистора. Това е с 30% повече от конкурентния Apple A14 Bionic, с който работи iPhone 12. Колкото повече транзистори има един процесор, толкова по-висока е неговата производителност. Huawei също така потвърдиха, че Kirin 9000 е с около 10% по-бърз от Snapdragon 865 Plus.

Нoвият чип на компанията предлага съчетание между Cortex-A77 ядро с работна честота от 3.13GHz, три ядра с Cortex-A77 дизайна, но с 2.54GHz, както и още четири 2.05 GHz Cortex-A55 ядра. Графичният чип ARM Mali-G78 има 24 ядра, което гарантира с 52% по-висока скорост от Adreno 650 на Snapdragon 865 Plus.

&nbsp;



&nbsp;

Броени дни след премиерата на Huawei Mate 40 разбираме и повече за реалните възможности на новия процесор за смартфони. Данни от бенчмарк резултати в GeekBench, 3DMark и GFXBench са доста любопитни, тъй като показват, че Kirin 9000 превъзхожда с &quot;Multi-Core&quot; представянето си Qualcomm Snapdragon 865 Plus и Apple A13.

Така например Kirin 9000 регистрира 3704 точки на Geekbench 5.1, в сравнение с 3583 точки на iPhone 11 Pro Max, съобщава GizmoChina. Сходна е ситуацията с 3DMark SSE Open GL ES 3.1 теста, на който Huawei Mate 40 Pro отчита 9168 точки. Информацията потвърждава, че новия процесор на Huawei демонстрира по-добро представяне от премиум процесорите за смартфони на Qualcomm през 2020г.

Много скоро ще имаме още повече информация за производителността на Kirin 9000 и новите флагмани на Huawei.

&nbsp;

Още от Digital: Тест на Huawei Mate 40 Pro - Извит 88 градуса дисплей, мощен Kirin 9000 процесор и батерия с 66W зарядно
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">01.11.2020 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/apple-a15-bionic-tag.html" title="Apple A15 Bionic">
                <div>Apple A15 Bionic</div>
              </a>
              <a href="https://www.digital.bg/procesorat-apple-a15-bionic-shte-bade-proizveden-s-5-nanometrova-n5p-tehnologiq-na-tsmc-article1038875.html" title="Процесорът Apple A15 Bionic ще бъде произведен с 5-нанометрова N5P технология на TSMC">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1038/260_83bd434947c76ba03fdf514f663aac6e.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/procesorat-apple-a15-bionic-shte-bade-proizveden-s-5-nanometrova-n5p-tehnologiq-na-tsmc-article1038875.html', 'Процесорът Apple A15 Bionic ще бъде произведен с 5-нанометрова N5P технология на TSMC', 'https://www.digital.bg/f/logo/1038/260_83bd434947c76ba03fdf514f663aac6e.jpg', 'Аpple вече представиха новото си поколение смартфони, като едно от най-важните подобрения в  iPhone 12 са 5-нанометровите Apple A14 Bionic...', 'zfw_news', '1038875');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/procesorat-apple-a15-bionic-shte-bade-proizveden-s-5-nanometrova-n5p-tehnologiq-na-tsmc-article1038875.html', '1038875');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1038875.html', '1038875', 'Процесорът Apple A15 Bionic ще бъде произведен с 5-нанометрова N5P технология на TSMC');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/procesorat-apple-a15-bionic-shte-bade-proizveden-s-5-nanometrova-n5p-tehnologiq-na-tsmc-article1038875.html">Процесорът Apple A15 Bionic ще бъде произведен с 5-нанометрова N5P технология на TSMC</a>
              </div>
              <div class="article-description">Аpple вече представиха новото си поколение смартфони, като едно от най-важните подобрения в&nbsp; iPhone 12 са 5-нанометровите Apple A14 Bionic процесори. Този чип е произведен във фабрики на TSMC и компанията обещава да превъзхожда конкурентните чипове в Android устройствата. Apple A14 Bionic предлага сериозни подобрения, спрямо своя предшественик и е първия 5G процесор на компанията.

Потребителите могат да очакват с около 15% по-висока производителност и 30% по-дълъг живот на батерията в смартфоните, което се дължи на N5 производствената технология на TSMC. Aрхитектурата ще намери място още в Apple A14X процесора в следващия iPad Pro и MacBook, както и в A14T чипа за компютрите iMac. Разработката на този хардуер вече е стартирала и Apple вече са насочили вниманието си към iPhone 13.

Припомняме ви, че A14 Bionic използва N5 технология, като следващата версия ще премине към N5P процес. Наследниците на A14X и А14Т също ще бъдат базирани на 5-нанометрова технология N5P от второ поколение на TSMC.

&nbsp;



&nbsp;

Тайванският производител планира да използва три версии на 5-нанометрова технология в създаването на 5nm, 5nm+ и 5nm Еnhanced процесори. Най-вероятно iPhone 13 ще използва най-усъвършенстваната технология на TSMC, като премиерата вероятно ще е през третото тримесечие на 2021г. Все още е твърде радно да знаем конкретните технически спецификации на Apple A15 Bionic.

Според непотвърдена информация втория 5-нанометров процесор на компанията ще е оборудван с Qualcomm Snapdragon X60 5G модем, съобщава wccftech. Toзи модул ще се използва от Qualcomm Snapdragon 875 процесора, който ще бъде представен на 1 декември. Новият 5G модем ще наследи популярния Qualcomm Snapdragon X55, който се използва масово от смартфоните с Android.

&nbsp;

Oще от Digital: Apple A14 Bionic процесорът на iPhone 12 е по-бърз от Snapdragon 865 и A12X Bionic
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">31.10.2020 в 08:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/samsung-exynox-tag.html" title="Samsung Exynox">
                <div>Samsung Exynox</div>
              </a>
              <a href="https://www.digital.bg/samsung-razrabotvat-dva-novi-procesora-exynos-s-amd-grafika-za-smartfoni-ot-visok-klas-article1037147.html" title="Samsung разработват два нови процесора Еxynos с AMD графика за смартфони от висок клас ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1037/260_effe63f158082703b0a240b3b3978039.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/samsung-razrabotvat-dva-novi-procesora-exynos-s-amd-grafika-za-smartfoni-ot-visok-klas-article1037147.html', 'Samsung разработват два нови процесора Еxynos с AMD графика за смартфони от висок клас ', 'https://www.digital.bg/f/logo/1037/260_effe63f158082703b0a240b3b3978039.jpg', 'Samsung разработват нов процесор в премиум сегмента, който ще се казва Exynos 2100. Очаква се премиерата да стане факт заедно с Galaxy S21 в...', 'zfw_news', '1037147');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/samsung-razrabotvat-dva-novi-procesora-exynos-s-amd-grafika-za-smartfoni-ot-visok-klas-article1037147.html', '1037147');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1037147.html', '1037147', 'Samsung разработват два нови процесора Еxynos с AMD графика за смартфони от висок клас ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/samsung-razrabotvat-dva-novi-procesora-exynos-s-amd-grafika-za-smartfoni-ot-visok-klas-article1037147.html">Samsung разработват два нови процесора Еxynos с AMD графика за смартфони от висок клас </a>
                </div>
              <div class="article-description">Samsung разработват нов процесор в премиум сегмента, който ще се казва Exynos 2100. Очаква се премиерата да стане факт заедно с Galaxy S21 в началото на 2021г. Това ще бъде 5-нанометрова архитектура, която ще се конкурира със Snapdragon 875, който ще видим на 1 декември.

Компанията ще продължи да спазва стратегията да продава две версии на смартфоните Galaxy, които имат Exynos и Snapdragon процесори.

Някои тестове вече показаха, че Exynos 2100 отчита по-високи резултати на бенчмарк тестове от Snapdragon 875. Двата чипа, които ще захранват Samsung Galaxy S21 серията ще предложат &quot;1+3+4&quot; конфигурация, която включва AMD Cortex-X1 Super ядро.

Според данни на популярния блогър Ice Universe oт компанията подготвят още два процесора с имената Exynos 9855 и Exynos 9925. Припомняме ви, че кодовото име на Exynos 2100 първоначално беше Exynos 9840.

Най-любопитната характеристика на новите процесори : Exynos 9855 и Exynos 9925 е, че поне единия от тях ще има AMD GPU, съобщава SamMobile.

&nbsp;



&nbsp;

Oт дълго време се спекулира с възможността Samsung да използват графични процесори на AMD в своите премиум смартфони. По всичко личи, че се работи над първите реални продукти, които се възползват от партньорството на Samsung и АМD.

Корейският производител се очаква да разкрие повече детайли за Exynos чиповете с AMD GPU и дори да представят подобна архитектура през 2021г. Използването на AMD Radeon графика е едно от най-желаните подобрения в процесорите на Samsung от потребителите.

Едва ли тази интеграция ще преди премиерата на Samsung Galaxy S22, която ни очаква през 2022г. Със сигурност oптимизацията на AMD Radeon хардуер за Exynos платформата на Samsung изисква технологично време, но обещава да подобри скорoстта на бъдещите смартфони Galaxy.

Само преди седмици станахме свидетели на премиерата на Exynos 1080. Това е 5-нанометров процесор с ARM Mali-G78, който е предназначен за Galaxy-A серията в средния клас.

&nbsp;

Още от Digital: Samsung ще работи с AMD в разработването на процесори за смартфони
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">02.11.2020 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/iphone-13-tag.html" title="iPhone 13">
                <div>iPhone 13</div>
              </a>
              <a href="https://www.digital.bg/iphone-13-shte-ima-1tv-pamet-article1039581.html" title="iPhone 13 ще има 1ТВ памет">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1039/260_9a96c6ff3ad5f519536fb3e831061eca.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/iphone-13-shte-ima-1tv-pamet-article1039581.html', 'iPhone 13 ще има 1ТВ памет', 'https://www.digital.bg/f/logo/1039/260_9a96c6ff3ad5f519536fb3e831061eca.jpg', 'Специфичната бизнес стратегия на Apple е причината да не може да използвате microSD карти на популярните смартфони на компанията. Това означава, че...', 'zfw_news', '1039581');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/iphone-13-shte-ima-1tv-pamet-article1039581.html', '1039581');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1039581.html', '1039581', 'iPhone 13 ще има 1ТВ памет');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/iphone-13-shte-ima-1tv-pamet-article1039581.html">iPhone 13 ще има 1ТВ памет</a>
                </div>
              <div class="article-description">Специфичната бизнес стратегия на Apple е причината да не може да използвате microSD карти на популярните смартфони на компанията. Това означава, че потребителите ще трябва да се ограничат до вграденият капацитет или да отделят повече средства за най-скъпите версии на iPhone. Oбикновено най-евтиният модел има 64GB, а най-скъпия предлага 512GB памет.

Тези конфигурации са напълно достатъчно за изискванията на отделните потребители, според Apple. Въпреки това компанията смята, че има как да подобрят този компонент в бъдещите поколения на iPhone. Припомняме ви, че iPhone 12 Pro и iPhone 12 Pro Max не са налични с 64GB, тъй като имат 128GB, което вече ще бъде стандарт за &quot;Pro&quot; смартфоните.

Аpple също така ще продължат с подобна стратегия и през следващата година. Именно заради тoва се очаква iPhone 13 да удвои максималния капацитет от сегашните 512GB, до 1TB памет. Припомняме ви, че iPhone XS бе първият смартфон на компанията с 512GB памет, чиято премиера стана факт през 2018г.

&nbsp;



&nbsp;

Настоящото поколение на смартфоните се предлага 64GB, 128GB и 256GB версии за iPhone 12 mini и iPhone 12, като опциите за избор на iPhone 12 Pro и iPhone 12 Pro Max включват 128GB, 256GB и 512GB. Увеличението на вградената памет е логично решение с оглед все по-добрите камери и възможностите за запис на видео с 4K резолюция.

Новите модели на Apple дори се очаква да предложат поддръжка на 8К видео. Файловете в този формат са много по-големи от HD и Full HD клиповете и 1 терабайта пространство ще предостави повече свобода на бъдещите собственици на iPhone 13.

Apple не представиха 64GB версия на iPhone 12 Pro и iPhone Pro Max и изглежда ще спрат да предлагат 128GB модели през следващата година за сметка на 1TB.

&nbsp;

Oще от Digital: iPhone 13 ще има 120Hz ProMotoion дисплей
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">01.11.2020 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/znaete-li-che-iphone-12-mozhe-da-se-remontira-edinstveno-ot-oficialen-serviz-na-apple-article1040786.html"
  },

  "headline": "Знаете ли, че: iPhone 12 може да се ремонтира единствено от официален сервиз на Apple",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/1040/860_4e7185425fb9b3b1130285f3b5169216.jpg",
    "height": 484,
    "width": 860
    
  },

  
  "datePublished": "2020-11-02T09:00:00+00:00",
  "dateModified": "2020-11-02T09:38:19+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Tехнологичният гигант вече стартира продажбите на първите си 5G смартфони и потвърди, че се радва на високо търсене oт потребителите по цял свят. Пускането на iPhone 12 на пазара не остана незабелязано от експертите на iFixit, които веднага се сдобиха с устройството и проведоха стандартния си тест.

Разглобяването на iPhone 12 и iPhone 12 Pro до съставните им части, обаче показва, че собствениците на смартфоните много трудно биха могли да ги ремонтират сами. Аpple не само са променили локацията на някои хардуерни компоненти, но са въвели определени изисквания, гарантира, че това може да стане само в оторизирани сервизи, съобщава SlashGear.

Дори да успеете да разглобите и сглобите успешно устройството е възможно да не работят някои oт компонентите на смартфоните. Тази специфика може да създаде при обслужването на iPhone 12 и iPhone 12 Pro в мрежата от независими сервизи по цял свят, който също предлагат опция за ремонт на популярните устройства.

&nbsp;



&nbsp;

Най-вероятно това е направено умишлено от Apple с идеята да затегнат контрола над веригата от оторизирани физически локации, които могат да извършват ремонт на смартфоните. Компанията също така изисква всеки един сервизен център да използва онлайн приложението System Configuration при разглобяване на дисплеите и камерите в IPhone 12.

Досега това бе ограничено единствено до батериите, но започва да обхваща и други компоненти. Това означава, че потребителите дори да подменят хардуерни части на iPhone 12 в други сервизи извън официалните магазини на компанията ще виждат съобщения, че компонентите не са легитимни.

Подобни нотификации ще се показват, дори ако са официални части за iPhone от Apple. Oпределено е разочароващо да разберем, че компанията иска да въведе толкова рестрикции за бъдещите собственици на устройствата. В заключение ще отбележим, че компанията официално не е коментирала ситуацията и планираните промени в системата от оторизирани сервизи за ремонт на iPhone 12.

&nbsp;

Oще от Digital: Къде по света Apple продават iPhone 12 Pro с най-висока и с най-ниска цена (Видео)
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/hakeri-izlagat-na-risk-potrebitelite-sas-zlovredni-linkkove-i-notifikacii-ot-google-drive-article1040709.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Хакери излагат на риск потребителите със зловредни линккове и нотификации от Google Drive </h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/1040/260_8b5832487e79cc5b320c4a6b514e8333.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/google-drive-tag.html">
                <div>Google Drive</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/hakeri-izlagat-na-risk-potrebitelite-sas-zlovredni-linkkove-i-notifikacii-ot-google-drive-article1040709.html', 'Хакери излагат на риск потребителите със зловредни линккове и нотификации от Google Drive', 'https://www.digital.bg/f/logo/1040/260_8b5832487e79cc5b320c4a6b514e8333.jpg', ' Oблачната услуга е важна част от екосистемата от приложения и услуги на компанията. Google Drive позволява бързо и удобно да архивирате файлове и...', 'zfw_news', '1040709');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/hakeri-izlagat-na-risk-potrebitelite-sas-zlovredni-linkkove-i-notifikacii-ot-google-drive-article1040709.html', '1040709');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news1040709.html', '1040709', 'Хакери излагат на риск потребителите със зловредни линккове и нотификации от Google Drive');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/znaete-li-che-iphone-12-mozhe-da-se-remontira-edinstveno-ot-oficialen-serviz-na-apple-article1040786.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1040/80_4e7185425fb9b3b1130285f3b5169216.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">iPhone 12 |&nbsp;&nbsp;<strong>163</strong>
              </div>
              <div>Знаете ли, че: iPhone 12 може да се ремонтира единствено от официален сервиз на Apple </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/harley-davidson-navlizat-v-segmenta-na-elektricheski-velosipedi-s-inovativniq-serial-1-article1038909.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1038/80_524bc21d9b3011f6d6a156b0afdd7b94.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Harley-Davidson |&nbsp;&nbsp;<strong>641</strong>
              </div>
              <div>Harley-Davidson навлизат в сегмента на електрически велосипеди с иновативния Serial 1 </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kompaniqta-aleph-farms-nameri-nachin-kak-da-servira-parzholi-na-mars-article1038286.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1038/80_b5f78ad566c4da2a60591a32f8174009.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Maрс |&nbsp;&nbsp;<strong>1029</strong>
              </div>
              <div>Компанията Aleph Farms намери начин как да сервира пържоли на Марс </div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/tabletite-na-lenovo-s-google-assistant-sa-idealno-dopalnenie-kam-savremenniq-smart-home-video1037939.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Таблетите на Lenovo с Google Assistant са идеално допълнение към съвременния Smart Home</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/1037/260_90f0b4d7597f8d74fea90f80c02f6506.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/tabletite-na-lenovo-s-google-assistant-sa-idealno-dopalnenie-kam-savremenniq-smart-home-video1037939.html', 'Таблетите на Lenovo с Google Assistant са идеално допълнение към съвременния Smart Home', 'https://www.digital.bg/f/logo/1037/260_90f0b4d7597f8d74fea90f80c02f6506.jpg', '   Вижте още: Lenovo IdeaPad Flex 5 - Мултифункционален хибрид с красив дизайн и компактни размери           В последно време темата за...', 'zfw_news', '1037939');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/tabletite-na-lenovo-s-google-assistant-sa-idealno-dopalnenie-kam-savremenniq-smart-home-video1037939.html', '1037939');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1037939.html', '1037939', 'Таблетите на Lenovo с Google Assistant са идеално допълнение към съвременния Smart Home');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kak-snimat-kamerite-na-smartfona-huawei-mate-40-pro---testovi-snimki-video1038664.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1038/80_8eca67bfcb7cde63d896859355e1a51d.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>6770</strong>
              </div>
              <div>Как снимат камерите на смартфона Huawei Mate 40 Pro - Тестови снимки</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/ulefone-p6000-plus---krasiv-byujeten-smartfon-s-dobri-parametri-i-niska-cena-video828006.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/828/80_f64d646dd0e8d79c9c1f897ca8192aac.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>5262</strong>
              </div>
              <div>Ulefone P6000 Plus - Красив бюджетен смартфон с добри параметри и ниска цена</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/eto-kakvi-interesni-funkcii-ima-leica-kamerata-na-smartfona-huawei-mate-40-pro---testovi-snimki-video1039203.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1039/80_eef119b2e349d3dde86ba63dfc252403.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>4190</strong>
              </div>
              <div>Ето какви интересни функции има Leica камерата на смартфона Huawei Mate 40 Pro - Тестови снимки</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/polidonkova-user936929.html" title="Polidonkova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Polidonkova" />
            		            	</div>
            	<div class="most-read-title">Polidonkova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/trend-ood-user936226.html" title="trend ood">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="trend ood" />
            		            	</div>
            	<div class="most-read-title">trend ood</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Мартин Димитров">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Мартин Димитров">
            		            	</div>
            	<div class="most-read-title">Мартин Димитров</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/krasa-lazarova-user825732.html" title="Krasa Lazarova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Krasa Lazarova" />
            		            	</div>
            	<div class="most-read-title">Krasa Lazarova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Знаете ли, че: iPhone 12 може да се ремонтира единствено от официален сервиз на Apple | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2020 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/hakeri-izlagat-na-risk-potrebitelite-sas-zlovredni-linkkove-i-notifikacii-ot-google-drive-article1040709.html" title="Хакери излагат на риск потребителите със зловредни линккове и нотификации от Google Drive ">Хакери излагат на риск потребителите със зловредни линккове и нотификации от Google Drive </a>
                <a class="footer-link" href="https://www.digital.bg/kak-da-testvame-dark-mode-rezhima-v-mobilnata-versiq-na-facebook-article1040749.html" title="Как да тестваме Dark Mode режима в мобилната версия на Facebook ">Как да тестваме Dark Mode режима в мобилната версия на Facebook </a>
                <a class="footer-link" href="https://www.digital.bg/znaete-li-che-iphone-12-mozhe-da-se-remontira-edinstveno-ot-oficialen-serviz-na-apple-article1040786.html" title="Знаете ли, че: iPhone 12 може да се ремонтира единствено от официален сервиз на Apple ">Знаете ли, че: iPhone 12 може да се ремонтира единствено от официален сервиз на Apple </a>
                <a class="footer-link" href="https://www.digital.bg/google-play-veche-shte-pozvolqva-da-sravnqvame-mobilni-prilozheniq-article1039555.html" title="Google Play вече ще позволява да сравняваме мобилни приложения">Google Play вече ще позволява да сравняваме мобилни приложения</a>
                <a class="footer-link" href="https://www.digital.bg/samsung-razrabotvat-dva-novi-procesora-exynos-s-amd-grafika-za-smartfoni-ot-visok-klas-article1037147.html" title="Samsung разработват два нови процесора Еxynos с AMD графика за смартфони от висок клас ">Samsung разработват два нови процесора Еxynos с AMD графика за смартфони от висок клас </a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/lenovo-yoga-6---hibridniqt-laptop-s-nay-nestandarten-i-eleganten-dizayn-za-2020-godina-video1040478.html" title="Lenovo Yoga 6 - Хибридният лаптоп с най-нестандартен и елегантен дизайн за 2020 година">Lenovo Yoga 6 - Хибридният лаптоп с най-нестандартен и елегантен дизайн за 2020 година</a>
                <a class="footer-link" href="https://www.digital.bg/xiaomi-predstavi-parviqt-v-sveta-smart-hladilnik-s-5g-i-wi-fi-6-(video)-video1040467.html" title="Xiaomi представи първият в света Smart хладилник с 5G и Wi-Fi 6 (Видео)">Xiaomi представи първият в света Smart хладилник с 5G и Wi-Fi 6 (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/kakvo-se-sluchi-v-tehnologiite-na-30-oktomvri-v-digitalbg-video1040304.html" title="Какво се случи в технологиите на 30 октомври в digital.bg">Какво се случи в технологиите на 30 октомври в digital.bg</a>
                <a class="footer-link" href="https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1039428.html" title="5 технологични новини, които ще научите днес (Видео)">5 технологични новини, които ще научите днес (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/ulefone-p6000-plus---krasiv-byujeten-smartfon-s-dobri-parametri-i-niska-cena-video828006.html" title="Ulefone P6000 Plus - Красив бюджетен смартфон с добри параметри и ниска цена">Ulefone P6000 Plus - Красив бюджетен смартфон с добри параметри и ниска цена</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
<a href="//www.dmca.com/Protection/Status.aspx?ID=ecd61629-9cc6-480a-8020-da128b372682" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=ecd61629-9cc6-480a-8020-da128b372682"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
</body>
</html>