<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Зловредни реклами в приложенията за Windows 10 са новата заплаха за потребителите | Digital.bg</title>
  <meta name="description" content="Зловредни реклами в приложенията за Windows 10 са новата заплаха за потребителите  Собствениците на устройства с  Windows 10  са изправени пред..." />
  <meta name="keywords" content="Зловредни, реклами, приложенията, Windows, новата, заплаха, потребителите, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Зловредни реклами в приложенията за Windows 10 са новата заплаха за потребителите" />  <meta property="og:url" content="https://www.digital.bg/zlovredni-reklami-v-prilozheniqta-za-windows-10-sa-novata-zaplaha-za-potrebitelite-article818326.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/818/860_643896c26ca7dd3d380203627e3544fc.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="484" />
      <meta property="og:image:alt" content="Зловредни реклами в приложенията за Windows 10 са новата заплаха за потребителите" />
    <meta property="og:description" content=" Собствениците на устройства с  Windows 10  са изправени пред нова заплаха, която може да изложи на риск личните им данни. Оказва се, че някои от..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>
      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Зловредни реклами в приложенията за Windows 10 са новата заплаха за потребителите | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Зловредни реклами в приложенията за Windows 10 са новата заплаха за потребителите</h1>
        <div class="article-inside-date">Публикувано на 05.06.2019 09:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">1078</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/zlovredni-reklami-v-prilozheniqta-za-windows-10-sa-novata-zaplaha-za-potrebitelite-article818326.html', 'Зловредни реклами в приложенията за Windows 10 са новата заплаха за потребителите', 'https://www.digital.bg/f/logo/818/860_643896c26ca7dd3d380203627e3544fc.jpg', 'Собствениците на устройства с Windows 10 са изправени пред нова заплаха, която може да изложи на риск личните им данни. Оказва се, че някои от...', 'zfw_news', '818326');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/zlovredni-reklami-v-prilozheniqta-za-windows-10-sa-novata-zaplaha-za-potrebitelite-article818326.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article818326.html', '818326', 'Зловредни реклами в приложенията за Windows 10 са новата заплаха за потребителите');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/zlovredni-reklami-v-prilozheniqta-za-windows-10-sa-novata-zaplaha-za-potrebitelite-article818326.html', 'Зловредни реклами в приложенията за Windows 10 са новата заплаха за потребителите', 'https://www.digital.bg/f/logo/818/860_643896c26ca7dd3d380203627e3544fc.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Зловредни реклами в приложенията за Windows 10 са новата заплаха за потребителите&body=https://www.digital.bg/zlovredni-reklami-v-prilozheniqta-za-windows-10-sa-novata-zaplaha-za-potrebitelite-article818326.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/818/860_643896c26ca7dd3d380203627e3544fc.jpg" alt="Зловредни реклами в приложенията за Windows 10 са новата заплаха за потребителите" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 2 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Собствениците на устройства с <a href="https://www.digital.bg/windows-10-tag.html" target="_blank">Windows 10</a> са изправени пред нова заплаха, която може да изложи на риск личните им данни. Оказва се, че някои от предварително инсталираните приложения възпроизвеждат измамни реклами. Кликването върху подобни съобщения може да създаде доста проблеми на собствениците на <a href="https://www.digital.bg/%D0%BA%D0%BE%D0%BC%D0%BF%D1%8E%D1%82%D1%80%D0%B8-tag.html" target="_blank">компютри</a>. В това число влизат заглавия като Мicrosoft News и Weather, както и MSN Money.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Зловредните рекламни банери използват различни начини, за да ви подканят да ги отворите на своето устройство. Някои от тях ви предупреждават, че сте станали жертва на<a href="https://www.digital.bg/%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B8-tag.html" target="_blank"> вируси </a>и се нуждаете от допълнителна протекция, а други ви информират, че сте спечелили различни парични награди от лотарията и др. Кликването върху <a href="https://www.digital.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B8-tag.html" target="_blank">реклами </a>от подобен тип автоматично ви пренасочва към зловредни уеб сайтове.</p>

<p style="text-align:justify">&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/eAp2kCpnvaVT3dDzvyY3tR-650-80.jpg" style="width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Проблемът е, че съобщенията се разпространяват от легитимните приложения от <a href="https://www.digital.bg/microsoft-tag.html" target="_blank">Microsoft</a>, което може да подмами доста хора да ги отворят. Windows Defendеr също не ги класифицира като опасни и единствения начин да ги засечете са алтернативните антивирусни програми. При всички положения бъдете много внимателни, ако видите подобни реклами в Windows 10, за да гарантирате сигурността ни.</p>

<p>&nbsp;</p>

<p><a href="https://www.digital.bg/microsoft-veche-nqma-da-ni-napomnqt-da-smenqme-parolata-si-v-windows-10-na-vseki-60-dni-article817435.html" target="_blank">Още от Digital: Мicrosoft вече няма да ни напомнят да сменяме паролата си в Windows 10 на всеки 60 дни</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/windows-10-tag.html" class="news-tag" title="Windows 10">Windows 10</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/софтуер-tag.html" class="news-tag" title=" софтуер"> софтуер</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/сигурност-tag.html" class="news-tag" title=" сигурност"> сигурност</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/компютри-tag.html" class="news-tag" title=" компютри"> компютри</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/технологии-tag.html" class="news-tag" title=" технологии"> технологии</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/zlovredni-reklami-v-prilozheniqta-za-windows-10-sa-novata-zaplaha-za-potrebitelite-article818326.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/хард-дискове-tag.html" title="хард дискове">
                <div>хард дискове</div>
              </a>
              <a href="https://www.digital.bg/parviqt-v-sveta-hard-disk-s-kapacitet-ot-16tb-veche-se-prodava-za-$590-article818290.html" title="Първият в света хард диск с капaцитет от 16ТB вече се продава за $590">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/818/260_896795f214bd09c644ab3e57e44a411a.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/parviqt-v-sveta-hard-disk-s-kapacitet-ot-16tb-veche-se-prodava-za-$590-article818290.html', 'Първият в света хард диск с капaцитет от 16ТB вече се продава за $590', 'https://www.digital.bg/f/logo/818/260_896795f214bd09c644ab3e57e44a411a.jpg', 'Все повече хора проявяват интерес към покупката на SSD дисковете, което се дължи главно на впечатляващата им производителност. Разбира се има много...', 'zfw_news', '818290');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/parviqt-v-sveta-hard-disk-s-kapacitet-ot-16tb-veche-se-prodava-za-$590-article818290.html', '818290');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article818290.html', '818290', 'Първият в света хард диск с капaцитет от 16ТB вече се продава за $590');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/parviqt-v-sveta-hard-disk-s-kapacitet-ot-16tb-veche-se-prodava-za-$590-article818290.html">Първият в света хард диск с капaцитет от 16ТB вече се продава за $590</a>
              </div>
              <div class="article-description">Все повече хора проявяват интерес към покупката на SSD дисковете, което се дължи главно на впечатляващата им производителност. Разбира се има много хора, които продължават да използват класически хард дискове, които не само са по-евтини, но и предлагат по-голям капацитет за съхранение на данни. Ако скоростта на работа не е водещ фактор за вас искаме да насочим вниманието ви към Seagate IronWolf и IronWolfPro.

&nbsp;

Toва е името на нова серия хард дискове на компанията, които са базирани на SATA 6Gbps интерфейса и предлагат 16 терабайт памет и 256MB памет. Seagate IronWolf и IronWolfPro са достъпни в 3.5-инчов (7200RPM) форм фактор и използват Helium технологията, съобщава TechRadar. Другите характеристики на новите дискове са средна латентност от 4.16ms, както и Idle Power стойности от 5W.&nbsp; Базовият модел има тригодишна гаранция, а Pro версията за 5 години.

&nbsp;



&nbsp;

Seagate вече стартираха продажбите на първите си хардове с капацитет от 16 терабайта, като цените варират между $590 и $650 в различните онлайн вериги. Очаква се в следващите месеци и Western Digital да предложат подобни модела, които да се конкурират директно със Seagate IronWolf и IronWolfPro. Хард дисковете на компанията, обаче ще използват MAMR, а не Helium технологията и на свой ред ще допринесат за поевтиняването на HDD дисковете на пазара.

&nbsp;

Още от Digital:Продажбите на хард дискове ще отчетат спад от 50% до края на 2019г.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">05.06.2019 в 07:32:39 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/софтуер-tag.html" title="софтуер">
                <div>софтуер</div>
              </a>
              <a href="https://www.digital.bg/potrebitelite-na-huawei-apdeytnali-smartfonite-si-ot-emui-8x--do-emui-9-shte-dostignat-100mln-do-kraq-na-yuni-article817827.html" title="Потребителите на Huawei ъпдейтнали смартфоните си от EMUI 8.X  до EMUI 9 ще достигнат 100млн. до края на юни ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/817/260_288e6623d0b8c08b4153ccffda0d1cfd.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/potrebitelite-na-huawei-apdeytnali-smartfonite-si-ot-emui-8x--do-emui-9-shte-dostignat-100mln-do-kraq-na-yuni-article817827.html', 'Потребителите на Huawei ъпдейтнали смартфоните си от EMUI 8.X  до EMUI 9 ще достигнат 100млн. до края на юни ', 'https://www.digital.bg/f/logo/817/260_288e6623d0b8c08b4153ccffda0d1cfd.jpg', 'Huawei пусна ъпдейт до своя потребителски интерфейс EMUI 9 за по-стари модели на компанията като Mate 9 и P10, изпълнявайки обещанието си да се...', 'zfw_news', '817827');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/potrebitelite-na-huawei-apdeytnali-smartfonite-si-ot-emui-8x--do-emui-9-shte-dostignat-100mln-do-kraq-na-yuni-article817827.html', '817827');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article817827.html', '817827', 'Потребителите на Huawei ъпдейтнали смартфоните си от EMUI 8.X  до EMUI 9 ще достигнат 100млн. до края на юни ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/potrebitelite-na-huawei-apdeytnali-smartfonite-si-ot-emui-8x--do-emui-9-shte-dostignat-100mln-do-kraq-na-yuni-article817827.html">Потребителите на Huawei ъпдейтнали смартфоните си от EMUI 8.X  до EMUI 9 ще достигнат 100млн. до края на юни </a>
              </div>
              <div class="article-description">Huawei пусна ъпдейт до своя потребителски интерфейс EMUI 9 за по-стари модели на компанията като Mate 9 and P10, изпълнявайки обещанието си да се грижи постоянно за все по-доброто потребителско изживяване. &nbsp; Този ъпдейт вече е наличен за предишни поколения смартфони, обявени след края на 2016 година. За България тези модели са Mate 9, P10 и P10 Plus, Mate 10 Pro, P20 Pro, P20, P20 lite, Mate 20 lite и P Smart 2018. По данни от 3 юни 2019, броят на потребителите, ъпгрейднали от EMUI 8.X до EMUI 9 е над 80 милиона, като се очаква бройката да достигне 100 милиона до края на...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">05.06.2019 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/8k-телевизори-tag.html" title="8K телевизори">
                <div>8K телевизори</div>
              </a>
              <a href="https://www.digital.bg/lg-shte-startira-prodazhbite-na-parviq-8k-oled-televizor-do-dni-article817905.html" title="LG ще стартира продажбите на първия 8K OLED телевизор до дни">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/817/260_54084e011287c37f018dfe7f0cb4c124.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/lg-shte-startira-prodazhbite-na-parviq-8k-oled-televizor-do-dni-article817905.html', 'LG ще стартира продажбите на първия 8K OLED телевизор до дни', 'https://www.digital.bg/f/logo/817/260_54084e011287c37f018dfe7f0cb4c124.jpg', 'Стратегията на LG предвижда да изпреварят Samsung в премиерата на първите телевизори с 8K резолюция на пазара. По този начин компанията ще се опита...', 'zfw_news', '817905');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/lg-shte-startira-prodazhbite-na-parviq-8k-oled-televizor-do-dni-article817905.html', '817905');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article817905.html', '817905', 'LG ще стартира продажбите на първия 8K OLED телевизор до дни');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/lg-shte-startira-prodazhbite-na-parviq-8k-oled-televizor-do-dni-article817905.html">LG ще стартира продажбите на първия 8K OLED телевизор до дни</a>
              </div>
              <div class="article-description">Стратегията на LG предвижда да изпреварят Samsung в премиерата на първите телевизори с 8K резолюция на пазара. По този начин компанията ще се опита да си осигури важно предимство пред своя най-голям конкурент в индустрията. LG вече показаха първите си модели с 8K резолюция и потвърдиха, че до броени дни стартират предварителните поръчка на иновативния LG 88Z9, съобщава TheVerge.

&nbsp;

Както името подсказва този модел е оборудван с впечатляващ 88-инчов OLED дисплей, който поддържа 7680х4320 разделителна способност. Това е 16 пъти по-висока стойност от възможностите на Full HD и над четири пъти повече пиксели от телевизорите с UHD резолюция. Впечатляващото качество на картината и звука се гарантира и от второто поколение на Аlpha 9 процесора на компанията.

&nbsp;



&nbsp;

Aрхитектурата използва алгоритми с машинно обучение, за да увеличава в реално време резолюцията на кадрите, за да се постигне 8K ефекта. По същият начин LG 88Z9 oсигурява и виртуален 5.1-канален съраунд саунд с поддръжка на Dolby Atmos. Това е гаранция, че бъдещите собственици на устройството ще могат буквално да се потопят в съдържанието, което гледат. Предварителните поръчки стартират на цена от $34 хил.

&nbsp;

Oще от Digital: Защо 2019г. ще е годината на телевизорите с 8K резолюция
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">04.06.2019 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/apple-tag.html" title="Apple">
                <div>Apple</div>
              </a>
              <a href="https://www.digital.bg/apple-veche-shte-ni-informira-ako-softuera-zabavq-rabotata-na-iphone-article817743.html" title="Apple вече ще ни информира, ако софтуера забавя работата на iPhone">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/817/260_7591f8928cb79b00e67ab3f110a02d13.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/apple-veche-shte-ni-informira-ako-softuera-zabavq-rabotata-na-iphone-article817743.html', 'Apple вече ще ни информира, ако софтуера забавя работата на iPhone', 'https://www.digital.bg/f/logo/817/260_7591f8928cb79b00e67ab3f110a02d13.jpg', 'Смартфоните на Apple винаги са били еталон не само за впечатляващ дизайн и качество, но също и за висока производителност. Бързата скорост на...', 'zfw_news', '817743');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/apple-veche-shte-ni-informira-ako-softuera-zabavq-rabotata-na-iphone-article817743.html', '817743');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article817743.html', '817743', 'Apple вече ще ни информира, ако софтуера забавя работата на iPhone');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/apple-veche-shte-ni-informira-ako-softuera-zabavq-rabotata-na-iphone-article817743.html">Apple вече ще ни информира, ако софтуера забавя работата на iPhone</a>
                </div>
              <div class="article-description">Смартфоните на Apple винаги са били еталон не само за впечатляващ дизайн и качество, но също и за висока производителност. Бързата скорост на работа и интуитивния софтуер продължават да бъдат водещите предимства на iPhone пред конкурентните устройства с Android. Въпреки това преди две години компанията предизвика неочакван спад в производителността в смартфоните, чрез нов софтуерен ъпдейт.

&nbsp;

Много потребители изразиха негативни коментари, като компанията се аргументира, че актуализацията е имала за цел да удължи живота на батерията на по-старите модели на iPhone. От Аpple сега направиха обещанието, че ще ни информират, ако даден ъпдейт за iOS се отрази негативно на скоростта на устройствата, предаде TechRadar. Tака потребителите ще могат сами да преценят дали да изтеглят актуализацията.





&nbsp;

Единият вариант е да инсталират актуализацията, но да забавят скоростта или да не го правят и да продължат да работят с предната версия на софтуера. Все още има доста хора, които имат по-стари версии на iPhone и със сигурност ще останат доволни от интеграцията на подобна функционалност. В крайна сметка най-добрият вариант е всеки потребител да има свободата да избере за себе си кой е най-подходящия вариант.&nbsp;

&nbsp;

Oще от Digital:&nbsp;Какво трябва да знаем за Dark Mode режима в iOS 13
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">05.06.2019 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/google-tag.html" title="Google">
                <div>Google</div>
              </a>
              <a href="https://www.digital.bg/google-mozhe-da-plati-rekordna-globa-zaradi-narushenie-na-antitrastovite-zakoni-v-evropa-article818051.html" title="Google може да плати рекордна глоба заради нарушение на антитръстовите закони в Европа">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/818/260_26bcfb90c42b57d9de803eddd163c633.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/google-mozhe-da-plati-rekordna-globa-zaradi-narushenie-na-antitrastovite-zakoni-v-evropa-article818051.html', 'Google може да плати рекордна глоба заради нарушение на антитръстовите закони в Европа', 'https://www.digital.bg/f/logo/818/260_26bcfb90c42b57d9de803eddd163c633.jpg', 'Teхнологичният гигант е обект на множество разследвания свързани със съхранението и неприкосновеността на личните данни на потребителите. В...', 'zfw_news', '818051');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/google-mozhe-da-plati-rekordna-globa-zaradi-narushenie-na-antitrastovite-zakoni-v-evropa-article818051.html', '818051');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article818051.html', '818051', 'Google може да плати рекордна глоба заради нарушение на антитръстовите закони в Европа');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/google-mozhe-da-plati-rekordna-globa-zaradi-narushenie-na-antitrastovite-zakoni-v-evropa-article818051.html">Google може да плати рекордна глоба заради нарушение на антитръстовите закони в Европа</a>
                </div>
              <div class="article-description">Teхнологичният гигант е обект на множество разследвания свързани със съхранението и неприкосновеността на личните данни на потребителите. В последните месеци Google станаха обект на няколко рекордни финансови глоби свързани с нелоялни бизнес практики и злоупотреба с монополната си позиция в търсенето и рекламите. Проблемите на компанията на територията на ЕС изглежда ще се задълбочат, тъй като отново станаха обект на подобни обвинения, които вече се различават от европейските регулатори.

&nbsp;

Правните експерти на неправителствената организация Liberties подадоха жалби до службите за защита на личните данни на гражданите във Франция, Германия и още седем държави-членки на ЕС. Причината за обвинението е агресивната система за рекламиране в реално време, която използва Google. В случая става въпрос за автоматизирания софтуер на Google за офериране на предложенията на рекламодателите. Тази платформа&nbsp; обработва милиони заявки на eвропейски потребители на всяка секунда, предаде Reuters.

&nbsp;



&nbsp;

Представителите на Liberties oбвиняват Google, че нарушава антитръстовото законодателство в ЕС, чрез механизми, с които може да предоставя достъп до личните ни данни&nbsp; на хиляди компании. Тези рекламни практики на Google нарушават правата и излагат на риск сигурността в интернет на гражданите, твърдят още от Liberties. Според обвинението с тези практики компанията нарушава регулациите въведени от GDPR, които предвиждат санкции в размер на 4% от годишните приходи.

&nbsp;

Oще от Digital: EC иска да създаде онлайн платформа, с която да намали влиянието на Google, Facebook, Apple и Amazon
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">05.06.2019 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/zlovredni-reklami-v-prilozheniqta-za-windows-10-sa-novata-zaplaha-za-potrebitelite-article818326.html"
  },

  "headline": "Зловредни реклами в приложенията за Windows 10 са новата заплаха за потребителите",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/818/860_643896c26ca7dd3d380203627e3544fc.jpg",
    "height": 484,
    "width": 860
    
  },

  
  "datePublished": "2019-06-05T09:00:00+00:00",
  "dateModified": "2019-06-05T09:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Собствениците на устройства с Windows 10 са изправени пред нова заплаха, която може да изложи на риск личните им данни. Оказва се, че някои от предварително инсталирате приложения възпроизвеждат измамни реклами. Кликването върху подобни съобщения може да създаде доста проблеми на собствениците на компютри. В това число влизат заглавия като Мicrosoft News и Weather, както и MSN Money.

&nbsp;

Зловредните рекламни банери използват различни начини, за да ви подканите да ги отворите на своето устройство. Някои от тях ви предупреждават, че ще сте станали жертва на вируси и се нуждаете от допълнителна протекция, а други ви информират, че сте спечелили различни парични игри от лотарията и др. Кликването върху реклами от подобен тип автоматично ви пренасочва към зловредни уеб сайтове.

&nbsp;



&nbsp;

Проблемът е, че съобщенията се разпространяват от легитимните приложения от Microsoft, което може да подмами доста хора да ги отворят. Windows Defendеr също не ги класифицира като опасни и единствения начин да ги засечете е алтернативни антивирусни програми. При всички положения бъдете много внимателни, ако видите подобни реклами в Windows 10, за да гарантирате сигурността ни.

&nbsp;

Още от Digital: Мicrosoft вече няма да ни напомнят да сменяме паролата си в Windows 10 на всеки 60 дни
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/kak-da-promenite-ili-vazstanovite-parolata-si-v-google-akaunta-article811686.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Как да промените или възстановите паролата си в Google акаунта</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/811/260_9b3687305e05fe7f4bcfdf96346d691c.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/google-tag.html">
                <div>Google</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kak-da-promenite-ili-vazstanovite-parolata-si-v-google-akaunta-article811686.html', 'Как да промените или възстановите паролата си в Google акаунта', 'https://www.digital.bg/f/logo/811/260_9b3687305e05fe7f4bcfdf96346d691c.jpg', ' Има безброй причини да искате да промените паролата си за Google &amp;ndash; от потенциално нарушаване на сигурността до новооткрита нужда от...', 'zfw_news', '811686');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kak-da-promenite-ili-vazstanovite-parolata-si-v-google-akaunta-article811686.html', '811686');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news811686.html', '811686', 'Как да промените или възстановите паролата си в Google акаунта');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/operacionnata-sistema-na-huawei-shte-se-kazva-ark-os-v-evropa-article817200.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/817/80_2f5cdc9c0e64712394d54e183e56bb3e.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Huawei |&nbsp;&nbsp;<strong>8559</strong>
              </div>
              <div>Oперационната система на Huawei ще се казва Ark OS в Европа</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/apple-uvelichiha-limita-za-izteglqne-na-prilozheniq-prez-mobilni-mrezhi-v-ios-ot-150mb-na-200mv-article817283.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/817/80_59ee96f5d4c2ba1ef444cb171ec4303f.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">iOS |&nbsp;&nbsp;<strong>2111</strong>
              </div>
              <div>Аpple увеличиха лимита за изтегляне на приложения през мобилни мрежи в iOS от 150MB на 200МВ</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kakav-harduer-shte-imat-smartfonite-s-android-ot-visok-klas-prez-2020g-article815030.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/815/80_fc538f2532e2a36691398f9be0c6dfe9.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>2439</strong>
              </div>
              <div>Kакъв хардуер ще имат смартфоните с Android от висок клас през 2020г.</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/huawei-mate-30-shte-ima-kirin-985-procesor-i-shte-raboti-s-hongmeng-os-article816954.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Huawei Mate 30 ще има Kirin 985 процесор и ще работи с HongMeng OS</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/816/260_d23408c4d6792d7a6db89d2637aac23c.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/смартфони-tag.html">
                <div>смартфони</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/huawei-mate-30-shte-ima-kirin-985-procesor-i-shte-raboti-s-hongmeng-os-article816954.html', 'Huawei Mate 30 ще има Kirin 985 процесор и ще работи с HongMeng OS', 'https://www.digital.bg/f/logo/816/260_d23408c4d6792d7a6db89d2637aac23c.jpg', ' Huawei Mate 30 се очаква да бъде вторият флагман на компанията в пазара на  смартфони  за настоящата година. Ако Huawei се справят с търговските...', 'zfw_news', '816954');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/huawei-mate-30-shte-ima-kirin-985-procesor-i-shte-raboti-s-hongmeng-os-article816954.html', '816954');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news816954.html', '816954', 'Huawei Mate 30 ще има Kirin 985 процесор и ще работи с HongMeng OS');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/apple-shte-konkurirat-samsung-i-huawei-s-nov-iphone-koyto-ima-gavkav-displey-article816667.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/816/80_0ecc3a299ff7a3f00f7c86f25ce24fc4.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>10562</strong>
              </div>
              <div>Apple ще конкурират Samsung и Huawei с нов iPhone, който има гъвкав дисплей</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/operacionnata-sistema-na-huawei-shte-se-kazva-ark-os-v-evropa-article817200.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/817/80_2f5cdc9c0e64712394d54e183e56bb3e.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Huawei |&nbsp;&nbsp;<strong>8559</strong>
              </div>
              <div>Oперационната система на Huawei ще се казва Ark OS в Европа</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kak-snima-huawei-p30-lite---test-na-kamera-sas-snimki-i-video-video815779.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/815/80_411859025413da58161613900978f70b.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>6724</strong>
              </div>
              <div>Как снима Huawei P30 Lite - Тест на камера със снимки и видео</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/iva-stefanova-user815318.html" title="Iva Stefanova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Iva Stefanova" />
            		            	</div>
            	<div class="most-read-title">Iva Stefanova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/dimitar-deyanov-user812687.html" title="Dimitar Deyanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Dimitar Deyanov" />
            		            	</div>
            	<div class="most-read-title">Dimitar Deyanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/radi-dimov-user811983.html" title="Radi Dimov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Radi Dimov" />
            		            	</div>
            	<div class="most-read-title">Radi Dimov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/eli-nikolova-user810884.html" title="eli nikolova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="eli nikolova" />
            		            	</div>
            	<div class="most-read-title">eli nikolova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/qvor-petrov-user804730.html" title="Qvor Petrov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Qvor Petrov" />
            		            	</div>
            	<div class="most-read-title">Qvor Petrov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/maria-aleksandrova-user804728.html" title="Maria Aleksandrova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Maria Aleksandrova" />
            		            	</div>
            	<div class="most-read-title">Maria Aleksandrova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Зловредни реклами в приложенията за Windows 10 са новата заплаха за потребителите | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2019 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/kakvo-predstavlqva-funkciqta-reader-mode-v-google-chrome-75-i-kak-raboti-article818253.html" title="Какво представлява функцията Reader Mode в Google Chrome 75 и как работи ">Какво представлява функцията Reader Mode в Google Chrome 75 и как работи </a>
                <a class="footer-link" href="https://www.digital.bg/zlovredni-reklami-v-prilozheniqta-za-windows-10-sa-novata-zaplaha-za-potrebitelite-article818326.html" title="Зловредни реклами в приложенията за Windows 10 са новата заплаха за потребителите">Зловредни реклами в приложенията за Windows 10 са новата заплаха за потребителите</a>
                <a class="footer-link" href="https://www.digital.bg/parviqt-v-sveta-hard-disk-s-kapacitet-ot-16tb-veche-se-prodava-za-$590-article818290.html" title="Първият в света хард диск с капaцитет от 16ТB вече се продава за $590">Първият в света хард диск с капaцитет от 16ТB вече се продава за $590</a>
                <a class="footer-link" href="https://www.digital.bg/kak-da-aktualizirate-google-chrome-na-kompyutar-ili-smartfon-article814579.html" title="Как да актуализирате Google Chrome на компютър или смартфон">Как да актуализирате Google Chrome на компютър или смартфон</a>
                <a class="footer-link" href="https://www.digital.bg/apple-veche-shte-ni-informira-ako-softuera-zabavq-rabotata-na-iphone-article817743.html" title="Apple вече ще ни информира, ако софтуера забавя работата на iPhone">Apple вече ще ни информира, ако софтуера забавя работата на iPhone</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/asus-tuf-gaming-fx505---kompakten-geymarski-laptop-s-dostapna-cena-video818174.html" title="Asus TUF Gaming FX505 - Компактен геймърски лаптоп с достъпна цена">Asus TUF Gaming FX505 - Компактен геймърски лаптоп с достъпна цена</a>
                <a class="footer-link" href="https://www.digital.bg/acer-travelmate-spin---hibriden-laptop-s-niska-cena-i-dobri-parametri-video817514.html" title="Acer TravelMate Spin - Хибриден лаптоп с ниска цена и добри параметри">Acer TravelMate Spin - Хибриден лаптоп с ниска цена и добри параметри</a>
                <a class="footer-link" href="https://www.digital.bg/laptop-lenovo-ideapad-330-15ikb---test-na-displey-harduer-periferiq-i-bateriq-video816732.html" title="Лаптоп Lenovo IdeaPad 330-15IKB - Тест на дисплей, хардуер, периферия и батерия">Лаптоп Lenovo IdeaPad 330-15IKB - Тест на дисплей, хардуер, периферия и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/lenovo-ideapad-330-15ikb---laptop-s-idealno-saotnoshenie-cena---kachestvo-video816738.html" title="Lenovo IdeaPad 330-15IKB - Лаптоп с идеално съотношение цена - качество">Lenovo IdeaPad 330-15IKB - Лаптоп с идеално съотношение цена - качество</a>
                <a class="footer-link" href="https://www.digital.bg/logitech-g603-geymarska-bezzhichna-mishka-s-ponosima-cena-video816767.html" title="Logitech G603 геймърска безжична мишка с поносима цена">Logitech G603 геймърска безжична мишка с поносима цена</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
</body>
</html>