<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Защо търговските санкции на САЩ няма да се отразят толкова сериозно на Huawei | Digital.bg</title>
  <meta name="description" content="Защо търговските санкции на САЩ няма да се отразят толкова сериозно на Huawei  Вече ви информирахме, че  САЩ ще удължи временния лиценз на Huawei с..." />
  <meta name="keywords" content="Защо, търговските, санкции, няма, отразят, толкова, сериозно, Huawei, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Защо търговските санкции на САЩ няма да се отразят толкова сериозно на Huawei" />  <meta property="og:url" content="https://www.digital.bg/zashto-targovskite-sankcii-na-sasht-nqma-da-se-otrazqt-tolkova-seriozno-na-huawei-article850286.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/850/860_7bb35f57ca9d396e800ed9122e23857d.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="574" />
      <meta property="og:image:alt" content="Защо търговските санкции на САЩ няма да се отразят толкова сериозно на Huawei" />
    <meta property="og:description" content=" Вече ви информирахме, че  САЩ ще удължи временния лиценз на Huawei с още 90 дни . Това означава, че компанията ще може да купува хардуер от..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>
      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Защо търговските санкции на САЩ няма да се отразят толкова сериозно на Huawei | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Защо търговските санкции на САЩ няма да се отразят толкова сериозно на Huawei</h1>
        <div class="article-inside-date">Публикувано на 23.08.2019 14:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">1270</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/zashto-targovskite-sankcii-na-sasht-nqma-da-se-otrazqt-tolkova-seriozno-na-huawei-article850286.html', 'Защо търговските санкции на САЩ няма да се отразят толкова сериозно на Huawei', 'https://www.digital.bg/f/logo/850/860_7bb35f57ca9d396e800ed9122e23857d.jpg', 'Вече ви информирахме, че САЩ ще удължи временния лиценз на Huawei с още 90 дни. Това означава, че компанията ще може да купува хардуер от...', 'zfw_news', '850286');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/zashto-targovskite-sankcii-na-sasht-nqma-da-se-otrazqt-tolkova-seriozno-na-huawei-article850286.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article850286.html', '850286', 'Защо търговските санкции на САЩ няма да се отразят толкова сериозно на Huawei');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/zashto-targovskite-sankcii-na-sasht-nqma-da-se-otrazqt-tolkova-seriozno-na-huawei-article850286.html', 'Защо търговските санкции на САЩ няма да се отразят толкова сериозно на Huawei', 'https://www.digital.bg/f/logo/850/860_7bb35f57ca9d396e800ed9122e23857d.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Защо търговските санкции на САЩ няма да се отразят толкова сериозно на Huawei&body=https://www.digital.bg/zashto-targovskite-sankcii-na-sasht-nqma-da-se-otrazqt-tolkova-seriozno-na-huawei-article850286.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/850/860_7bb35f57ca9d396e800ed9122e23857d.jpg" alt="Защо търговските санкции на САЩ няма да се отразят толкова сериозно на Huawei" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 6 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Вече ви информирахме, че <a href="https://www.digital.bg/sasht-shte-udalzhi-vremenniq-licenz-na-huawei-s-oshte-90-dni-article847581.html" target="_blank">САЩ ще удължи временния лиценз на Huawei с още 90 дни</a>. Това означава, че компанията ще може да купува хардуер от американските си партньори до средата на декември. Решението е важно, тъй като ще позволи на Huawei да предоставят нужната поддръжка на телекомуникационното си оборудване. Въпреки това проблемите между китайския производител и прaвителството на Доналд Тръмп ще продължат в следващите месеци.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Така например САЩ добавиха още 40 дъщерни дружества&nbsp; на <a href="https://www.digital.bg/huawei-tag.html" target="_blank">Huawei</a> в "черния списък" за търговия. Временното предоставяне на лиценз позволява на САЩ да контролират голяма част от веригата за доставки на компоненти за компанията, което затруднява бизнес операциите на западния пазар. Обтегнатите отношения между САЩ и Китай ще продължат с пълна сила до края на годината. Лично <a href="https://www.digital.bg/shefat-na-huawei-potvardi-che-targovskite-sankcii-shte-kostvat-na-kompaniqta-$30-mlrd-article823781.html" target="_blank">шефът на Huawei прогнозира, че търговските санкции ще костват на компанията $30 млрд</a>.</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/unnamed(11).jpg" style="width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Все пак се оказва, че реалните вреди за бизнеса на Huawei няма да бъдат толкова сериозни. Финансовите загуби за компанията ще са по-малки от предварителните прогнози, съобщава Reuters. Въпреки това ще трябва да изчакаме Huawei да публикуват следващите си финансови резултати, за да добием по-добра представа за ситуацията. По всичко личи, че компанията ще продължи да е център на внимание в индустрията.</p>

<p>&nbsp;</p>

<p><a href="https://www.digital.bg/zashto-huawei-ne-sa-dovolni-ot-targovskite-sankcii-na-sasht-article849466.html" target="_blank">Oще от Digital: Защо Huawei не са доволни от търговските санкции на САЩ</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/huawei-tag.html" class="news-tag" title="Huawei">Huawei</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/бизнес-tag.html" class="news-tag" title=" бизнес"> бизнес</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/технологии-tag.html" class="news-tag" title=" технологии"> технологии</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/сащ-tag.html" class="news-tag" title=" САЩ"> САЩ</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/zashto-targovskite-sankcii-na-sasht-nqma-da-se-otrazqt-tolkova-seriozno-na-huawei-article850286.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/нр-inc-tag.html" title="НР Inc.">
                <div>НР Inc.</div>
              </a>
              <a href="https://www.digital.bg/shefat-na-nr-inc-se-otteglq-ot-posta-si-article850133.html" title="Шефът на НР Inc. се оттегля от поста си">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/850/260_9b061d18e0f859d8bf7393c852529c38.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/shefat-na-nr-inc-se-otteglq-ot-posta-si-article850133.html', 'Шефът на НР Inc. се оттегля от поста си', 'https://www.digital.bg/f/logo/850/260_9b061d18e0f859d8bf7393c852529c38.jpg', 'Teхнологичният гигант НР Inc. официално потвърди, че главния изпълнителен директор Дион Уайслър ще напусне своя пост. Причината за това изненадващо...', 'zfw_news', '850133');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/shefat-na-nr-inc-se-otteglq-ot-posta-si-article850133.html', '850133');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article850133.html', '850133', 'Шефът на НР Inc. се оттегля от поста си');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/shefat-na-nr-inc-se-otteglq-ot-posta-si-article850133.html">Шефът на НР Inc. се оттегля от поста си</a>
              </div>
              <div class="article-description">Teхнологичният гигант НР Inc. официално потвърди, че главния изпълнителен директор Дион Уайслър ще напусне своя пост. Причината за това изненадващо решение са свързани със &quot;здравословни семейни проблеми&quot;. Припомняме ви, че досегашния шеф на компанията става част от НР още през 2012г. Само три години по-късно оглавява НР Inc., след като бизнеса им бе разделен в две самостоятелни дружества.

&nbsp;

Вече е избран и наследника на Дион Уайслър и това ще бъде Енрике Лорес, съобщава TheVerge. Неговата кариера в компанията започна още преди три десетилетия. Досега Енрике Лорес изпълняваше ролята на президент на дивизията за принтери, която отчете над $20 млрд. приходи през миналата година. Плановете на НР предвиждат новият изпълнителен директор да встъпи официално в длъжност от 1 ноември 2019г.&nbsp;

&nbsp;



&nbsp;

Компанията също така потвърди, че Дион Уайслър ще продължи да бъде част от борда на директорите до април 2020г. По този начин ще се осъществи необходимата приемственост между бившия и нови изпълнителен директор. Информацията предизвика спад от 6% в стойността на акциите на компанията на борсата. Анализаторите очакват тези процеси да са краткотрайни и акциите да се стабилират в дългосрочен план.

&nbsp;

Още от Digital: HP oбвиниха бившите шефове на Autonomy във финансови измами за $5.1 млрд.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">23.08.2019 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/сигурност-tag.html" title="сигурност">
                <div>сигурност</div>
              </a>
              <a href="https://www.digital.bg/google-intel-i-microsoft-sazdadoha-konsorcium-za-zashtita-na-lichnite-danni-na-potrebitelite-article849792.html" title="Google, Intel и Microsoft създадоха консорциум за защита на личните данни на потребителите">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/849/260_026190595c453ee0adc681e422f843c7.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/google-intel-i-microsoft-sazdadoha-konsorcium-za-zashtita-na-lichnite-danni-na-potrebitelite-article849792.html', 'Google, Intel и Microsoft създадоха консорциум за защита на личните данни на потребителите', 'https://www.digital.bg/f/logo/849/260_026190595c453ee0adc681e422f843c7.jpg', 'Колкото по-активни сме в социалните мрежи, толкова по-изложени сме на риск от хакерска атака. Всеки от нас трябва да бъде изключително внимателен,...', 'zfw_news', '849792');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/google-intel-i-microsoft-sazdadoha-konsorcium-za-zashtita-na-lichnite-danni-na-potrebitelite-article849792.html', '849792');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article849792.html', '849792', 'Google, Intel и Microsoft създадоха консорциум за защита на личните данни на потребителите');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/google-intel-i-microsoft-sazdadoha-konsorcium-za-zashtita-na-lichnite-danni-na-potrebitelite-article849792.html">Google, Intel и Microsoft създадоха консорциум за защита на личните данни на потребителите</a>
              </div>
              <div class="article-description">Колкото по-активни сме в социалните мрежи, толкова по-изложени сме на риск от хакерска атака. Всеки от нас трябва да бъде изключително внимателен, за да гарантира сигурността на личните си данни. Независимо какви действия предприемате никога не можете да сте сигурни, че някой непознат няма да надникне над екрана на устройството ви. Така може да види съдържанието и да ви създаде неочаквани проблеми.

&nbsp;

Някои от най-големите имена в индустрията, сред които Microsoft, Google и Intel създадоха нов консорциум с името &quot;Confidential Computing Consortium (ССС)&quot;. Проектът включва още седем компании, като техния брой вероятно ще продължи да се увеличава. Основната цел на ССС е да се разработи иновативна технология с отворен код, която да превърне поверителността на личните&nbsp; данни на потребителите в приоритет, съобщава Engadget.

&nbsp;



&nbsp;

Първите стъпки за постигането на тази цел включват използването на Microsoft Framework, позволяваща да се напише код за стартиране в Trusted Execution Environments. По този начин виртуалната среда гарантира протекция на хардуерно ниво, а допълнителни инструменти на Red Hat, позволяват да създавате в защитена среда приложения без сървър. Новият консорциум ще бъде хостван от Linux Foundation и тепърва ще подобрява допълнително своите възможности.

&nbsp;

Още от Digital: Пет безплатни приложения за сигурност, които може би не знаете
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">22.08.2019 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/huawei-harmony-os-shte-ima-2-dql-v-pazara-na-smartfoni-prez-2020g-article849030.html" title="Huawei Harmony OS ще има 2% дял в пазара на смартфони през 2020г.">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/849/260_3b0d96197c209da90f87838983dfb2e8.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/huawei-harmony-os-shte-ima-2-dql-v-pazara-na-smartfoni-prez-2020g-article849030.html', 'Huawei Harmony OS ще има 2% дял в пазара на смартфони през 2020г.', 'https://www.digital.bg/f/logo/849/260_3b0d96197c209da90f87838983dfb2e8.jpg', 'Вече ви информирахме, че Huawei представи операционна система Harmony OS, която може да замени Android. Платформата е обект на множество спекулации...', 'zfw_news', '849030');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/huawei-harmony-os-shte-ima-2-dql-v-pazara-na-smartfoni-prez-2020g-article849030.html', '849030');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article849030.html', '849030', 'Huawei Harmony OS ще има 2% дял в пазара на смартфони през 2020г.');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/huawei-harmony-os-shte-ima-2-dql-v-pazara-na-smartfoni-prez-2020g-article849030.html">Huawei Harmony OS ще има 2% дял в пазара на смартфони през 2020г.</a>
              </div>
              <div class="article-description">Вече ви информирахме, че Huawei представи операционна система Harmony OS, която може да замени Android. Платформата е обект на множество спекулации през последните месеци и ще има важно значение за бъдещата стратегия на компанията. Harnomy OS e модерен софтуер, който ще е оптимизиран не само за смартфони, но също за други устройства като смарт часовници, фитнес джаджи, лаптопи, умни екрани и дори автомобили. Предвидена е поддръжка за приложения написани за Linux, HTML5 и Android.

&nbsp;

Анализатори от Counterpoint Technology Market Research прогнозират, че Harmony OS ще има пазарен дял от 2% в пазара на смартфони до края на 2020г. Eдва ли е изненадващо, че най-голямо влияние платформата ще има сред потребителите в Китай. Компанията планира скоро да представи няколко нови устройства с Harmony OS, за да провокира по-голям интерес на местния пазар, което ще е ключов фактор за популярността на софтуера. Важно е да отбележим, че Huawei ще продължат да използват Android.

&nbsp;



&nbsp;

Пазарният дял на Harmony OS до края на годината ще е не повече от 0.1%, но ще се увеличи до около 2% в края на следващата година. Смартфоните с платформата ще генерират 0.03% от продажбите на Huawei през 2019г. Китайският производител подготвя премиерата на поне три нови устройства с Harmony OS, чиято премиера ще стане факт през 2010г. Благодарение на тях Huawei се очаква постепенно да превърнат софтуера дългосрочно във влиятелен фактор сред потребителите в Китай.

&nbsp;

Още от Digital: MediaTek и Huawei ще направят 5G смартфоните по-достъпни в началото на 2020г.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">21.08.2019 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/уеб-браузъри-tag.html" title="уеб браузъри">
                <div>уеб браузъри</div>
              </a>
              <a href="https://www.digital.bg/kak-da-aktivirame-picture-in-picture-rezhima-v-google-chrome-article842926.html" title="Kaк да активираме Picture-In-Picture режима в Google Chrome">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/842/260_c19e155906942520357f327323ed7269.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kak-da-aktivirame-picture-in-picture-rezhima-v-google-chrome-article842926.html', 'Kaк да активираме Picture-In-Picture режима в Google Chrome', 'https://www.digital.bg/f/logo/842/260_c19e155906942520357f327323ed7269.jpg', 'Google Chrome 70 въведе функция за стартиране на &amp;quot;Picture-In-Picture&amp;quot; (PiP) режим, който може да се активира с десния бутон на...', 'zfw_news', '842926');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kak-da-aktivirame-picture-in-picture-rezhima-v-google-chrome-article842926.html', '842926');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article842926.html', '842926', 'Kaк да активираме Picture-In-Picture режима в Google Chrome');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/kak-da-aktivirame-picture-in-picture-rezhima-v-google-chrome-article842926.html">Kaк да активираме Picture-In-Picture режима в Google Chrome</a>
                </div>
              <div class="article-description">Google Chrome 70 въведе функция за стартиране на &quot;Picture-In-Picture&quot; (PiP) режим, който може да се активира с десния бутон на мишката. Понякога е възможно да възникнат проблеми, особено ако използвате доста активно PiP. Така например в някои сайтове като YouTube трябва да използвате десния бутон в сами клип и след това да го направите още веднъж, за да видите опцията.

&nbsp;



&nbsp;

Другият вариант е да изтеглете допълнително разширение за уеб браузъра. В този случай ще може да стартирате &quot;PiP&quot;, като кликнете върху икона в лентата с инструменти. Това ще активира мини плейър, с който да управлявате функцията във всички страници, дори и тези, които не са оптимизирани за вградения PiP режим в Google Chrome.

&nbsp;

В този случай най-добрият вариант е разширението &quot;Picture-in-Picture Extension&quot;, което е разработено от Google и може да се изтегли безплатно от Chrome Web Store. Предимствата му са, че може да се използва на всички платформи, но също така работи с всички страници в интернет, съобщава HowToGeek.

&nbsp;

Ето как да го инсталирате:

&nbsp;



&nbsp;

След като натиснете бутона &quot;Аdd To Chrome&quot; ще трябва да се съгласите и с всички разрешения, които изисква и да изберете&nbsp; &quot;Add Extension&quot;.

&nbsp;



&nbsp;

Google Chrome ще ви покаже нотификация, която ви информира, че инсталацията е завършила.

&nbsp;



&nbsp;

Разширението на практика може да работи с всяка онлайн платформа, в която има видео съдържание, включително Facebook и YouTube. За да сложите един прозорец върху друг просто кликнете върху &quot;PiР&quot; иконата. Това става oще и с клавишната комбинация &quot;Alt+P&quot; за Windows и &quot;Option+P&quot; за macOS.

&nbsp;



&nbsp;

Активирането на разширението ще направи онази част от прозреца, където обикновено се възпроизвежда видето да стане черта. В горния ъгъл ще видите и малкия видео плейър с &quot;PiP&quot; видеото, което сте стартирали.

&nbsp;



&nbsp;

За да промените големината на прозореца трябва да плъзнете иконата в горния ляв ъгъл. Видеото може да заеме приблизително 25% от екрана.

&nbsp;



&nbsp;

Има как да местите клипа, като го преместите мишката. Самият плейър автоматично се закача към края на екрана, когато опитате да го придвижите в средата.

&nbsp;

След като изгледате клипа натиснете &quot;X&quot; в горния десен ъгъл или иконата долу вдясно, за да се върнете до раздела, в който е пуснат клипа.

&nbsp;



&nbsp;

Още от Digital: Google тестват бутон за пускане и спиране на видео клипове в лентата с инструменти на Chrome
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">23.08.2019 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/huawei-tag.html" title="Huawei">
                <div>Huawei</div>
              </a>
              <a href="https://www.digital.bg/zashto-huawei-ne-sa-dovolni-ot-targovskite-sankcii-na-sasht-article849466.html" title="Защо Huawei не са доволни от търговските санкции на САЩ ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/849/260_ecaaa242ad70a01e1ecc991dbcf6fb4b.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/zashto-huawei-ne-sa-dovolni-ot-targovskite-sankcii-na-sasht-article849466.html', 'Защо Huawei не са доволни от търговските санкции на САЩ ', 'https://www.digital.bg/f/logo/849/260_ecaaa242ad70a01e1ecc991dbcf6fb4b.jpg', 'Huawei продължава да бъде една от най-засегнатите компании от влошените търговски отношения между САЩ и Китай, Американският президент Доналд Тръмп...', 'zfw_news', '849466');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/zashto-huawei-ne-sa-dovolni-ot-targovskite-sankcii-na-sasht-article849466.html', '849466');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article849466.html', '849466', 'Защо Huawei не са доволни от търговските санкции на САЩ ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/zashto-huawei-ne-sa-dovolni-ot-targovskite-sankcii-na-sasht-article849466.html">Защо Huawei не са доволни от търговските санкции на САЩ </a>
                </div>
              <div class="article-description">Huawei продължава да бъде една от най-засегнатите компании от влошените търговски отношения между САЩ и Китай, Американският президент Доналд Тръмп вече добави телекомуникационния гигант в &quot;черния списък&quot;, налагайки забрана да купува хардуер от производителите в страната. Това е голям проблем, тъй като Huawei разчитат основно на Qualcomm, Broadcom, Intel и другите си партньори в САЩ, за да създават популярните си мобилни устройства.

&nbsp;

Все пак компанията получи временното право да търгува с американските производители, което бе удължено с допълнителни 90 дни. Новият срок изтича в средата на декември. Въпреки тази позитивна новина, обаче САЩ добавиха още дъщерни дружества на Huawei към дългия списък с търговски санкции. Закономерно това решение предизвика негативни реакции сред високопоставените служители на компанията, съобщава MobileWorldLive.

&nbsp;



&nbsp;

Удължаването на временния общ лиценз не променя факта, че Huawei е жертва на несправедливи действия от страна на САЩ. Тези действия нарушават основните принципи на свободна пазарна конкуренция и вредят на имиджа на компанията. От Huawei също така смятат, че репресивните опити да се засегне бизнеса им няма да помогнат на САЩ да достигне статута на технологичен лидер в световен мащаб.

&nbsp;

Още от Digital: САЩ отлагат тарифите за произведените смартфони, лаптопи и конзоли в Китай до 15 декември
&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">22.08.2019 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/zashto-targovskite-sankcii-na-sasht-nqma-da-se-otrazqt-tolkova-seriozno-na-huawei-article850286.html"
  },

  "headline": "Защо търговските санкции на САЩ няма да се отразят толкова сериозно на Huawei",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/850/860_7bb35f57ca9d396e800ed9122e23857d.jpg",
    "height": 574,
    "width": 860
    
  },

  
  "datePublished": "2019-08-23T14:00:00+00:00",
  "dateModified": "2019-08-23T14:36:15+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Вече ви информирахме, че САЩ ще удължи временния лиценз на Huawei с още 90 дни. Това означава, че компанията ще може да купува хардуер от американските си партньори до средата на декември. Решението е важно, тъй като ще позволи на Huawei да предоставят нужната поддръжка на телекомуникационното си оборудване. Въпреки това проблемите между китайския производител и прaвителството на Доналд Тръмп ще продължат в следващите месеци.

&nbsp;

Така например САЩ добавиха още 40 дъщерни дружества&nbsp; на Huawei в &quot;черния списък&quot; за търговия. Временното предоставяне на лиценз позволяват на САЩ да контролират голяма част от веригата за доставки на компоненти за компанията което се превръща в сериозен проблем. Обтегнатите отношения между САЩ и Китай ще продължат с пълна сила до края на годината. Лично шефът на Huawei прогнозира, че търговските санкции ще костват на компанията $30 млрд.

&nbsp;



&nbsp;

Все пак се оказва, че реалните вреди за бизнеса на Huawei няма да бъдат толкова сериозни. Финансовите загуби за компанията ще са по-малки от предварителните прогнози, съобщава Reuters. Въпреки това ще трябва да изчакаме Huawei да публикуват следващите си финансови резултати, за да добием по-добра представа за ситуацията. По всичко личи, че компанията ще продължи да е център на внимание в индустрията.

&nbsp;

Oще от Digital: Защо Huawei не са доволни от търговските санкции на САЩ
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/kakvo-predstavlqva-novata-funkciq-clear-history-vav-facebook-article849714.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Какво представлява новата функция Clear History във Facebook</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/849/260_02d571e5e0a6d4eb3a74f4bde9abd726.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/facebook-tag.html">
                <div>Facebook</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kakvo-predstavlqva-novata-funkciq-clear-history-vav-facebook-article849714.html', 'Какво представлява новата функция Clear History във Facebook', 'https://www.digital.bg/f/logo/849/260_02d571e5e0a6d4eb3a74f4bde9abd726.jpg', '  Facebook  е компания, която често е критикувана заради начина, по който съхранява и споделя личните данни на потребителите. През последните...', 'zfw_news', '849714');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kakvo-predstavlqva-novata-funkciq-clear-history-vav-facebook-article849714.html', '849714');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news849714.html', '849714', 'Какво представлява новата функция Clear History във Facebook');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/skype-veche-e-telekomunikacionna-usluga-v-evropa-article849422.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/849/80_84421ac3728ec844cf4c2bba0ced8fd7.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Skype |&nbsp;&nbsp;<strong>2161</strong>
              </div>
              <div>Skype вече е телекомуникационна услуга в Европа</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/huawei-harmony-os-shte-ima-2-dql-v-pazara-na-smartfoni-prez-2020g-article849030.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/849/80_3b0d96197c209da90f87838983dfb2e8.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>2198</strong>
              </div>
              <div>Huawei Harmony OS ще има 2% дял в пазара на смартфони през 2020г.</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/noviqt-dizayn-na-google-play-veche-e-dostapen-za-izteglqne-article849064.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/849/80_ec8369bca5fbc7f4f3255d60a030fc70.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Google Play |&nbsp;&nbsp;<strong>2616</strong>
              </div>
              <div>Новият дизайн на Google Play вече е достъпен за изтегляне</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/blackview-bv6100---ogromen-broniran-smartfon-video846598.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Blackview BV6100 - Огромен брониран смартфон</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/846/260_a5b6fedc134901c86921a977e909f485.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/blackview-bv6100---ogromen-broniran-smartfon-video846598.html', 'Blackview BV6100 - Огромен брониран смартфон', 'https://www.digital.bg/f/logo/846/260_a5b6fedc134901c86921a977e909f485.jpg', '   Купете Blackview BV6100 с най0ниска цена от Smartfonix.com           Предвид, че през ръцете на екипа ни за тест минават всички най-нови модели...', 'zfw_news', '846598');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/blackview-bv6100---ogromen-broniran-smartfon-video846598.html', '846598');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video846598.html', '846598', 'Blackview BV6100 - Огромен брониран смартфон');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article848016.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/848/80_0048b73e9e0bfabb3d121a675128121c.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">приложения |&nbsp;&nbsp;<strong>6525</strong>
              </div>
              <div>5 приложения за Android, които е добре да пробвате тази седмица</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/prilozhenieto-google-go-veche-e-dostapno-za-vsichki-potrebiteli-article848836.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/848/80_f1189c11609f9eec4abf236c46f013d6.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">мобилни приложения |&nbsp;&nbsp;<strong>5651</strong>
              </div>
              <div>Приложението Google Go вече е достъпно за всички потребители</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/zlovreden-softuer-izlaga-na-risk-8-mln-potrebiteli-na-android-article847609.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/847/80_cb36b1c4193ad4379bf46ed6c01b7d6a.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">мобилни приложения |&nbsp;&nbsp;<strong>4619</strong>
              </div>
              <div>Зловреден софтуер излага на риск 8 млн. потребители на Android</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Martin Dimitrov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Martin Dimitrov">
            		            	</div>
            	<div class="most-read-title">Martin Dimitrov</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/krasa-lazarova-user825732.html" title="Krasa Lazarova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Krasa Lazarova" />
            		            	</div>
            	<div class="most-read-title">Krasa Lazarova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/andrei-boqdghiev-user820160.html" title="andrei boqdghiev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="andrei boqdghiev" />
            		            	</div>
            	<div class="most-read-title">andrei boqdghiev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/iva-stefanova-user815318.html" title="Iva Stefanova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Iva Stefanova" />
            		            	</div>
            	<div class="most-read-title">Iva Stefanova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/dimitar-deyanov-user812687.html" title="Dimitar Deyanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Dimitar Deyanov" />
            		            	</div>
            	<div class="most-read-title">Dimitar Deyanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Защо търговските санкции на САЩ няма да се отразят толкова сериозно на Huawei | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2019 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/google-obeshtava-da-napravi-chrome-po-truden-za-prosledqvane-ot-reklamodatelite-article850325.html" title="Google обещава да направи Chrome по-труден за проследяване от рекламодателите">Google обещава да направи Chrome по-труден за проследяване от рекламодателите</a>
                <a class="footer-link" href="https://www.digital.bg/zashto-targovskite-sankcii-na-sasht-nqma-da-se-otrazqt-tolkova-seriozno-na-huawei-article850286.html" title="Защо търговските санкции на САЩ няма да се отразят толкова сериозно на Huawei">Защо търговските санкции на САЩ няма да се отразят толкова сериозно на Huawei</a>
                <a class="footer-link" href="https://www.digital.bg/iphone-11-shte-ima-po-dobra-face-id-kamera-i-shte-pravi-nay-dobrite-snimki-pri-niska-osvetenost-article850455.html" title="iPhone 11 ще има по-добра Face ID камера и ще прави най-добрите снимки при ниска осветеност">iPhone 11 ще има по-добра Face ID камера и ще прави най-добрите снимки при ниска осветеност</a>
                <a class="footer-link" href="https://www.digital.bg/veche-mozhem-da-tarsim-izobrazheniq-po-klyuchovi-dumi-v-google-photos-article850112.html" title="Вече можем да търсим изображения по ключови думи в Google Photos  ">Вече можем да търсим изображения по ключови думи в Google Photos  </a>
                <a class="footer-link" href="https://www.digital.bg/shefat-na-nr-inc-se-otteglq-ot-posta-si-article850133.html" title="Шефът на НР Inc. се оттегля от поста си">Шефът на НР Inc. се оттегля от поста си</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/smartfon-blackview-bv6100---test-na-displey-harduer-i-softuer-video846864.html" title="Смартфон Blackview BV6100 - Тест на дисплей, хардуер и софтуер">Смартфон Blackview BV6100 - Тест на дисплей, хардуер и софтуер</a>
                <a class="footer-link" href="https://www.digital.bg/laptop-asus-rog-zephyrus-s-gx502---test-na-displey-i-klaviatura-video847503.html" title="Лаптоп Asus ROG Zephyrus S GX502 - Тест на дисплей и клавиатура">Лаптоп Asus ROG Zephyrus S GX502 - Тест на дисплей и клавиатура</a>
                <a class="footer-link" href="https://www.digital.bg/smart-aroma-difuzer-ot-smartfonix-video839478.html" title="Смарт Арома Дифузер от Smartfonix">Смарт Арома Дифузер от Smartfonix</a>
                <a class="footer-link" href="https://www.digital.bg/blackview-bv6100---ogromen-broniran-smartfon-video846598.html" title="Blackview BV6100 - Огромен брониран смартфон">Blackview BV6100 - Огромен брониран смартфон</a>
                <a class="footer-link" href="https://www.digital.bg/asus-rog-zephyrus-s-gx502---kompakten-geymarski-laptop-s-unikalen-dizayn-video847488.html" title="Asus ROG Zephyrus S GX502 - Компактен геймърски лаптоп с уникален дизайн">Asus ROG Zephyrus S GX502 - Компактен геймърски лаптоп с уникален дизайн</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
</body>
</html>