<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Защо Samsung Galaxy Note 10 няма да предложи сериозни подобрения в камерите | Digital.bg</title>
  <meta name="description" content="Защо Samsung Galaxy Note 10 няма да предложи сериозни подобрения в камерите  Samsung Galaxy Note 10 ще продължи стратегията на компанията да..." />
  <meta name="keywords" content="Защо, Samsung, Galaxy, Note, няма, предложи, сериозни, подобрения, камерите, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Защо Samsung Galaxy Note 10 няма да предложи сериозни подобрения в камерите" />  <meta property="og:url" content="https://www.digital.bg/zashto-samsung-galaxy-note-10-nqma-da-predlozhi-seriozni-podobreniq-v-kamerite-article815541.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/815/860_d604fee9d862c69b7af5934802e11f00.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="537" />
      <meta property="og:image:alt" content="Защо Samsung Galaxy Note 10 няма да предложи сериозни подобрения в камерите" />
    <meta property="og:description" content=" Samsung Galaxy Note 10 ще продължи стратегията на компанията да представя няколко смартфона от висок клас в началото и края на календарната..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>
      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Защо Samsung Galaxy Note 10 няма да предложи сериозни подобрения в камерите | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Защо Samsung Galaxy Note 10 няма да предложи сериозни подобрения в камерите</h1>
        <div class="article-inside-date">Публикувано на 29.05.2019 14:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">1439</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/zashto-samsung-galaxy-note-10-nqma-da-predlozhi-seriozni-podobreniq-v-kamerite-article815541.html', 'Защо Samsung Galaxy Note 10 няма да предложи сериозни подобрения в камерите', 'https://www.digital.bg/f/logo/815/860_d604fee9d862c69b7af5934802e11f00.jpg', 'Samsung Galaxy Note 10 ще продължи стратегията на компанията да представя няколко смартфона от висок клас в началото и края на календарната година....', 'zfw_news', '815541');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/zashto-samsung-galaxy-note-10-nqma-da-predlozhi-seriozni-podobreniq-v-kamerite-article815541.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article815541.html', '815541', 'Защо Samsung Galaxy Note 10 няма да предложи сериозни подобрения в камерите');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/zashto-samsung-galaxy-note-10-nqma-da-predlozhi-seriozni-podobreniq-v-kamerite-article815541.html', 'Защо Samsung Galaxy Note 10 няма да предложи сериозни подобрения в камерите', 'https://www.digital.bg/f/logo/815/860_d604fee9d862c69b7af5934802e11f00.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Защо Samsung Galaxy Note 10 няма да предложи сериозни подобрения в камерите&body=https://www.digital.bg/zashto-samsung-galaxy-note-10-nqma-da-predlozhi-seriozni-podobreniq-v-kamerite-article815541.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/815/860_d604fee9d862c69b7af5934802e11f00.jpg" alt="Защо Samsung Galaxy Note 10 няма да предложи сериозни подобрения в камерите" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 8 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Samsung Galaxy Note 10 ще продължи стратегията на компанията да представя няколко смартфона от висок клас в началото и края на календарната година. Устройството ще предложи редица подобрения, спрямо своя предшественик и ще е фокусирано предимно към корпоративните потребители. Любителите на <a href="https://www.digital.bg/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%BD%D0%B0-%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D1%8F-tag.html" target="_blank">мобилната фотография</a>, обаче ще останат разочаровани, тъй като Samsung ще запазят сериозните подобрения в сферата на камерите за <a href="https://www.digital.bg/samsung-galaxy-s11-se-razrabotva-s-kodovoto-ime-picasso-article811364.html" target="_blank">Galaxy S11</a>.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Данните са на популярния блогър Ice Unvierse, който твърди, че <a href="https://smartfonix.com/" target="_blank">смартфона</a> ще има само една камера за селфита, а не два сензора, както се очакваше. Резолюцията на обектива ще е 10МР, като той ще е разположен централно в горната част на дисплея. Интересно дизайнерско решение на Samsung е премахването на хоризонталната подредба на задните камери, които вече ще са позиционирани във вертикална посока. <a href="https://www.digital.bg/galaxy-note-10-tag.html" target="_blank">Samsung Galaxy Note 10</a> ще предложи&nbsp;четири обектива на гърба.</p>

<p style="text-align:justify">&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/Samsung-Galaxy-Note-10-will-feature-a-quad-rear-camera-rumor-says(1).jpg" style="height:354px; width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Според непотвърдена информация основната камера ще е с 16-мегапикселова резолюция с Ultra-Wide сензор и широк зрителен ъгъл от 123 градуса. Предвиден е отделен обектив&nbsp;с <a href="https://www.digital.bg/kakvo-predstavlqva-tehnologiqta-time-of-flight-(tof)-v-kamerite-na-smartfonite-article780002.html" target="_blank">Time-Of Flight технологията</a>, както и 12МР телефото камера с възможност за 2х мащабиране. Последният обектив веротно също ще поддържа 12-мегапикселова резолюция, като интеграцията на сензор с 10-кратен оптичен зуум ще бъде отложена за премиерата на Samsung Galaxy S11 в началото на 2020г.</p>

<p>&nbsp;</p>

<p><a href="https://www.digital.bg/samsung-galaxy-note-10-shte-ima-infinity-o-displey-s-po-malak-otvor-za-selfi-kamerata-article805438.html" target="_blank">Oще от Digital:&nbsp;Samsung Galaxy Note 10 ще има Infinity-O дисплей с по-малък отвор за селфи камерата</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/камери-tag.html" class="news-tag" title="камери">камери</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/смартфони-tag.html" class="news-tag" title=" смартфони"> смартфони</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/хардуер-tag.html" class="news-tag" title=" хардуер"> хардуер</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/samsung-galaxy-note-10-tag.html" class="news-tag" title=" Samsung Galaxy Note 10"> Samsung Galaxy Note 10</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/zashto-samsung-galaxy-note-10-nqma-da-predlozhi-seriozni-podobreniq-v-kamerite-article815541.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/oukitel-c15-pro-e-61-smartfon-s-waterdrop-displey-chetiriqdren-procesor-dvoyna-kamera-i-3200mah-bateriq-article815320.html" title="Oukitel C15 Pro е 6.1&amp;quot; смартфон с Waterdrop дисплей, четириядрен процесор, двойна камера и 3200mAh батерия">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/815/260_7569f710977fe7a041442dcb47a7c0bb.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/oukitel-c15-pro-e-61-smartfon-s-waterdrop-displey-chetiriqdren-procesor-dvoyna-kamera-i-3200mah-bateriq-article815320.html', 'Oukitel C15 Pro е 6.1&quot; смартфон с Waterdrop дисплей, четириядрен процесор, двойна камера и 3200mAh батерия', 'https://www.digital.bg/f/logo/815/260_7569f710977fe7a041442dcb47a7c0bb.jpg', 'Oukitel C15 Pro e aтрактивно предложение на компанията, което привлича внимание с големия 6.1-инчов Waterdrop дисплей с технологията IPS....', 'zfw_news', '815320');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/oukitel-c15-pro-e-61-smartfon-s-waterdrop-displey-chetiriqdren-procesor-dvoyna-kamera-i-3200mah-bateriq-article815320.html', '815320');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article815320.html', '815320', 'Oukitel C15 Pro е 6.1&quot; смартфон с Waterdrop дисплей, четириядрен процесор, двойна камера и 3200mAh батерия');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/oukitel-c15-pro-e-61-smartfon-s-waterdrop-displey-chetiriqdren-procesor-dvoyna-kamera-i-3200mah-bateriq-article815320.html">Oukitel C15 Pro е 6.1&quot; смартфон с Waterdrop дисплей, четириядрен процесор, двойна камера и 3200mAh батерия</a>
              </div>
              <div class="article-description">Oukitel C15 Pro&nbsp;e aтрактивно предложение на компанията, което привлича внимание с големия 6.1-инчов Waterdrop дисплей с технологията IPS. Резолюцията е 1280х600 пиксела при съотношение на екрана от 19.5:9. Дисплеят е оптимизиран да възпроизвежда ярки и наситени цветове дори при пряка слънчева светлина и заема 85.5% от пространството в предната част. Новият модел на&nbsp;Oukitel&nbsp;също така има 2.5D и Аsahi защитни стъкла, които го предпазват от драскотини.&nbsp;

&nbsp;



&nbsp;

Високата производителност се гарантира от 14-нанометров&nbsp;процесор MediaTek MT6761, който има четири ядра с работна честота от 2GHz. Неговата работа се подпомага от 660MHz графичен чип IMG GE8300 и 2GB RAM. Така Oukitel C15 Pro предлага солидни възможности за гейминг, както и с 20% по-бърза скорост от 1.5GHz процесори за&nbsp;смартфон&nbsp;с четири ядра. Операционната система е&nbsp;Android 9.0 Pie, която предлага редица нови функции и може да се учи и адаптира към&nbsp;навиците на потребителите.

&nbsp;



&nbsp;

В задната част има двойна камера с 8МР + 2МР резолюция, която заедно с допълнителни софтуерни алгоритми позволява да правите снимки с оптимално качество. Отпред има 5МР сензор за селфита. Бъдещите собственици на смартфона ще могат да се възползват от система за лицево разпознаване, с която лесно и бързо да отключат екрана. Вградената батерия е с мощност от 3200mAh и се възползва от атрактивни функции като Adaptive Brightness и Adaptive Battery, с които гарантира 30% повече време за работа с едно зареждане.

&nbsp;



&nbsp;

Ако се интересувате от подобни предложения ви съветваме да разгледате портфолиото на Smartfonix. Всеки един от моделите им предлага впечатляващо качество и характеристики, но което е по-важно на максимално достъпна цена. Устройствата се поддържат от осигурен сервиз в България и могат да бъдат доставени до дома ви за по-малко от 24 часа при това на цени, които нямат конкуренция в България.

&nbsp;

Oще от Digital:&nbsp;Най-добрите цени на качествени смартфони от Smartfonix
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">29.05.2019 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/видео-ревю-tag.html" title="видео ревю">
                <div>видео ревю</div>
              </a>
              <a href="https://www.digital.bg/ulefone-s11---byujeten-smartfon-s-waterdrop-displey-troyna-kamera-i-android-go-video815292.html" title="Ulefone S11 - Бюджетен смартфон с Waterdrop дисплей, тройна камера и Android GO ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/815/260_ba645691c72b88048ecc573369331649.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/ulefone-s11---byujeten-smartfon-s-waterdrop-displey-troyna-kamera-i-android-go-video815292.html', 'Ulefone S11 - Бюджетен смартфон с Waterdrop дисплей, тройна камера и Android GO ', 'https://www.digital.bg/f/logo/815/260_ba645691c72b88048ecc573369331649.jpg', 'Вижте още видео ревюто: Ulefone S11 - Смартфон с красив дизайн и много ниска цена        Това е Ulefone S11 &amp;ndash; един смартфон, който...', 'zfw_news', '815292');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/ulefone-s11---byujeten-smartfon-s-waterdrop-displey-troyna-kamera-i-android-go-video815292.html', '815292');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video815292.html', '815292', 'Ulefone S11 - Бюджетен смартфон с Waterdrop дисплей, тройна камера и Android GO ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/ulefone-s11---byujeten-smartfon-s-waterdrop-displey-troyna-kamera-i-android-go-video815292.html">Ulefone S11 - Бюджетен смартфон с Waterdrop дисплей, тройна камера и Android GO </a>
              </div>
              <div class="article-description">Технически, трите камери са 8 MP+2 MP+2 MP, като основният сензор е с апертура f/1.8 и ви позволява да снимате дори околната светлина да е ограничена. При пълен мрак, на помощ идва силната LED светкавица с диапазон на качествено осветяване до около 3 метра. Другите два помощни сензора спомагат за по-плътният и наситен черен цвят в снимките и за реализирането на кадри с &bdquo;Ефект Боке&ldquo;. Както виждате от кадрите на екраните си, крайният резултат е доста добър, независимо от ниската цена на смартфона.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">29.05.2019 в 12:05:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/huawei-shte-predstavqt-operacionnata-si-sistema-za-smartfoni-hongmeng-do-kraq-na-yuni-article815203.html" title="Huawei ще представят операционната си система за смартфони HongMeng до края на юни">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/815/260_2312552db49b17f6e2ff5e82fd4f1923.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/huawei-shte-predstavqt-operacionnata-si-sistema-za-smartfoni-hongmeng-do-kraq-na-yuni-article815203.html', 'Huawei ще представят операционната си система за смартфони HongMeng до края на юни', 'https://www.digital.bg/f/logo/815/260_2312552db49b17f6e2ff5e82fd4f1923.jpg', 'Вече ви информирахме, че Huawei регистрираха търговската марка HongMeng за новата си операционна система за смартфони. Toзи софтуер ще има важно...', 'zfw_news', '815203');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/huawei-shte-predstavqt-operacionnata-si-sistema-za-smartfoni-hongmeng-do-kraq-na-yuni-article815203.html', '815203');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article815203.html', '815203', 'Huawei ще представят операционната си система за смартфони HongMeng до края на юни');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/huawei-shte-predstavqt-operacionnata-si-sistema-za-smartfoni-hongmeng-do-kraq-na-yuni-article815203.html">Huawei ще представят операционната си система за смартфони HongMeng до края на юни</a>
              </div>
              <div class="article-description">Вече ви информирахме, че&nbsp;Huawei регистрираха търговската марка HongMeng за новата си операционна система за смартфони.&nbsp;Toзи софтуер ще има важно значение за позициите на китайския производител, ако продължи да бъде блокиран достъпа му до Google Play и ъпдейтите към Android. Компанията отдавна е подозирала реализацията на подобен сценарий и е започнала проекта още през 2016г. Решението да им бъде отнет лиценза за най-популярната платформа за смартфони, обаче е ускорил значително плановете на Huawei.

&nbsp;

Китайският производител е разполагал с финална версия на своята алтернатива на Android още е началото на 2018г. Единствената причина софтуера да не е представен досега са отношенията на Huawei с Google и желанието на компанията да продължи това партньорство. Данните са от изказване на Алаа Ешими, който е вицепрезидент на Huawei Enterprise Business Group в изказване за TechRadar. От думите му разбираме, че Huawei ще представят първата публична версия на операционната си система още преди края на месец юни.&nbsp;

&nbsp;



&nbsp;

Самият софтуер се разработва с името HongMeng OS и ще е оптимизиран да работи със смартфони, компютри, таблети, умни телевизори, автомобили, смарт часовници, фитнес джаджи и др. Всички приложения за Android ще са достъпни за платформата без необходимостта от допълнителни действия на потребителите. Това означава, че само след няколко седмици най-накрая ще разберем как изглежда и функционира дългоочакваната операционна система, която трябва да спаси Huawei в деликатната ситуация, в която се намират.

&nbsp;

Oще от Digital:&nbsp;Кой ще помогне на Huawei в създаването на операционната системa HongMeng OS
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">29.05.2019 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/хардуер-tag.html" title="хардуер">
                <div>хардуер</div>
              </a>
              <a href="https://www.digital.bg/novite-chipove-na-samsung-poddarzhat-100w-barzo-zarezhdane-s-usb-type-c-kabel-article815355.html" title="Новите чипове на Samsung поддържат 100W бързо зареждане с USB Type-C кабел">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/815/260_5377f8f72f481589f74f4b8c1bb74552.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/novite-chipove-na-samsung-poddarzhat-100w-barzo-zarezhdane-s-usb-type-c-kabel-article815355.html', 'Новите чипове на Samsung поддържат 100W бързо зареждане с USB Type-C кабел', 'https://www.digital.bg/f/logo/815/260_5377f8f72f481589f74f4b8c1bb74552.jpg', 'Батериите са ключов компонент на мобилните джаджи и имат водещо значение при избора на нов модел от потребителите. Именно заради това водещите...', 'zfw_news', '815355');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/novite-chipove-na-samsung-poddarzhat-100w-barzo-zarezhdane-s-usb-type-c-kabel-article815355.html', '815355');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article815355.html', '815355', 'Новите чипове на Samsung поддържат 100W бързо зареждане с USB Type-C кабел');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/novite-chipove-na-samsung-poddarzhat-100w-barzo-zarezhdane-s-usb-type-c-kabel-article815355.html">Новите чипове на Samsung поддържат 100W бързо зареждане с USB Type-C кабел</a>
                </div>
              <div class="article-description">Батериите са ключов компонент на мобилните джаджи и&nbsp;имат водещо значение при избора на нов модел от потребителите. Именно заради това водещите компании, които произвеждат смартфони с Android се надпреварват да ни предоставят повече време за работа с едно зареждане. Иновативни технологии като Quick Charge 4.0&nbsp;и Huawei Super Charge&nbsp;позволяват за кратко време да захраним голяма част от капацитета на батерията и стават все по-популярни по цял свят.

&nbsp;

Samsung продължават да бъдат един от най-големите производители на хардуер за смартфони и сега представиха официално два нов чипа, които се казват SE8A и MM101. Teзи модули са базирани на USB-C Power Delivery (PD) протокола и са предназначени за използване в захранващите адаптери. Поддръжката на спецификацията означава, че контролер чиповете на Samsung са в състояние да зареждат устройства с максимална мощност от 100W (20V/5A), съобщава АndroidAuthority.

&nbsp;



&nbsp;

Двата чипа са достатъчно умни, за да комуникират със свързаните устройства и да разбират колко енергия изисква всяко от от тях. Обмена на тази информация позволява на&nbsp;SE8A и MM101 да изберат стандартно захранване или бързо зареждане, за да предоставят необходимата мощност. Новите модули поддържат eFlash, което осигурява възможност за разпространение на фърмуер ъпдейти и могат да се използват в смартфони, таблети и монитори на производителите.

&nbsp;

Oще от Digital:&nbsp;Три проблема на стандарта USB Type-C, за които е добре да знаем
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">29.05.2019 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/android-apk-tag.html" title="Android APK">
                <div>Android APK</div>
              </a>
              <a href="https://www.digital.bg/5-bezopasni-ueb-sayta-za-izteglqne-na-android-prilozheniq-article811596.html" title="5 безопасни уеб сайта за изтегляне на Android приложения  ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/811/260_d027ba79c32fd7d6a46f1d330b11c430.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/5-bezopasni-ueb-sayta-za-izteglqne-na-android-prilozheniq-article811596.html', '5 безопасни уеб сайта за изтегляне на Android приложения  ', 'https://www.digital.bg/f/logo/811/260_d027ba79c32fd7d6a46f1d330b11c430.jpg', 'Понякога Android приложението, което искате да инсталирате не е налично в Google Play Store. Това може да се случи по няколко причини: може да е...', 'zfw_news', '811596');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/5-bezopasni-ueb-sayta-za-izteglqne-na-android-prilozheniq-article811596.html', '811596');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article811596.html', '811596', '5 безопасни уеб сайта за изтегляне на Android приложения  ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/5-bezopasni-ueb-sayta-za-izteglqne-na-android-prilozheniq-article811596.html">5 безопасни уеб сайта за изтегляне на Android приложения  </a>
                </div>
              <div class="article-description">Понякога Android приложението, което искате да инсталирате не е налично в Google Play Store. Това може да се случи по няколко причини: може да е блокирано за дадени държави, може да съдържа съдържание за възрастни или разработчикът може да го е премахнал.

&nbsp;

Но дори когато приложението не е достъпно по обичайните канали, все още имате начини да го инсталирате на устройството си. Нуждаете се от копие на APK файла, за да можете да го инсталирате.

&nbsp;

Няколко сайта са специализирани в предлагането на APK файлове за изтегляне. Но някои от тях са по-добри от други, така че продължете да четете информацията на Make Use Of, ако искате да откриете най-добрите сайтове за безопасно изтегляне на APK.&nbsp;

&nbsp;

Защо е важно да изберете сигурно място, от където да изтегляте APK файлове на устройството си?

APK файловете (от Android Package) е основният начин за разпространение и инсталиране на Android приложенията. Когато изтеглите приложение от Google Play, изтегляте и стартирате APK файл във фонов режим, но нямате достъп до самия APK.

&nbsp;

Тъй като APK файловете инсталират приложения във вашата система, те могат да представляват сериозна заплаха за сигурността. Хора с лоши намерения могат да променят APK, преди да го инсталирате, а след това да го използват като дигитален троянски кон, за да инсталират и стартират зловреден софтуер.&nbsp; Ето защо трябва да се уверите, че сайтът, който използвате, е надежден.

&nbsp;

1. APKMirror

APKMirror е един от най-популярните сайтове за изтегляне на APK файлове. За всяко приложение можете да вземете по-стари версии, да видите различна информация, изтеглена от Google Play, и да получите достъп до списък с подобни приложения. Ако приложение, което инсталирате от APKMirror, получи актуализация в Google Play след като сте го инсталирали на устройството си, то автоматично ще премине към последната версия.

&nbsp;

2. APKPure

APKPure е най-големият конкурент на APKMirror. Подобно на APKMirror, сайтът спазва строги практики за сигурност, за да е сигурно, че всички изтеглени APK файлове са безопасни и без вируси. APKPure проверява легитимността на всички приложения, преди да публикува, като използва SHA1, за да гарантира, че сертификатът е безопасен. По отношение на използваемостта на сайта, APKPure изтегля скрийншоти, описания на приложенията и общи метаданни директно от Google. Има и списък с предишни версии на приложения, в случай че искате да се върнете към по-стара версия. APKPure има Android приложение.

&nbsp;

3. APK Store

Предишното име на приложението беше APK Downloader. Всички APK се изтеглят от Google Play Store, така че можете да сте сигурни в тяхната сигурност и безопасност. Както и при другите сайтове в този списък, има и много метаданни, което означава, че можете да избегнете Google Play напълно, ако желаете.

&nbsp;

4. Aptoide

Aptoide има повече от 200 милиона потребители и е регистрирал над шест милиарда сваляния. Подобно на APKPure, сайтът предлага Android приложение, което ви позволява да влезете в магазина и да изтеглите APK файлове директно от вашето устройство Android.

&nbsp;

5. Yalp Store

Yalp Store няма уеб версия. Вместо това трябва да инсталирате приложението от F-Droid, което само по себе си е една от най-добрите алтернативи на Google Play. След като приложението Yalp Store е инсталирано на Android устройството ви, можете да го използвате, за да изтеглите APK директно от Google Play Store. Това означава, че не е нужно да се притеснявате за посредници, които инжектират злонамерен софтуер в APK файловете, преди да се сдобиете с тях.

&nbsp;

Вижте 6 начина да стартираме Android приложения на Windows 10
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">29.05.2019 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/zashto-samsung-galaxy-note-10-nqma-da-predlozhi-seriozni-podobreniq-v-kamerite-article815541.html"
  },

  "headline": "Защо Samsung Galaxy Note 10 няма да предложи сериозни подобрения в камерите",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/815/860_d604fee9d862c69b7af5934802e11f00.jpg",
    "height": 537,
    "width": 860
    
  },

  
  "datePublished": "2019-05-29T14:00:00+00:00",
  "dateModified": "2019-05-29T14:01:49+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Samsung Galaxy Note 10 ще продължи стратегията на компанията да представя няколко смартфона от висо клас в началото и края на календарната година. Устройството ще предложи редица подобрения, спрямо своя предшественик и ще е фокусирано предимно към корпоративните потребители. Любителите на мобилната фотография, обаче ще останат разочаровани, тъй като Samsung ще запазят сериозните подобрения в сферата на камерите за Galaxy S11.

&nbsp;

Данните са на популярния блогър Ice Unvierse, който твърди, че смартфона ще има само една камера за селфита, а не два сензора, както се очакваше. Резолюцията на обектива ще е 10МР, като той ще е разположен централно в горната част на дисплея. Интересно дизайнерско решение на Samsung е премахването на хоризонталната подредба на задните камери, които вече ще са позиционирани във вертикална посока. Samsung Galaxy Note 10 ще предложи&nbsp;четири обектива на гърба.

&nbsp;



&nbsp;

Според непотвърдена информация основната камера ще е с 16-мегапикселова резолюция с Ultra-Wide сензор и широк зрителеен ъгъл от 123 градуса. Предвиден е отделен обекти в с Time-Of Flight технологията, както и 12МР телефото камера с възможност за 2х мащабиране. Последният обектив веротно също ще поддържа 12-мегапикселова резолюция, като интеграцията на сензор с 10-кратен оптичен зуум ще бъде отложена за премиерата на Samsung Galaxy S11 в началото на 2020г.

&nbsp;

Oще от Digital:&nbsp;Samsung Galaxy Note 10 ще има Infinity-O дисплей с по-малък отвор за селфи камерата
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/google-maps-veche-pokazva-kade-ima-kameri-za-previshena-skorost-v-balgariq-article814852.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Google Maps вече показва къде има камери за превишена скорост в България </h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/814/260_0114275172b532bbcf39ffb1b3994403.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/google-maps-tag.html">
                <div>Google Maps</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/google-maps-veche-pokazva-kade-ima-kameri-za-previshena-skorost-v-balgariq-article814852.html', 'Google Maps вече показва къде има камери за превишена скорост в България', 'https://www.digital.bg/f/logo/814/260_0114275172b532bbcf39ffb1b3994403.jpg', ' В началото на месеца ви информирахме, че  Google Maps позволява да навигираме с градския транспорт в София . Тази полезна функция улеснява...', 'zfw_news', '814852');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/google-maps-veche-pokazva-kade-ima-kameri-za-previshena-skorost-v-balgariq-article814852.html', '814852');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news814852.html', '814852', 'Google Maps вече показва къде има камери за превишена скорост в България');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/oukitel-c13-pro-e-dostapen-618-smartfon-s-bezramkov-displey-dvoyna-kamera-i-3000mah-bateriq-article814212.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/814/80_21928695b2930aab0dcec850b4c69b8d.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>1949</strong>
              </div>
              <div>Oukitel C13 Pro e достъпен 6.18&quot; смартфон с безрамков дисплей, двойна камера и 3000mAh батерия</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/novite-video-karti-na-nvidia-shte-se-kazvat-geforce-3080-4080-i-5080-article814284.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/814/80_5e43db58b3e8a03a3ba06ce645ea20db.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">видео карти |&nbsp;&nbsp;<strong>1919</strong>
              </div>
              <div>Новите видео карти на NVIDIA ще се казват GeForce 3080, 4080 и 5080</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/novi-sankcii-zabranqvat-na-huawei-da-sazdava-smartfoni-sas-slotove-za-microsd-karti-article814088.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/814/80_abd48d9ac7844e1b5844d3244bbf97aa.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">хардуер |&nbsp;&nbsp;<strong>4017</strong>
              </div>
              <div>Нови санкции забраняват на Huawei да създава смартфони със слотове за microSD карти </div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/google-sreshtu-huawei---zashto-android-mozhe-da-se-okazhe-golemiqt-gubesht-article813749.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Google срещу Huawei - защо Android може да се окаже големият губещ  </h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/813/260_b78be3b723c1a2accea22877f83d1e18.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/бизнес-tag.html">
                <div>бизнес</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/google-sreshtu-huawei---zashto-android-mozhe-da-se-okazhe-golemiqt-gubesht-article813749.html', 'Google срещу Huawei - защо Android може да се окаже големият губещ', 'https://www.digital.bg/f/logo/813/260_b78be3b723c1a2accea22877f83d1e18.jpg', ' Huawei има много  проблеми с американското правителство , които доведоха до поставянето на компанията в черен списък.  Това забранява на...', 'zfw_news', '813749');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/google-sreshtu-huawei---zashto-android-mozhe-da-se-okazhe-golemiqt-gubesht-article813749.html', '813749');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news813749.html', '813749', 'Google срещу Huawei - защо Android може да се окаже големият губещ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kak-da-premahnem-predvaritelno-instaliranite-prilozheniq-v-android-article804724.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/804/80_87faaafb316c98a7202c15218f7d1228.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">приложения |&nbsp;&nbsp;<strong>12130</strong>
              </div>
              <div>Kaк да премахнем предварително инсталираните приложения в Android </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/smartfoni-honor-20-i-honor-20-pro---cena-dizayn-i-parvi-vpechatleniq-video814006.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/814/80_4ee98affc1d28000ce35742876c9c378.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>8821</strong>
              </div>
              <div>Смартфони Honor 20 и Honor 20 Pro - Цена, дизайн и първи впечатления</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/google-maps-veche-pokazva-kade-ima-kameri-za-previshena-skorost-v-balgariq-article814852.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/814/80_0114275172b532bbcf39ffb1b3994403.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Google Maps |&nbsp;&nbsp;<strong>5808</strong>
              </div>
              <div>Google Maps вече показва къде има камери за превишена скорост в България </div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/iva-stefanova-user815318.html" title="Iva Stefanova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Iva Stefanova" />
            		            	</div>
            	<div class="most-read-title">Iva Stefanova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/dimitar-deyanov-user812687.html" title="Dimitar Deyanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Dimitar Deyanov" />
            		            	</div>
            	<div class="most-read-title">Dimitar Deyanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/radi-dimov-user811983.html" title="Radi Dimov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Radi Dimov" />
            		            	</div>
            	<div class="most-read-title">Radi Dimov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/eli-nikolova-user810884.html" title="eli nikolova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="eli nikolova" />
            		            	</div>
            	<div class="most-read-title">eli nikolova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/qvor-petrov-user804730.html" title="Qvor Petrov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Qvor Petrov" />
            		            	</div>
            	<div class="most-read-title">Qvor Petrov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/maria-aleksandrova-user804728.html" title="Maria Aleksandrova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Maria Aleksandrova" />
            		            	</div>
            	<div class="most-read-title">Maria Aleksandrova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Защо Samsung Galaxy Note 10 няма да предложи сериозни подобрения в камерите | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2019 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/mediatek-5g-soc-e-parviqt-v-sveta-7nm-chipset-za-smartfoni-s-vgraden-5g-modem-article815506.html" title="MediaTek 5G SoC e първият в света 7nm чипсет за смартфони с вграден 5G модем">MediaTek 5G SoC e първият в света 7nm чипсет за смартфони с вграден 5G модем</a>
                <a class="footer-link" href="https://www.digital.bg/google-zapochva-da-tolerira-rezultatite-ot-mobilnite-ueb-saytove-ot-1-yuli-article815524.html" title="Google започва да толерира резултатите от мобилните уеб сайтове от 1 юли">Google започва да толерира резултатите от мобилните уеб сайтове от 1 юли</a>
                <a class="footer-link" href="https://www.digital.bg/zashto-samsung-galaxy-note-10-nqma-da-predlozhi-seriozni-podobreniq-v-kamerite-article815541.html" title="Защо Samsung Galaxy Note 10 няма да предложи сериозни подобрения в камерите">Защо Samsung Galaxy Note 10 няма да предложи сериозни подобрения в камерите</a>
                <a class="footer-link" href="https://www.digital.bg/oukitel-c15-pro-e-61-smartfon-s-waterdrop-displey-chetiriqdren-procesor-dvoyna-kamera-i-3200mah-bateriq-article815320.html" title="Oukitel C15 Pro е 6.1&amp;quot; смартфон с Waterdrop дисплей, четириядрен процесор, двойна камера и 3200mAh батерия">Oukitel C15 Pro е 6.1&quot; смартфон с Waterdrop дисплей, четириядрен процесор, двойна камера и 3200mAh батерия</a>
                <a class="footer-link" href="https://www.digital.bg/novite-chipove-na-samsung-poddarzhat-100w-barzo-zarezhdane-s-usb-type-c-kabel-article815355.html" title="Новите чипове на Samsung поддържат 100W бързо зареждане с USB Type-C кабел">Новите чипове на Samsung поддържат 100W бързо зареждане с USB Type-C кабел</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/ulefone-s11---byujeten-smartfon-s-waterdrop-displey-troyna-kamera-i-android-go-video815292.html" title="Ulefone S11 - Бюджетен смартфон с Waterdrop дисплей, тройна камера и Android GO ">Ulefone S11 - Бюджетен смартфон с Waterdrop дисплей, тройна камера и Android GO </a>
                <a class="footer-link" href="https://www.digital.bg/ulefone-s11---smartfon-s-krasiv-dizayn-i-mnogo-niska-cena-video814725.html" title="Ulefone S11 - Смартфон с красив дизайн и много ниска цена">Ulefone S11 - Смартфон с красив дизайн и много ниска цена</a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-huawei-p30-lite---test-na-displey-harduer-softuer-i-bateriq-video814045.html" title="Смартфон Huawei P30 Lite - Тест на дисплей, хардуер, софтуер и батерия">Смартфон Huawei P30 Lite - Тест на дисплей, хардуер, софтуер и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-ulefone-s11---cena-i-parvi-vpechatleniq-video814052.html" title="Смартфон Ulefone S11 - цена и първи впечатления ">Смартфон Ulefone S11 - цена и първи впечатления </a>
                <a class="footer-link" href="https://www.digital.bg/honor-20-i-honor-20-pro---displey-harduer-softuer-kamera-i-bateriq-video814019.html" title="Honor 20 и Honor 20 Pro - Дисплей, хардуер, софтуер, камера и батерия">Honor 20 и Honor 20 Pro - Дисплей, хардуер, софтуер, камера и батерия</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
</body>
</html>