<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Всички събития на Microsoft ще се провеждат онлайн до юни 2021г. | Digital.bg</title>
  <meta name="description" content="Всички събития на Microsoft ще се провеждат онлайн до юни 2021г.  Tехнологичните компании отмениха редица дългоочаквани събития, които по план..." />
  <meta name="keywords" content="Всички, събития, Microsoft, провеждат, онлайн, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Всички събития на Microsoft ще се провеждат онлайн до юни 2021г." />  <meta property="og:url" content="https://www.digital.bg/vsichki-sabitiq-na-microsoft-shte-se-provezhdat-onlayn-do-yuni-2021g-article938056.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/938/860_cec5dea98eedf560321b32443ffac503.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="581" />
      <meta property="og:image:alt" content="Всички събития на Microsoft ще се провеждат онлайн до юни 2021г." />
    <meta property="og:description" content=" Tехнологичните компании отмениха редица дългоочаквани събития, които по план трябваше да се проведат в следващите месеци. Агресивното..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Всички събития на Microsoft ще се провеждат онлайн до юни 2021г. | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Всички събития на Microsoft ще се провеждат онлайн до юни 2021г.</h1>
        <div class="article-inside-date">Публикувано на 02.04.2020 14:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">227</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/vsichki-sabitiq-na-microsoft-shte-se-provezhdat-onlayn-do-yuni-2021g-article938056.html', 'Всички събития на Microsoft ще се провеждат онлайн до юни 2021г.', 'https://www.digital.bg/f/logo/938/860_cec5dea98eedf560321b32443ffac503.jpg', 'Tехнологичните компании отмениха редица дългоочаквани събития, които по план трябваше да се проведат в следващите месеци. Агресивното...', 'zfw_news', '938056');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/vsichki-sabitiq-na-microsoft-shte-se-provezhdat-onlayn-do-yuni-2021g-article938056.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article938056.html', '938056', 'Всички събития на Microsoft ще се провеждат онлайн до юни 2021г.');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/vsichki-sabitiq-na-microsoft-shte-se-provezhdat-onlayn-do-yuni-2021g-article938056.html', 'Всички събития на Microsoft ще се провеждат онлайн до юни 2021г.', 'https://www.digital.bg/f/logo/938/860_cec5dea98eedf560321b32443ffac503.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Всички събития на Microsoft ще се провеждат онлайн до юни 2021г.&body=https://www.digital.bg/vsichki-sabitiq-na-microsoft-shte-se-provezhdat-onlayn-do-yuni-2021g-article938056.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/938/860_cec5dea98eedf560321b32443ffac503.jpg" alt="Всички събития на Microsoft ще се провеждат онлайн до юни 2021г." />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 2 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Tехнологичните компании отмениха редица дългоочаквани събития, които по план трябваше да се проведат в следващите месеци. Агресивното разпространение на коронавируса, обаче наложи безпрецедентни промени в графика на IT гигантите. Сега разбираме, че <a href="https://www.digital.bg/microsoft-predstaviha-novoto-logo-na-windows-article894653.html" target="_blank">Microsoft</a> също ще бъдат силно засегнати oт пандемията и ще се наложи да отложат планирани публични прояви до края на годината. В това число влизат няколко големи събития в календара на софтуерния гигант.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Нова информация на GizChina също така разкрива, че Microsoft са взели решение да не провеждат публични прояви и през първата половина на следващата година. Това означава, че поне до края на юни 2021г. всички технологични събития подготвяни от компанията ще се провеждат единствено онлайн. По този начин компанията се надява да предпази по най-добър начин своите служители и потребители от все по-сериозната заплаха, на която ни излага<a href="https://www.digital.bg/evropeyskite-telekomi-shte-mogat-da-davat-informaciq-za-mestonahozhdenieto-ni-zaradi-pandemiqta-ot-covid-19-article933934.html" target="_blank"> пандемията от COVID-19</a>.</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/gsmarena_002(34).jpg" style="height:331px; width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Microsoft вече потвърдиха, че няма да провеждат тазгодишното MVP Summit събитие, което бе планирано за Сиатъл през март. Успоредно с това конференцията с разработчиците Build 2020 също се превърне в жертва на коронавируса. Тази проява се очакваше да привлече повече от 5000 гости в Ситаъл в средата на май. но изглежда, че това няма да се случи. Стратегията на компанията обхваща и Inspire 2020 конференцията насрочена през юли в Лас Вегас, която щеше да е посетена от над 40 хил. души.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Освен спирането на собствените събития от компанията няма да участват и в такива на други компании, сред които и E3 2020. Компанията ще продължи да следи отблизо какво се случва със световната епидемия от коронавирус, за да адаптира плановете си спрямо този проблем. Дотогава Microsoft ще излъчват своите премиери и важни събития единствено онлайн. Платформата Microsoft 365 Live Events също така ще улеснява потребителите и в провеждането на онлайн събития с до 100 хил. участници.</p>

<p style="text-align:justify">&nbsp;</p>

<p>Още от Digital: <a href="https://www.digital.bg/5-lesni-nachina-da-izpolzvate-evtini-licenzi-za-microsoft-office-article914418.html" target="_blank">5 лесни начина да използвате евтини лицензи за Microsoft Office</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/microsoft-tag.html" class="news-tag" title="Microsoft">Microsoft</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/технологии-tag.html" class="news-tag" title=" технологии"> технологии</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/covid-19-tag.html" class="news-tag" title=" COVID-19"> COVID-19</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/интернет-tag.html" class="news-tag" title=" интернет"> интернет</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/vsichki-sabitiq-na-microsoft-shte-se-provezhdat-onlayn-do-yuni-2021g-article938056.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/microsoft-tag.html" title="Microsoft">
                <div>Microsoft</div>
              </a>
              <a href="https://www.digital.bg/microsoft-izprobvat-nov-dizayn-za-logoto-na-tarsachkata-bing-article937948.html" title="Microsoft изпробват нов дизайн за логото на търсачката Bing ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/937/260_fc0a08e932a7136ffe302b941c69f781.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/microsoft-izprobvat-nov-dizayn-za-logoto-na-tarsachkata-bing-article937948.html', 'Microsoft изпробват нов дизайн за логото на търсачката Bing ', 'https://www.digital.bg/f/logo/937/260_fc0a08e932a7136ffe302b941c69f781.jpg', 'Дизайнерите на Microsoft са решили да опитат нещо ново за тяхната търсачка Bing, а именно да сменят логото й. Идеята им е не да променят коренно...', 'zfw_news', '937948');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/microsoft-izprobvat-nov-dizayn-za-logoto-na-tarsachkata-bing-article937948.html', '937948');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article937948.html', '937948', 'Microsoft изпробват нов дизайн за логото на търсачката Bing ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/microsoft-izprobvat-nov-dizayn-za-logoto-na-tarsachkata-bing-article937948.html">Microsoft изпробват нов дизайн за логото на търсачката Bing </a>
              </div>
              <div class="article-description">Дизайнерите на Microsoft са решили да опитат нещо ново за тяхната търсачка Bing, а именно да сменят логото й. Идеята им е не да променят коренно визията на търсачката, а да бъде леко осъвършенствана. Точно поради тази причина те ще запазят цялостта на надписа &ldquo;bing&rdquo; като промяната ще е в малко по-изчистения шрифт.

&nbsp;



&nbsp;

Логото е в тестов период, като са избрани няколко души в САЩ, които да дадат своето мнение за новата визия. От Microsoft са oбявили, че ако по-голям процент от хората харесат новото лого, то съвсем скоро то ще влезе в употреба.

&nbsp;

В най-скоро време очакваме да видим какво точно са ни приготвили дизайнерите на Microsoft. А дали това ще оправдае очакването на потребителите, само времето ще покаже.

&nbsp;

Още от Digital: Microsoft oтлага голям ъпдейт на Windows 10 заради пандемията с коронавирус
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">02.04.2020 в 11:34:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/интернет-браузъри-tag.html" title="интернет браузъри">
                <div>интернет браузъри</div>
              </a>
              <a href="https://www.digital.bg/microsoft-planirat-da-dobavqt-novi-funkcii-za-sigurnost-v-brauzara-edge-article937593.html" title="Microsoft планират да добавят нови функции за сигурност в браузъра Edge">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/937/260_13a2e03648e31737bf229cb386cce183.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/microsoft-planirat-da-dobavqt-novi-funkcii-za-sigurnost-v-brauzara-edge-article937593.html', 'Microsoft планират да добавят нови функции за сигурност в браузъра Edge', 'https://www.digital.bg/f/logo/937/260_13a2e03648e31737bf229cb386cce183.jpg', 'Компанията Microsoft заяви, че добавя нови функции с цел сигурност в Microsoft Edge. Това допълва планирания ребрандинг на пакета Office 365 за...', 'zfw_news', '937593');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/microsoft-planirat-da-dobavqt-novi-funkcii-za-sigurnost-v-brauzara-edge-article937593.html', '937593');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article937593.html', '937593', 'Microsoft планират да добавят нови функции за сигурност в браузъра Edge');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/microsoft-planirat-da-dobavqt-novi-funkcii-za-sigurnost-v-brauzara-edge-article937593.html">Microsoft планират да добавят нови функции за сигурност в браузъра Edge</a>
              </div>
              <div class="article-description">Компанията Microsoft заяви, че добавя нови функции с цел сигурност в Microsoft Edge. Това допълва планирания ребрандинг на пакета Office 365 за потребители на Microsoft 365.

&nbsp;

Те планират да добавят три ключови подобрения през следващите месеци: автоматизирана проверка на паролата, която ще се грижи за това вашата парола да не изтича в мрежата, подредба на вертикалните раздели, както и да направи секцията &bdquo;Collections&rdquo; по същия начин и в мобилното приложение.

&nbsp;

Една от новите възможности на браузъра, а именно &bdquo;Мониторинг на паролата&ldquo; ще бъде достъпна чрез менюто &bdquo;настройки&ldquo; на Edge. Microsoft не казва какво използва като източник на информация за изтекли пароли. Сайтове като HavelBeenPwned предоставят подобни услуги за изтичане на пароли.

&nbsp;

Microsoft Edge ще вземе и някои от опциите от други браузъри, като добавя вертикално подреждане на раздели към опциите за конфигуриране на браузъра. Браузърът ще показва новото вертикално разположение в лявата част на екрана.

&nbsp;

Още от Digital: Оffice 365 вече ще се казва Microsoft 365
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">01.04.2020 в 04:15:04 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/ec-tag.html" title="EC">
                <div>EC</div>
              </a>
              <a href="https://www.digital.bg/ucheni-ot-evropa-shte-razrabotvat-prilozheniq-koito-sledqt-kontaktite-ni-po-vreme-na-covid-19-article937278.html" title="Учени от Европа ще разработват приложения, които следят контактите ни по време на COVID-19">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/937/260_78f80cd78e4596c9dcdd82996d191dd1.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/ucheni-ot-evropa-shte-razrabotvat-prilozheniq-koito-sledqt-kontaktite-ni-po-vreme-na-covid-19-article937278.html', 'Учени от Европа ще разработват приложения, които следят контактите ни по време на COVID-19', 'https://www.digital.bg/f/logo/937/260_78f80cd78e4596c9dcdd82996d191dd1.jpg', 'Координацията между европейските държави продължава да бъде на изключително високо ниво. Сътрудничеството между държавите-членки на ЕС обхваща...', 'zfw_news', '937278');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/ucheni-ot-evropa-shte-razrabotvat-prilozheniq-koito-sledqt-kontaktite-ni-po-vreme-na-covid-19-article937278.html', '937278');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article937278.html', '937278', 'Учени от Европа ще разработват приложения, които следят контактите ни по време на COVID-19');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/ucheni-ot-evropa-shte-razrabotvat-prilozheniq-koito-sledqt-kontaktite-ni-po-vreme-na-covid-19-article937278.html">Учени от Европа ще разработват приложения, които следят контактите ни по време на COVID-19</a>
              </div>
              <div class="article-description">Координацията между европейските държави продължава да бъде на изключително високо ниво. Сътрудничеството между държавите-членки на ЕС обхваща почти всички аспекти на социалния, политическия и икономическия живот. Тези действия и непрестанните разговори между лидерите на страните има ключово значение за борбата с коронавируса на континента. От Reuters сега ни информират за нова инициатива, която стартират група от европейски учени, научни специалисти и експерти в сферата на технологиите.

&nbsp;

Една от основните цели на проекта ще бъде подкрепата за използване на дигитални услуги и мобилни приложения в борбата срещу COVID-19. Конкретното име на инициативата е The Pan-European Privacy Preserving Proximity Tracing (PEPP-PT) и обещава да спазва стриктно актуалното законодателство на континента и най-вече разпоредбите на GDPR. На този етап в паневропейското споразумение са се включили над 130 изследователи и учени от осем различни държави, но вероятно броям им тепърва ще се увеличава.

&nbsp;



&nbsp;

Специалистите ще комбинират усилията си в разработване на приложения за следене на контактите на потребителите в рамките на държавите-членки и при пътуване в чужбина. Водещ приоритет за (PEPP-PT) ще бъде формирането на дигитална рамка за по-ефективна борба срещу коронавируса. Платформата на PEPP-PT ще бъде отворена за други разработчици и ще позволи следенето на близостта, но при пълно съответствие с актуалните регулации на GDPR сред държавите-членки на ЕС.

&nbsp;

Общият регламент за защита на данните е правилникът за поверителност на Европейския съюз, която формулира строги ограничения за обработката на лични данни. Това сериозно затруднява използването на данни за местоположението на смартфони за борба с COVID-19. Най-обсъжданата идея от представителите на PEPP-PT е да се следят връзките и близостта между устройствата, чрез използването на технологията Bluetooth, която на практика се поддържа от всяка една електронна джаджа.

&nbsp;

Още от Digital: Световната здравна организация (СЗО) ще представи собствено COVID-19 приложение за смартфони
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">01.04.2020 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/covid-19-tag.html" title="COVID-19">
                <div>COVID-19</div>
              </a>
              <a href="https://www.digital.bg/kakvo-predstavlqvat-respiratornite-aparati-i-kak-rabotqt-article937508.html" title="Какво представляват респираторните апарати и как работят">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/937/260_b2549f3ea65db7a7c979d684023c0138.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kakvo-predstavlqvat-respiratornite-aparati-i-kak-rabotqt-article937508.html', 'Какво представляват респираторните апарати и как работят', 'https://www.digital.bg/f/logo/937/260_b2549f3ea65db7a7c979d684023c0138.jpg', 'Респираторите извършват важни медицински операции, поемайки изцяло процеса на дишане, когато заболяването засегне силно работата на дробовете....', 'zfw_news', '937508');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kakvo-predstavlqvat-respiratornite-aparati-i-kak-rabotqt-article937508.html', '937508');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article937508.html', '937508', 'Какво представляват респираторните апарати и как работят');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/kakvo-predstavlqvat-respiratornite-aparati-i-kak-rabotqt-article937508.html">Какво представляват респираторните апарати и как работят</a>
                </div>
              <div class="article-description">Респираторите извършват важни медицински операции, поемайки изцяло процеса на дишане, когато заболяването засегне силно работата на дробовете. Предоставянето на допълнителен източник на кислород е ключово за пациентите с COVID-19 в по-напреднала фаза и им предоставя ценно време да се възстановят и преборят инфекцията. Нуждата от подобно оборудване възниква, когато белите дробове не са в състояние да извършват своята естествена функция на поемане на кислород и издишване на въглеродния диоксид. Ролята на респираторите е да изпълняват функциите на дихателна система, докато се стабилизира състоянието на пациентите.

&nbsp;

Любопитно: За COVID-19 без паника

&nbsp;

Модерните системи от този тип са програмирани да работят в различни режими, с които се адаптират към индивидуалните нужди на конкретния човек. Системите с контролирано налягане предоставят оптимално ниво на налягане в дихателните пътища, за да стимулират абсорбацията на кислород. Респираторите гарантират, че при при достигането на съответна граница на налягане започва плавен процес на издишването, с което поддържат изкуствено работата на белите дробове. Често това е критичната точка, която определя дали болестта може да бъде преборена и превръща респираторите в ключово оръжие в борбата с COVID-19.

&nbsp;



&nbsp;

Специфична особеност на коронавируса е, че засяга основно долните дихателни пътища при около 20% от заразените се налага използването на устройства с механична вентилация. Внушителните темпове, с които се развива пандемията от COVID-19 създадоха недостиг и проблеми за доста държави в набaвянето на достатъчно респиратори за гарантиране здравето на своите граждани. Разпространени са два основни вида медицинска вентилация: инвазивна и неинвазивна. При вторият случай се прилага лечение със защитни маски с вградени вентилатори, поддържащи достатъчен въздушен поток за нормалните дихателни функции.

&nbsp;

&nbsp;



&nbsp;

Още от Digital: Видове защитни маски срещу COVID-19

&nbsp;

Най-тежките случаи с остри респираторни затруднения налагат използването на т.нар. инвазивен метод, при който пациента е свързан към механичен вентилатор. Тази система включва модул за контролиране на въздушното налягане и централен панел с бутони за управление. Допълнителен компонент се грижи за синхронизиране на околната температура с тялото и предоставянето на достатъчен въздушен поток за нуждите на пациента. Използването на механична вентилация изисква постоянен мониторинг от страна на лекарите и обикновено е свързано с допълнителни манипулации.

&nbsp;



&nbsp;

Много често това включва интубация, като пациентите в тази фаза не могат да се хранят и да приeмат течности самостоятелно. Болничните заведения е задължително да разполагат с висококвалифициран персонал, който да използва по най-ефективен начин съвременното оборудване в интензвините отделяни, за да помогнат на своите пациенти. Високата цена на апаратите от този тип и твърде малкия брой производители също допринася за липсата на по-сериозна дистрибуция на медицински респиратори по цял свят. В заключение ще отбележим, че подобна апаратура се прилага единствено при най-критичните случаи на COVID-19.

&nbsp;

Още от Digital: Защо всички трябвa да носим защитни маски срещу коронавирус
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">02.04.2020 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/новини-tag.html" title="новини">
                <div>новини</div>
              </a>
              <a href="https://www.digital.bg/nay-aktualnite-temi-v-digitalbg-ot-1-april-article937442.html" title="Най-актуалните теми в digital.bg от 1 април">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/937/260_5356190b3019c7a3471f5f0a295aeaff.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/nay-aktualnite-temi-v-digitalbg-ot-1-april-article937442.html', 'Най-актуалните теми в digital.bg от 1 април', 'https://www.digital.bg/f/logo/937/260_5356190b3019c7a3471f5f0a295aeaff.jpg', 'Tрадиционно днешният ден е удобен начин да се пошегувате с приятелите и любимите хора. Доброто настроение на 1 април е запазена марка на Google,...', 'zfw_news', '937442');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/nay-aktualnite-temi-v-digitalbg-ot-1-april-article937442.html', '937442');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article937442.html', '937442', 'Най-актуалните теми в digital.bg от 1 април');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/nay-aktualnite-temi-v-digitalbg-ot-1-april-article937442.html">Най-актуалните теми в digital.bg от 1 април</a>
                </div>
              <div class="article-description">&nbsp; &nbsp; Tрадиционно днешният ден е удобен начин да се пошегувате с приятелите и любимите хора. Доброто настроение на 1 април е запазена марка на Google, които през годините винаги са ни изненадвали на тази дата. Шегите на компанията намират място в пълното им портфолио от продукти, което ги прави достъпни за огромен брой хора по цял свят.&nbsp; Защо Google се отказхаха от шегите за 1 април? &nbsp; Социалната дистанция и постоянното стоене вкъщи не е задължително да бъдат скучни през цялото време. Свободното време може да доведе до много практични идеи, с...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">01.04.2020 в 03:34:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/vsichki-sabitiq-na-microsoft-shte-se-provezhdat-onlayn-do-yuni-2021g-article938056.html"
  },

  "headline": "Всички събития на Microsoft ще се провеждат онлайн до юни 2021г.",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/938/860_cec5dea98eedf560321b32443ffac503.jpg",
    "height": 581,
    "width": 860
    
  },

  
  "datePublished": "2020-04-02T14:00:00+00:00",
  "dateModified": "2020-04-02T14:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Tехнологичните компании отмениха редица дългоочаквани събития, които по план трябваше да се проведат в следващите месеци. Агресивното разпространение на коронавируса, обаче наложи безпрецедентни промени в графика на IT гигантите. Сега разбираме, че Microsoft също ще бъдат силно засегнати oт пандемията и ще се наложи да отложат планирани публични прояви до края на годината. В това число влизат няколко големи събития в календара на софтуерния гигант.

&nbsp;

Нова информация на GizChina също така разкрива, че Microsoft са взели решение да не провеждат публични прояви и през първата половина на следващата година. Това означава, че поне до края на юни 2021г. всички технологични събития подготвяни от компанията ще се провеждат единствено онлайн. По този начин компанията се надява да предпази по най-добър начин своите служители и потребители от все по-сериозната заплаха, на която ни излага пандемията от COVID-19.

&nbsp;



&nbsp;

Microsoft вече потвърдиха, че няма да провеждат тазгодишното MVP Summit събитие, което бе планирано за Сиатъл през март. Успоредно с това конференцията с разработчиците Build 2020 също се превърне в жертва на коронавируса. Тази проява се очакваше да привлече повече от 5000 гости в Ситаъл в средата на май. но изглежда, че това няма да се случи. Стратегията на компанията обхваща и Inspire 2020 конференцията насрочена през юли в Лас Вегас, която щеше да е посетена от над 40 хил. души.

&nbsp;

Освен спирането на собствените събития от компанията няма да участват и в такива на други компании, сред които и E3 2020. Компанията ще продължи да следи отблизо какво се случва със световната епидемия от коронавирус, за да адаптира плановете си спрямо този проблем. Дотогава Microsoft ще излъчват своите премиери и важни събития единствено онлайн. Платформата Microsoft 365 Live Events също така ще улеснява потребителите и в провеждането на онлайн събития с до 100 хил. участници.

&nbsp;

Още от Digital: 5 лесни начина да използвате евтини лицензи за Microsoft Office
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/kakvo-e-google-classroom-i-kak-raboti-article936485.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Какво е Google Classroom и как работи</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/936/260_c22c66e429cf2e5e3e26733448c664b4.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/образование-tag.html">
                <div>образование</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kakvo-e-google-classroom-i-kak-raboti-article936485.html', 'Какво е Google Classroom и как работи', 'https://www.digital.bg/f/logo/936/260_c22c66e429cf2e5e3e26733448c664b4.jpg', ' В ерата на дигиталното образование е много важно да има виртуални места за ученици, учители, и хора, които да работят и да се развиват. Услугата...', 'zfw_news', '936485');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kakvo-e-google-classroom-i-kak-raboti-article936485.html', '936485');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news936485.html', '936485', 'Какво е Google Classroom и как работи');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/domashno-studio-za-distancionno-obuchenie-lekcii-prezentacii-koncerti-i-zabavlenie-article936779.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/936/80_871d82453c8a41360d2b71cdc797d667.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">домашно студио |&nbsp;&nbsp;<strong>1021</strong>
              </div>
              <div>Домашно студио за дистанционно обучение, лекции, презентации, концерти и забавление</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kak-da-proverim-koq-versiq-na-windows-izpolzvame-article936836.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/936/80_81f6292ef64817cc545a87adede8ffa5.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Windows |&nbsp;&nbsp;<strong>1081</strong>
              </div>
              <div>Как да проверим коя версия на Windows използваме</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/office-365-veche-shte-se-kazva-microsoft-365-article936531.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/936/80_f847c61d54a999b0eb340900717c4d75.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Microsoft 365 |&nbsp;&nbsp;<strong>933</strong>
              </div>
              <div>Оffice 365 вече ще се казва Microsoft 365</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/huawei-p40-pro-shte-se-prodava-v-balgarq-ot-6-april-v-komplekt-s-huawei-watch-gt-2-50-gb-oblachno-sahranenie-i-huawei-vip-service-article935077.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Huawei P40 Pro ще се продава в Българя от 6 април в комплект с Huawei Watch GT 2, 50 GB облачно съхранение и Huawei VIP Service</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/935/260_76b86120849f686092ac808bcd480d8a.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/huawei-tag.html">
                <div>Huawei</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/huawei-p40-pro-shte-se-prodava-v-balgarq-ot-6-april-v-komplekt-s-huawei-watch-gt-2-50-gb-oblachno-sahranenie-i-huawei-vip-service-article935077.html', 'Huawei P40 Pro ще се продава в Българя от 6 април в комплект с Huawei Watch GT 2, 50 GB облачно съхранение и Huawei VIP Service', 'https://www.digital.bg/f/logo/935/260_76b86120849f686092ac808bcd480d8a.jpg', ' Представеният вчера  смартфон от висок клас от серията P40 – P40 Pro , ще бъде достъпен за българските потребители от 6 април в атрактивен...', 'zfw_news', '935077');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/huawei-p40-pro-shte-se-prodava-v-balgarq-ot-6-april-v-komplekt-s-huawei-watch-gt-2-50-gb-oblachno-sahranenie-i-huawei-vip-service-article935077.html', '935077');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news935077.html', '935077', 'Huawei P40 Pro ще се продава в Българя от 6 април в комплект с Huawei Watch GT 2, 50 GB облачно съхранение и Huawei VIP Service');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/svetovna-premiera-na-huawei-p40-pro---parvi-vpechatleniq-ot-flagman-smartfona-video933955.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/933/80_15354d0ed60e6cc8ba31231a7c9276ff.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>20568</strong>
              </div>
              <div>Световна премиера на Huawei P40 Pro - първи впечатления от флагман смартфона</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/huawei-p40-lite---byujeten-smartfon-s-neveroqtno-krasiv-dizayn-video936930.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/936/80_e09a90bce1e195693f183c92b8fbf804.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>11015</strong>
              </div>
              <div>Huawei P40 Lite - Бюджетен смартфон с невероятно красив дизайн</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/nay-interesnite-funkcii-v-smartfonite-huawei-p40-i-p40-pro-article934111.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/934/80_012bc1dff90ee6191f76f5eea18cbb77.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">премиера |&nbsp;&nbsp;<strong>6818</strong>
              </div>
              <div>Най-интересните функции в смартфоните Huawei P40 и P40 Pro</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/polidonkova-user936929.html" title="Polidonkova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Polidonkova" />
            		            	</div>
            	<div class="most-read-title">Polidonkova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/trend-ood-user936226.html" title="trend ood">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="trend ood" />
            		            	</div>
            	<div class="most-read-title">trend ood</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Мартин Димитров">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Мартин Димитров">
            		            	</div>
            	<div class="most-read-title">Мартин Димитров</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/krasa-lazarova-user825732.html" title="Krasa Lazarova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Krasa Lazarova" />
            		            	</div>
            	<div class="most-read-title">Krasa Lazarova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Всички събития на Microsoft ще се провеждат онлайн до юни 2021г. | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2020 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/sazdadoha-dazhaja-koqto-zamenq-profilaktichnite-pregledi-pri-zabolekarite-article938248.html" title="Създадоха дажаджа, която заменя профилактичните прегледи при зъболекарите">Създадоха дажаджа, която заменя профилактичните прегледи при зъболекарите</a>
                <a class="footer-link" href="https://www.digital.bg/nay-interesnite-temi-v-digitalbg-ot-2-april-article938264.html" title="Най-интересните теми в digital.bg от 2 април">Най-интересните теми в digital.bg от 2 април</a>
                <a class="footer-link" href="https://www.digital.bg/kakvo-mislqt-fenovete-v-balgariq-za-novata-seriq-huawei-p40-article938238.html" title="Какво мислят феновете в България за новата серия Huawei P40">Какво мислят феновете в България за новата серия Huawei P40</a>
                <a class="footer-link" href="https://www.digital.bg/google-razrabotva-izkustven-intelekt-koyto-mozhe-da-igrae-vsichki-igri-na-konzolata-atari-article938213.html" title="Google разработва изкуствен интелект, който може да играе всички игри на конзолата Atari ">Google разработва изкуствен интелект, който може да играе всички игри на конзолата Atari </a>
                <a class="footer-link" href="https://www.digital.bg/geymarskiqt-laptop-asus-rog-zephyrus-g14-ima-specialno-ohlazhdane-120hz-wqhd-displey-i-tezhi-samo-16kg-article938192.html" title="Геймърският лаптоп Asus ROG Zephyrus G14 има специално охлаждане, 120Hz WQHD дисплей и тежи само 1.6кг">Геймърският лаптоп Asus ROG Zephyrus G14 има специално охлаждане, 120Hz WQHD дисплей и тежи само 1.6кг</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/smartfon-huawei-p40-lite---test-na-displey-harduer-i-bateriq-video937720.html" title="Смартфон Huawei P40 Lite - Тест на дисплей, хардуер и батерия">Смартфон Huawei P40 Lite - Тест на дисплей, хардуер и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/huawei-p40-lite---byujeten-smartfon-s-neveroqtno-krasiv-dizayn-video936930.html" title="Huawei P40 Lite - Бюджетен смартфон с невероятно красив дизайн">Huawei P40 Lite - Бюджетен смартфон с невероятно красив дизайн</a>
                <a class="footer-link" href="https://www.digital.bg/svetovna-premiera-na-huawei-p40-pro---parvi-vpechatleniq-ot-flagman-smartfona-video933955.html" title="Световна премиера на Huawei P40 Pro - първи впечатления от флагман смартфона">Световна премиера на Huawei P40 Pro - първи впечатления от флагман смартфона</a>
                <a class="footer-link" href="https://www.digital.bg/testvame-noviq-flagman-huawei-mate-xs---sgavaem-smartfon-s-krasiv-i-funkcionalen-dizayn-video932466.html" title="Тестваме новия флагман Huawei Mate Xs - Сгъваем смартфон с красив и функционален дизайн ">Тестваме новия флагман Huawei Mate Xs - Сгъваем смартфон с красив и функционален дизайн </a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-honor-9x---dizayn-izskachashta-kamera-i-displey-video902671.html" title="Смартфон Honor 9X - Дизайн, изскачаща камера и дисплей">Смартфон Honor 9X - Дизайн, изскачаща камера и дисплей</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
</body>
</html>