<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Видео клипове с изкуствен интелект са новата тенденция в разпространението на фалшиви новини | Digital.bg</title>
  <meta name="description" content="Видео клипове с изкуствен интелект са новата тенденция в разпространението на фалшиви новини   Фалшивите новини  са голям проблем, който придобива..." />
  <meta name="keywords" content="Видео, клипове, изкуствен, интелект, новата, тенденция, разпространението, фалшиви, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Видео клипове с изкуствен интелект са новата тенденция в разпространението на фалшиви новини" />  <meta property="og:url" content="https://www.digital.bg/video-klipove-s-izkustven-intelekt-sa-novata-tendenciq-v-razprostranenieto-na-falshivi-novini-article723410.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/723/860_bb3d25c587b8d64ffecbbcaa69b083cd.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="579" />
      <meta property="og:image:alt" content="Видео клипове с изкуствен интелект са новата тенденция в разпространението на фалшиви новини" />
    <meta property="og:description" content="  Фалшивите новини  са голям проблем, който придобива все по-мащабни измерения. Опитите на компании Facebook и Google да се справят със ситуацията..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>
      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll("img.is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" >
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Видео клипове с изкуствен интелект са новата тенденция в разпространението на фалшиви новини | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
        <a class="w-inline-block toggle-tags " href="javascript:void(0);" data-ix="toggle-tags"  onclick="toggleTags(1);"></a>
        <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    <div class="tags-holder" >
      <div class="w-clearfix wrapper">
                	<a class="tag-link" href="https://www.digital.bg/виртуална-реалност-tag.html" title="виртуална реалност">виртуална реалност</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/android-60-tag.html" title="android 6.0">android 6.0</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/нови-модели-tag.html" title="нови модели">нови модели</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/8к-tag.html" title="8К">8К</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/lenovo-yoga-tag.html" title="Lenovo Yoga">Lenovo Yoga</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/автосалон-tag.html" title="автосалон">автосалон</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/русия-tag.html" title="русия">русия</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/a1-tag.html" title="A1">A1</a>
        	              </div>
    </div>

    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              

<script async type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ae3c87dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae3c87dc' border='0' alt='' /></a></noscript>



              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Видео клипове с изкуствен интелект са новата тенденция в разпространението на фалшиви новини</h1>
        <div class="article-inside-date">Публикувано на 08.09.2018 11:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">875</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/video-klipove-s-izkustven-intelekt-sa-novata-tendenciq-v-razprostranenieto-na-falshivi-novini-article723410.html', 'Видео клипове с изкуствен интелект са новата тенденция в разпространението на фалшиви новини', 'https://www.digital.bg/f/logo/723/860_bb3d25c587b8d64ffecbbcaa69b083cd.jpg', 'Фалшивите новини са голям проблем, който придобива все по-мащабни измерения. Опитите на компании Facebook и Google да се справят със ситуацията...', 'zfw_news', '723410');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/video-klipove-s-izkustven-intelekt-sa-novata-tendenciq-v-razprostranenieto-na-falshivi-novini-article723410.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article723410.html', '723410', 'Видео клипове с изкуствен интелект са новата тенденция в разпространението на фалшиви новини');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/video-klipove-s-izkustven-intelekt-sa-novata-tendenciq-v-razprostranenieto-na-falshivi-novini-article723410.html', 'Видео клипове с изкуствен интелект са новата тенденция в разпространението на фалшиви новини', 'https://www.digital.bg/f/logo/723/860_bb3d25c587b8d64ffecbbcaa69b083cd.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Видео клипове с изкуствен интелект са новата тенденция в разпространението на фалшиви новини&body=https://www.digital.bg/video-klipove-s-izkustven-intelekt-sa-novata-tendenciq-v-razprostranenieto-na-falshivi-novini-article723410.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/723/860_bb3d25c587b8d64ffecbbcaa69b083cd.jpg" alt="Видео клипове с изкуствен интелект са новата тенденция в разпространението на фалшиви новини" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 1 часа </div>
            </div>
            <div class="article-banner-hld">

				<iframe id='a4ced382' name='a4ced382' src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width="250"   height='600'>
					<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a899ad1b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a899ad1b' border='0' alt='' />
					</a>
				</iframe>

            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify"><a href="https://www.digital.bg/51-ot-specialistite-smqtat-che-ne-mozhe-da-se-spre-razprostranenieto-na-falshivini-novini-v-internet-article634368.html" target="_blank">Фалшивите новини</a> са голям проблем, който придобива все по-мащабни измерения. Опитите на компании&nbsp;Facebook и Google да се справят със ситуацията изглежда, че&nbsp;не са достатъчно ефективни. Независимо какви филтри използват социалните мрежи разпространението на публикации с невярно съдържание продължава да се увеличава. Популярността на технологиите с <a href="https://www.digital.bg/5-termina-svarzani-s-izkustven-intelekt-koito-e-dobre-da-znam-article664674.html" target="_blank">изкуствен интелект</a> ще затрудни допълнително откриването и блокирането на фалшиви новини в интернет, съобщава DigitalTrends.&nbsp;</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Вече се тестват различни AI&nbsp;базирани формати, като най-интересния от тях е създаден от специалисти на Max Planck Institute of Informatics. Техният проект води до разработването на т.нар. "Deep Fake" видео клипове, която позволява да се редактират лицевите изражения на даден човек да съответства на предварително записани гласове. На практика това означава, че ни очаква нова вълна от видео съдържание в <a href="https://www.digital.bg/5-socialni-mrezhi-koito-mozhe-da-izpolzvate-vmesto-facebook-article673632.html" target="_blank">социалните мрежи</a>, което показва реални хора, които изричат измислени неща.</p>

<p>&nbsp;</p>

<p><iframe frameborder="0" height="305" src="https://www.youtube.com/embed/qc5P2bvfl44" width="530"></iframe></p>

<p>&nbsp;</p>

<p style="text-align:justify">Идеята всъщност&nbsp;е да се имитира интервю на световен лидер или известна личност и видеото да бъде манипулирано така, че актьор да изглежда като него и да каже съответното фалшиво послание. За целта се използва триизмерен модел, който картографира множество лицеви точки и създава 3D версия на съответния човек. Специални AI алгоритми извършват аудио и видео корекции. Крайният резултат е, че потребителите много трудно могат да разберат, че са заблудени по този начин.</p>

<p style="text-align:justify">&nbsp;</p>

<p><a href="https://www.digital.bg/nay-dobrite-prilozheniq-koito-shte-vi-predpazqt-ot-falshivi-novini-article625880.html" target="_blank">Още от Digital:&nbsp;Най-добрите приложения, които ще ви предпазят от фалшиви новини</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/фалшиви-новини-tag.html" class="news-tag" title="фалшиви новини">фалшиви новини</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/интернет-tag.html" class="news-tag" title=" интернет"> интернет</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/мултимедия-tag.html" class="news-tag" title=" мултимедия"> мултимедия</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/video-klipove-s-izkustven-intelekt-sa-novata-tendenciq-v-razprostranenieto-na-falshivi-novini-article723410.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/google-chrome-tag.html" title="Google Chrome">
                <div>Google Chrome</div>
              </a>
              <a href="https://www.digital.bg/nova-funkciq-shte-podobrqva-skorostta-na-google-chrome-article722770.html" title="Нова функция ще подобрява скоростта на Google Chrome">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/722/260_e0a7ea91da395a414b325438c5afa593.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/nova-funkciq-shte-podobrqva-skorostta-na-google-chrome-article722770.html', 'Нова функция ще подобрява скоростта на Google Chrome', 'https://www.digital.bg/f/logo/722/260_e0a7ea91da395a414b325438c5afa593.jpg', 'Софтуерните инженери на Google тестват нов метод, с който да подобрят скоростта на своя уеб браузър. Самият инструмент се казва Lazy Loading и и да...', 'zfw_news', '722770');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/nova-funkciq-shte-podobrqva-skorostta-na-google-chrome-article722770.html', '722770');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article722770.html', '722770', 'Нова функция ще подобрява скоростта на Google Chrome');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/nova-funkciq-shte-podobrqva-skorostta-na-google-chrome-article722770.html">Нова функция ще подобрява скоростта на Google Chrome</a>
              </div>
              <div class="article-description">Софтуерните инженери на Google&nbsp;тестват&nbsp;нов метод, с който да подобрят&nbsp;скоростта&nbsp;на своя уеб браузър. Самият инструмент&nbsp;се казва Lazy Loading и и да оптимизира ресурсите при зареждане на страници, за да се постигне максимална производителност. Идеята е Google Chrome да зарежда цялата интерактивна информация в съответния сайт да възпроизвежда&nbsp;само онази част, която е видима в този момент за потребителя. Другото съдържание се зарежда, докато скролвате.

&nbsp;

В действителност концепцията за&nbsp;Lazy Loading не е нова, но досега зависеше изцяло от уеб разработчиците дали ще приложат тази концепция в уеб сайтовете. Активирането на функцията по подразбиране в Google Chrome ще допринесе за по-бързата скорост на зареждане и ще позволи на милиони потребители да се възползват от тази иновативна идея. Въвеждането на Lazy Loading в уеб браузъра означава, че всички страници, които отваряте в интернет използват функцията, информира TechRadar,

&nbsp;



&nbsp;

На този етап Lazy Loading е налична за разработчиците в Chrome Canary - тестовата версия на браузъра. Всеки от тях може да я активира с въвеждането на командата &quot;chrome://flags/#enable-lazy-image-loading and chrome://flags/#enable-lazy-frame-loading&quot; в адресната лента. Идеята на Google е първо версията на Chrome за Android да започне да използва с Lazy Loading, a след това да е налична за десктоп браузъра. Броени седмици вероятно ни делят от премиерата на функцията.

&nbsp;

Oще от Digital:&nbsp;Как да активираме вградения скенер за зловреден софтуер в Google Chrome
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">08.09.2018 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/googlе-chrome-tag.html" title="Googlе Chrome">
                <div>Googlе Chrome</div>
              </a>
              <a href="https://www.digital.bg/google-raboti-nad-sledvashtoto-pokolenie-url-adresi-v-internet-article726299.html" title="Google работи над следващото поколение URL адреси в Интернет">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/726/260_068a3dc59448712e5ca18e4c75211b49.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/google-raboti-nad-sledvashtoto-pokolenie-url-adresi-v-internet-article726299.html', 'Google работи над следващото поколение URL адреси в Интернет', 'https://www.digital.bg/f/logo/726/260_068a3dc59448712e5ca18e4c75211b49.jpg', 'Google отбелязаха подобаващо навършването на 10 години от премиерата на първата версия на своя уеб браузър. Компанията представи обновения Google...', 'zfw_news', '726299');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/google-raboti-nad-sledvashtoto-pokolenie-url-adresi-v-internet-article726299.html', '726299');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article726299.html', '726299', 'Google работи над следващото поколение URL адреси в Интернет');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/google-raboti-nad-sledvashtoto-pokolenie-url-adresi-v-internet-article726299.html">Google работи над следващото поколение URL адреси в Интернет</a>
              </div>
              <div class="article-description">Google отбелязаха подобаващо навършването на 10 години от премиерата на първата версия на своя уеб браузър. Компанията представи обновения Google Chrome 69, който включва редици подобрения и пачове за сигурност. Успоредно с това инженерите им работят над още една иновация, която може да промени начина, по който въвеждаме и отваряме&nbsp; уеб сайтове в интернет. Причината е, че Google определят URL адресите, с които всички сме свикнали като основен метод за идентификация на страниците като остаряла технология.&nbsp;

&nbsp;

Компанията твърди, че начина, по който става въвеждането на заявка и стартирането на&nbsp;уеб сайт&nbsp;не е безопасно и въпреки, че не подозираме може да крие много рискове за сигурността ни. Един от главните инженери на браузъра, Адриен Портер Фелт сподели пред Wired, че сегашната система на URL адреси ги прави твърде трудни за прочитане и запомняне и в повечето случаи могат да улеснят, а не да попречат на хакерите да достигат до информация за потребителите. Google искат да сложат край на ситуацията и вече експериментират с различни решения.&nbsp;

&nbsp;



&nbsp;

Taка например една от новите функции в Google Chrome 69 позволява да виждаме информацията, която търсим в интернет директно в самата адресна лента без да отваряме нов раздел. Всъщност това е само пример за иновативните идеи, над които работят инженерите на компанията. Тук е момента да отбележим, чe Google искат да променят начина, по който работи тази ключова функционалност на браузърите и да я направи по-удобна за използване и по-сигурна, а не да я премахнат напълно. Скоро ше научим повече за плановете на компанията.

&nbsp;



&nbsp;

Oще от Digital:&nbsp;Най-полезните трикoве в Google Chrome
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">07.09.2018 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<iframe id='aea0e177' name='aea0e177' class="is-lazy" data-src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
						<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a98bb838&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
							<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a98bb838' border='0' alt='' />
						</a>
					</iframe>


	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/google-chrome-tag.html" title="Google Chrome">
                <div>Google Chrome</div>
              </a>
              <a href="https://www.digital.bg/google-chrome-69-ima-nov-dizayn-i-po-dobar-menijar-za-paroli-article726042.html" title="Google Chrome 69 има нов дизайн и по-добър мениджър за пароли">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/726/260_2ce8999418757ecdde75e4976ccc85cc.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/google-chrome-69-ima-nov-dizayn-i-po-dobar-menijar-za-paroli-article726042.html', 'Google Chrome 69 има нов дизайн и по-добър мениджър за пароли', 'https://www.digital.bg/f/logo/726/260_2ce8999418757ecdde75e4976ccc85cc.jpg', 'Google започнаха да разпространяват Chrome 69, който вече е достъпен за Windows, Mac и Linux, както и за двете мобилни операционни системи. Новата...', 'zfw_news', '726042');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/google-chrome-69-ima-nov-dizayn-i-po-dobar-menijar-za-paroli-article726042.html', '726042');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article726042.html', '726042', 'Google Chrome 69 има нов дизайн и по-добър мениджър за пароли');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/google-chrome-69-ima-nov-dizayn-i-po-dobar-menijar-za-paroli-article726042.html">Google Chrome 69 има нов дизайн и по-добър мениджър за пароли</a>
              </div>
              <div class="article-description">Google започнаха да разпространяват Chrome 69, който вече е достъпен за Windows, Mac и Linux, както и за двете мобилни операционни системи. Новата версия е достъпна за потребителите само дни след като се навършиха десет години от премиерата на уеб браузъра. Google Chrome 69 предлага редица подобрения, сред които променен дизайн, по-добър мениджър за пароли, както и редица подобрения свързани в сигурността. Потребителите ще могат да извършват и много повече неща от URL лентата, като са предвидени и допълнителни инструменти за разработчиците.&nbsp;

&nbsp;



&nbsp;

Новият дизайн на Google Chrome е базиран на Material 2 концепцията на компанията, която включва по-заоблени ръбове на прозорците, променени икони и разнообразни цветни теми. Отделните менюта и раздели имат изчистена визия, която улеснява откриването на съдържание и навигацията в уеб сайтовете в интернет, съобщава VentureBeat. Собствениците на устройства с iOS ще забележат, че лентата с инструменти вече е преместена в долната част на интерфейса. Google също така са премахнали маркера за&nbsp;HTTP/HTTPS протоколите от адресната лента на браузъра.

&nbsp;



&nbsp;

Другата голяма промяна е, че можете да виждате отговорите на въпросите, които търсите в интернет директно от адресната лента. Това ще премахне нуждата да отваряте допълнителен прозорец, за да откриете желаната информация. Новата версия на браузъра може още по-прецизно и ефективно да попълва автоматично пароли и данни за кредитната ви карта, които се пазят в Google акаунта ви. Chrome 69 предлага много нови опции за персонализация и отстранява над 40 пропуска в сигурността на предходната версия.

&nbsp;



&nbsp;

Oще от Digital: Най-полезните трикове в Google Chrome
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">05.09.2018 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/vpn-мрежи-tag.html" title="VPN мрежи">
                <div>VPN мрежи</div>
              </a>
              <a href="https://www.digital.bg/zashto-do-pet-godini-vsichki-potrebiteli-shte-izpolzvat-vpn-mrezhi-article723843.html" title="Защо до пет години всички потребители ще използват VPN мрежи">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/723/260_04ee4fe083bbf697c21f7d23ae251388.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/zashto-do-pet-godini-vsichki-potrebiteli-shte-izpolzvat-vpn-mrezhi-article723843.html', 'Защо до пет години всички потребители ще използват VPN мрежи', 'https://www.digital.bg/f/logo/723/260_04ee4fe083bbf697c21f7d23ae251388.jpg', 'Постоянният достъп до интернет създава сериозни рискове за сигурността на потребителите и личнитe им данни. Независимо колко сте внимателни винаги...', 'zfw_news', '723843');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/zashto-do-pet-godini-vsichki-potrebiteli-shte-izpolzvat-vpn-mrezhi-article723843.html', '723843');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article723843.html', '723843', 'Защо до пет години всички потребители ще използват VPN мрежи');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/zashto-do-pet-godini-vsichki-potrebiteli-shte-izpolzvat-vpn-mrezhi-article723843.html">Защо до пет години всички потребители ще използват VPN мрежи</a>
                </div>
              <div class="article-description">Постоянният достъп до интернет&nbsp;създава сериозни рискове за сигурността на потребителите и личнитe им данни. Независимо колко сте внимателни винаги оставате следи за своята активност на доставчика ви на интернет. В същото време технологичните компании опитват с различните методи да ви следят онлайн и да знаят какво съдържаните търсите и откривате в глобалната мрежа. Именно заради това все повече хора започват да използват набиращите голяма популярност VPN мрежи, които са ефективно решение на този проблем,&nbsp;съобщава TechRadar.&nbsp;

&nbsp;

Tози тип услуги са един от малкото с начини, с които да защитите личните си данни&nbsp;и спазват всички принципи на концепцията за свободния интернет като сигурност и поверителност. В момента има хиляди частни компании, които предлагат VPN мрежи на своите клиенти, като голяма част от тях са безплатни. Анализаторите очакват тази тенденция да се запази, но прогнозират, че само някои от тях ще се превърнат в хит и ще се превърнат в успешни продукти за сметка&nbsp;а всички останали. Според тх до пет години почти всеки човек с достъп до интернет ще използва VPN.

&nbsp;



&nbsp;

В крайна&nbsp;сметка всичко това ще доведе до разнообразни възможности за избор на всеки потребител. Любопитен факт е, че хората са по-склонни да използват VPN на външни разработчици вместо на добре утвърдени имена като Google и Apple. По този начин се опитват да намалят зависимостта си от тях и огромното количество информация, което тези компании вече притежават за всеки от нас. Интересът на потребителите ще ги накара да използват VPN и на&nbsp;смартфоните, което допълнително ще популяризира тези услуги в световен мащаб.

&nbsp;

Oще от Digital:&nbsp;Най-добрият безплатен софтуер гарантиращ поверителност на потребителите
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">08.09.2018 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<iframe id='a1c7e109' name='a1c7e109' class="is-lazy" data-src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
					<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a143a57a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a143a57a' border='0' alt='' />
					</a>
				</iframe>

            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/google-tag.html" title="Google">
                <div>Google</div>
              </a>
              <a href="https://www.digital.bg/google-blokira-po-100-nepodhodqshti-reklami-v-internet-vsqka-sekunda-article725907.html" title="Google блокира по 100 неподходящи реклами в Интернет всяка секунда">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/725/260_605be56be7ca2222465cdec6409225bb.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/google-blokira-po-100-nepodhodqshti-reklami-v-internet-vsqka-sekunda-article725907.html', 'Google блокира по 100 неподходящи реклами в Интернет всяка секунда', 'https://www.digital.bg/f/logo/725/260_605be56be7ca2222465cdec6409225bb.jpg', 'Google са изключително стриктни, когато стане въпрос за разпространение на спам, фалшиви новини или неподходящи реклами в интернет. Компанията има...', 'zfw_news', '725907');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/google-blokira-po-100-nepodhodqshti-reklami-v-internet-vsqka-sekunda-article725907.html', '725907');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article725907.html', '725907', 'Google блокира по 100 неподходящи реклами в Интернет всяка секунда');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/google-blokira-po-100-nepodhodqshti-reklami-v-internet-vsqka-sekunda-article725907.html">Google блокира по 100 неподходящи реклами в Интернет всяка секунда</a>
                </div>
              <div class="article-description">Google са изключително стриктни, когато стане въпрос за разпространение на спам, фалшиви новини или неподходящи реклами в интернет. Компанията има специални алгоритми, с които засича и блокира подобно съдържание в своята търсачка. Фактът, че Google притежават една от най-мащабните рекламни платформи в уеб пространството е причината все повече хора да се опитват да разпространяват неподходящи реклами в сайтовете, които посещаваме всеки ден.&nbsp;

&nbsp;

Технологичният гигант вече тества нови филтри за превенция срещу подобно съдържание и въпреки усилията им това продължава да е голям проблем. Alphabet, които са компанията-майка на Google сега разкриха интересни детайли за този сравнително нов феномен. Информацията в доклада им показва, че през календарната 2017г. алгоритмите на Google са премахвали средно по 100 неподходящи реклами на секунда, предаде AndroidHeadlines.

&nbsp;



&nbsp;

Цифрата е толкoвa голяма защото много често за тази цел се използват огромни ботнет мрежи, които за кратко време изпращат множествo съобщения до потребителите. Забелязва се тенденцията постепенно Apple да става предпочитана мишена за разпространение на такова съдържание. Именно заради това е необходимо всички водещи компании заедно да открият най-ефективният начин да се справят с този несъмнено досаден проблем. Регулациите на ЕС също стимулират всички подобни инициативи на Google, Apple и Facebook.&nbsp;

&nbsp;

Още от Digital:&nbsp;Google и Facebook печелят 25% от приходите на всички реклами в интернет
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">06.09.2018 в 11:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/video-klipove-s-izkustven-intelekt-sa-novata-tendenciq-v-razprostranenieto-na-falshivi-novini-article723410.html"
  },

  "headline": "Видео клипове с изкуствен интелект са новата тенденция в разпространението на фалшиви новини",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/723/860_bb3d25c587b8d64ffecbbcaa69b083cd.jpg",
    "height": 579,
    "width": 860
    
  },

  
  "datePublished": "2018-09-08T11:00:00+00:00",
  "dateModified": "2018-09-08T11:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Фалшивите новини са голям проблем, който придобива все по-мащабни измерения. Опитите на компании&nbsp;Facebook и Google да се справят със ситуацията изглежда, че&nbsp;не са достатъчно ефективни. Независимо какви филтри използват социалните мрежи разпространението на публикации с невярно съдържание продължава да се увеличава. Популярността на технологиите с изкуствен интелект ще затрудни допълнително откриването и блокирането на фалшиви новини в интернет, съобщава DigitalTrends.&nbsp;

&nbsp;

Вече се тестват различни AI&nbsp;базирани формати, като най-интересния от тях е създаден от специалисти на Max Planck Institute of Informatics. Техният проект води до разработването на т.нар. &quot;Deep Fake&quot; видео клипове, която позволява да се редактират лицевите изражения на даден човек да съответства на предварително записани гласове. На практика това означава, че ни очаква нова вълна от видео съдържание в социалните мрежи, което показва реални хора, които изричат измислени неща.

&nbsp;



&nbsp;

Идеята всъщност&nbsp;е да се имитира интервю на световен лидер или известна личност и видеото да бъде манипулирано така, че актьор да изглежда като него и да каже съответното фалшиво послание. За целта се използва триизмерен модел, който картографира множество лицеви точки и създава 3D версия на съответния човек. Специални AI алгоритми извършват аудио и видео корекции. Крайният резултат е, че потребителите много трудно могат да разберат, че са заблудени по този начин.

&nbsp;

Още от Digital:&nbsp;Най-добрите приложения, които ще ви предпазят от фалшиви новини
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/veche-mozhem-da-izpolzvame-funkciqta-dark-mode-v-youtube-za-android-article726433.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Вече можем да използваме функцията &quot;Dark Mode&quot; в YouTube за Android</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/726/260_2c26f0037d42553ef959e806b7f7afce.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/youtube-tag.html">
                <div>YouTube</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/veche-mozhem-da-izpolzvame-funkciqta-dark-mode-v-youtube-za-android-article726433.html', 'Вече можем да използваме функцията &quot;Dark Mode&quot; в YouTube за Android', 'https://www.digital.bg/f/logo/726/260_2c26f0037d42553ef959e806b7f7afce.jpg', ' Google oт няколко месеца провеждат усилени тестове с дългоочаквания Dark Mode режим в  мобилното приложение  на YouTube за смартфоните с Android....', 'zfw_news', '726433');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/veche-mozhem-da-izpolzvame-funkciqta-dark-mode-v-youtube-za-android-article726433.html', '726433');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news726433.html', '726433', 'Вече можем да използваме функцията &quot;Dark Mode&quot; в YouTube за Android');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/lenovo-ideapad-330s---parvi-vpechatleniq-dizayn-tehnicheski-harakteristiki-i-cena-video726403.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/726/80_fccf34b895bf3d094265e566d88c4648.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>2256</strong>
              </div>
              <div>Lenovo IdeaPad 330S - Първи впечатления, дизайн, технически характеристики и цена</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/vseki-peti-smartfon-shte-poddarzha-5g-do-kraq-na-2021g-article723395.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/723/80_3f80e2e9d5b5d6e6cd2d03c70356a4e1.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>1488</strong>
              </div>
              <div>Всеки пети смартфон ще поддържа 5G до края на 2021г.</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/instagram-razrabotvat-novo-mobilno-prilozhenie-za-pazaruvane-v-internet-article726082.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/726/80_7dee4a55f909560d6e2e29964646cf4d.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Instagram |&nbsp;&nbsp;<strong>1516</strong>
              </div>
              <div>Instagram разработват ново мобилно приложение за пазаруване в Интернет </div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/huawei-mate-20-lite---parvi-vpechatleniq-i-mneniq-tehnicheski-harakteristiki-i-cena-video726007.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Huawei Mate 20 Lite - Първи впечатления и мнения, технически характеристики и цена</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/726/260_c1083a0639341fc6992b514af2c522b0.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/huawei-mate-20-lite---parvi-vpechatleniq-i-mneniq-tehnicheski-harakteristiki-i-cena-video726007.html', 'Huawei Mate 20 Lite - Първи впечатления и мнения, технически характеристики и цена', 'https://www.digital.bg/f/logo/726/260_c1083a0639341fc6992b514af2c522b0.jpg', ' Горещите премиери в Digital.bg се случват постоянно и ето, че  на екраните ви е Huawei Mate 20 Lite. Той дойде при нас само преди няколко часа и...', 'zfw_news', '726007');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/huawei-mate-20-lite---parvi-vpechatleniq-i-mneniq-tehnicheski-harakteristiki-i-cena-video726007.html', '726007');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video726007.html', '726007', 'Huawei Mate 20 Lite - Първи впечатления и мнения, технически характеристики и цена');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article725722.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/725/80_88aaaaec44427b722dbf3c864f80287a.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">приложения |&nbsp;&nbsp;<strong>4999</strong>
              </div>
              <div>5 приложения за Android, които е добре да пробвате тази седмица</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/nay-interesnite-funkcii-v-huawei-mate-20-lite-article725477.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/725/80_95dd4e1dcc03fa772ca6ecd4b7595362.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>4722</strong>
              </div>
              <div>Най-интересните функции в Huawei Mate 20 Lite </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/veche-mozhem-da-izpolzvame-funkciqta-dark-mode-v-youtube-za-android-article726433.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/726/80_2c26f0037d42553ef959e806b7f7afce.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">YouTube |&nbsp;&nbsp;<strong>3428</strong>
              </div>
              <div>Вече можем да използваме функцията &quot;Dark Mode&quot; в YouTube за Android</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/radelina-dimitrova-user725298.html" title="Раделина Димитрова">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/725/100_7f6f1e27c6494cc339b6a485cd8bdc69.jpg" alt="Раделина Димитрова">
            		            	</div>
            	<div class="most-read-title">Раделина Димитрова</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/r-conev-user723595.html" title="Р. Цонев">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/723/100_ea737c99be7e98db7019f0d118919c31.jpg" alt="Р. Цонев">
            		            	</div>
            	<div class="most-read-title">Р. Цонев</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/radostina-angelova-user723523.html" title="radostina angelova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/723/100_4eefd06fe6bb1da3fa3fec7f49cbf867.jpg" alt="radostina angelova">
            		            	</div>
            	<div class="most-read-title">radostina angelova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/savko-minchev-savov-user722672.html" title="савко минчев савов">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/722/100_369bca61b86faaa78f1d0ddc4a521016.jpg" alt="савко минчев савов">
            		            	</div>
            	<div class="most-read-title">савко минчев савов</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/roza-ivanova-user719795.html" title="roza ivanova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/719/100_28348542ef689338fce6f55bed0cd8ae.jpg" alt="roza ivanova">
            		            	</div>
            	<div class="most-read-title">roza ivanova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/georgi-georgiev-user719091.html" title="Georgi Georgiev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/719/100_e78b0d68949e3688c42681ca5c525018.jpg" alt="Georgi Georgiev">
            		            	</div>
            	<div class="most-read-title">Georgi Georgiev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Видео клипове с изкуствен интелект са новата тенденция в разпространението на фалшиви новини | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2018 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/video-klipove-s-izkustven-intelekt-sa-novata-tendenciq-v-razprostranenieto-na-falshivi-novini-article723410.html" title="Видео клипове с изкуствен интелект са новата тенденция в разпространението на фалшиви новини">Видео клипове с изкуствен интелект са новата тенденция в разпространението на фалшиви новини</a>
                <a class="footer-link" href="https://www.digital.bg/nov-chip-na-synaptics-shte-pozvoli-displeite-na-vr-ochilta-da-imat-platnost-ot-nad-1000ppi-article724754.html" title="Нов чип на Synaptics ще позволи дисплеите на VR очилта да имат плътност от над 1000ppi">Нов чип на Synaptics ще позволи дисплеите на VR очилта да имат плътност от над 1000ppi</a>
                <a class="footer-link" href="https://www.digital.bg/nova-funkciq-shte-podobrqva-skorostta-na-google-chrome-article722770.html" title="Нова функция ще подобрява скоростта на Google Chrome">Нова функция ще подобрява скоростта на Google Chrome</a>
                <a class="footer-link" href="https://www.digital.bg/kakvo-da-napravim-ako-iphone-ne-se-zarezhda-article722964.html" title="Какво да направим, ако iPhone не се зарежда">Какво да направим, ако iPhone не се зарежда</a>
                <a class="footer-link" href="https://www.digital.bg/kak-da-izpolzvame-instrumenta-za-izmervane-na-razstoqniq-i-ploshti-na-google-earth-article722982.html" title="Как да използваме инструмента за измерване на разстояния и площи на Google Earth">Как да използваме инструмента за измерване на разстояния и площи на Google Earth</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/huawei-mate-20-lite---dizayn-i-kachestvena-sglobka-video726651.html" title="Huawei Mate 20 Lite - Дизайн и качествена сглобка">Huawei Mate 20 Lite - Дизайн и качествена сглобка</a>
                <a class="footer-link" href="https://www.digital.bg/lenovo-ideapad-530s---parvi-vpechatlenie-dizayn-tehnicheski-harakteristiki-i-cena-video726404.html" title="Lenovo Ideapad 530S - Първи впечатление, дизайн, технически характеристики и цена">Lenovo Ideapad 530S - Първи впечатление, дизайн, технически характеристики и цена</a>
                <a class="footer-link" href="https://www.digital.bg/lenovo-ideapad-330s---parvi-vpechatleniq-dizayn-tehnicheski-harakteristiki-i-cena-video726403.html" title="Lenovo IdeaPad 330S - Първи впечатления, дизайн, технически характеристики и цена">Lenovo IdeaPad 330S - Първи впечатления, дизайн, технически характеристики и цена</a>
                <a class="footer-link" href="https://www.digital.bg/huawei-mate-20-lite---parvi-vpechatleniq-i-mneniq-tehnicheski-harakteristiki-i-cena-video726007.html" title="Huawei Mate 20 Lite - Първи впечатления и мнения, технически характеристики и цена">Huawei Mate 20 Lite - Първи впечатления и мнения, технически характеристики и цена</a>
                <a class="footer-link" href="https://www.digital.bg/asus-rog-strix-gl504g-(scar-ii)---cena-test-na-harduer-softuer-i-bateriq-video725510.html" title="Asus ROG Strix GL504G (SCAR II) - Цена, тест на хардуер, софтуер и батерия">Asus ROG Strix GL504G (SCAR II) - Цена, тест на хардуер, софтуер и батерия</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
        <div class="footer-contacts-box"><span class="foot-span">Телефони за връзка:<br xmlns="http://www.w3.org/1999/xhtml"></span>02 / 974 62 03;&nbsp;02 / 974 62 03;
          <br>02 / 975 32 09; 02 / 975 32 09</div>
        <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
</body>
</html>