<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Възможно ли е да се извлече кислород от Луната | Digital.bg</title>
  <meta name="description" content="Възможно ли е да се извлече кислород от Луната  Космическият туризъм е тема, която тепърва ще привлича по-голям интерес сред широката общественост...." />
  <meta name="keywords" content="Възможно, извлече, кислород, Луната, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Възможно ли е да се извлече кислород от Луната" />  <meta property="og:url" content="https://www.digital.bg/vazmozhno-li-e-da-se-izvleche-kislorod-ot-lunata-article1227099.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/1227/860_3b5a520e414559f9f63f2a51a068cbd6.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="484" />
      <meta property="og:image:alt" content="Възможно ли е да се извлече кислород от Луната" />
    <meta property="og:description" content=" Космическият туризъм е тема, която тепърва ще привлича по-голям интерес сред широката общественост. Още през лятото на 2021г. станахме свидетели..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Възможно ли е да се извлече кислород от Луната | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Възможно ли е да се извлече кислород от Луната</h1>
        <div class="article-inside-date">Публикувано на 22.01.2022 00:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">293</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/vazmozhno-li-e-da-se-izvleche-kislorod-ot-lunata-article1227099.html', 'Възможно ли е да се извлече кислород от Луната', 'https://www.digital.bg/f/logo/1227/860_3b5a520e414559f9f63f2a51a068cbd6.jpg', 'Космическият туризъм е тема, която тепърва ще привлича по-голям интерес сред широката общественост. Още през лятото на 2021г. станахме свидетели на...', 'zfw_news', '1227099');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/vazmozhno-li-e-da-se-izvleche-kislorod-ot-lunata-article1227099.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article1227099.html', '1227099', 'Възможно ли е да се извлече кислород от Луната');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/vazmozhno-li-e-da-se-izvleche-kislorod-ot-lunata-article1227099.html', 'Възможно ли е да се извлече кислород от Луната', 'https://www.digital.bg/f/logo/1227/860_3b5a520e414559f9f63f2a51a068cbd6.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Възможно ли е да се извлече кислород от Луната&body=https://www.digital.bg/vazmozhno-li-e-da-se-izvleche-kislorod-ot-lunata-article1227099.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/1227/860_3b5a520e414559f9f63f2a51a068cbd6.jpg" alt="Възможно ли е да се извлече кислород от Луната" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 5 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align: justify;">Космическият туризъм е тема, която тепърва ще привлича по-голям интерес сред широката общественост. Още през лятото на 2021г. станахме свидетели на сполучливите мисии на Virgin Galactic и Blue Origin. Двете компании в рамките на дни успяха да изпратят хора в орбитата около планетата, за да видят спираха дъха гледка, прелитайки около <a href="https://www.digital.bg/koe-e-nay-podhodqshtoto-mqsto-za-zhivot-izvan-zemqta-article1104840.html" target="_blank">Земята</a>.</p>

<p style="text-align: justify;">Амбициозните планове за изпращане на астронавти до Марс и други планети са следващата важна стъпка в опознаването на космическото пространство. Важен елемент от извършването на подобни полети е изграждането на станция около или на повърхността на <a href="https://www.digital.bg/zashto-lunata-ima-klyuchova-rolq-v-poddarzhaneto-na-podhodqshti-usloviq-na-zhivot-na-zemqta-article1034001.html" target="_blank">Луната</a>. Естественият ни спътник има собствени ресурси, които можем да използваме за целите на своите мисии.</p>

<p style="text-align: justify;">Изследваният на учените показват, че на Луната може да има достатъчно кислород, за да може милиарди души да живеят около 100 хил. години. Реголитът на нашия спътник се състои от около 45% кислород и също така е лесно достъпен на повърхността, информира WioNews.</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/%D0%92%D1%8A%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE_%D0%BB%D0%B8_%D0%B5_%D0%B4%D0%B0_%D1%81%D0%B5_%D0%B8%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5_%D0%BA%D0%B8%D1%81%D0%BB%D0%BE%D1%80%D0%BE%D0%B4_%D0%BE%D1%82_%D0%9B%D1%83%D0%BD%D0%B0%D1%82%D0%B02.jpg" style="width: 530px; height: 281px;" /></p>

<p>&nbsp;</p>

<p style="text-align: justify;">Eдин кубичен метър от лунния реголит съдържа 1.4 тона минерали, включително 630 килограма кислород. Според <a href="https://www.digital.bg/misiqta-nasa-dragonfly-shte-tarsi-zhivot-na-titan-article1163127.html" target="_blank">NASA </a>са необходими около 800 грама кислород дневно на човек да оцелее. Това означава, че 630 кг. са достатъчни за период от две години. Горният слой с дълбочина от 10 метра може да набави достатъчно кислород за цялото население на Земята за повече от 100 хил. години.</p>

<p style="text-align: justify;">Всичко зависи от начина, по който ще опитаме да извличаме кислород, както и степента на ефективност. Атмосферата на Луната е много тънка и е изградена основно от водород, неон и аргон. Специфика, която не може да поддържа сложни организми като хората. Наличният кислород не е в газообразна форма и може да се открие в слоя от скали и фин прах, покриващ естествения ни спътник.</p>

<p>&nbsp;</p>

<p style="text-align: justify;">Още от Digital: <a href="https://www.digital.bg/zashto-lunata-ima-klyuchova-rolq-v-poddarzhaneto-na-podhodqshti-usloviq-na-zhivot-na-zemqta-article1034001.html" target="_blank">Защо Луната има ключова роля в поддържането на подходящи условия на живот на Земята</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/кислород-tag.html" class="news-tag" title="кислород">кислород</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/луната-tag.html" class="news-tag" title=" Луната"> Луната</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/астронавти-tag.html" class="news-tag" title=" астронавти"> астронавти</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/vazmozhno-li-e-da-se-izvleche-kislorod-ot-lunata-article1227099.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/луната-tag.html" title="Луната">
                <div>Луната</div>
              </a>
              <a href="https://www.digital.bg/otkriha-misteriozen-obekt-s-forma-na-kub-na-lunata-article1211452.html" title="Откриха мистериозен обект с форма на куб на Луната">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1211/260_ae560b0fbc5d7bdfe4466de0d6f86a9c.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/otkriha-misteriozen-obekt-s-forma-na-kub-na-lunata-article1211452.html', 'Откриха мистериозен обект с форма на куб на Луната', 'https://www.digital.bg/f/logo/1211/260_ae560b0fbc5d7bdfe4466de0d6f86a9c.jpg', 'Yutu 2 е името на китайския ровър, който изследва далечната страна на Луната от началото на 2019г. Машината вече е предоставила огромно количество...', 'zfw_news', '1211452');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/otkriha-misteriozen-obekt-s-forma-na-kub-na-lunata-article1211452.html', '1211452');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1211452.html', '1211452', 'Откриха мистериозен обект с форма на куб на Луната');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/otkriha-misteriozen-obekt-s-forma-na-kub-na-lunata-article1211452.html">Откриха мистериозен обект с форма на куб на Луната</a>
              </div>
              <div class="article-description">Yutu 2 е името на китайския ровър, който изследва далечната страна на Луната от началото на 2019г. Машината вече е предоставила огромно количество данни и снимков материал на учените. Представители на китайската космическа агенция CNSA разпространиха любопитна снимка, заснета от Yutu 2.

Самият кадър улавя неидентифициран обект форма, която наподобява куб в кратера Von Karman. Необичайната структура е разположена на около 80 метра от местоположението на космическия ровър в неговия 36-ти лунен ден, съобщава Space.com. Учените остават изненадани от находката и подозират, че е голям камък, който е изкопан след удар.

Заснетият обект oт Yutu 2 ще бъде подложен&nbsp; на допълнителни изследвания, като ровъра ще прекара следващите 2-3 лунни дни, които се равняват на същия брой земни месеци в близост до кратера. Планирано е преминаване през лунния реголит, за да бъде разгледан допълнително кубичния обект.

&nbsp;



&nbsp;

Припомняме ви, че Yutu 2&nbsp; и Chang&#39;e 4 лендъра направиха първото си приземяване в далечната страна на Луната на 3 януари 2019г. Оттогава досега машината се движи по по протежението на 186-километровия кратер Von Karman на повърхността на естествения спътник на Земята.

Както името подсказва това е четвъртата лунна мисия на Китай, като първите два включваха орбитъри, докато Chang&#39;е 3 успешно се приземи заедно с първия Yutu ровър. Амбициозните планове на CNSA не спират дотук, като вече бе даден старт на Chang&#39;e 5 T1 тестовата мисия, която трябва да върне проби от Луната до нашата планета.

&nbsp;

Още от Digital: Защо Луната има ключова роля в поддържането на подходящи условия на живот на Земята
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">12.12.2021 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/nasa-tag.html" title="NASA">
                <div>NASA</div>
              </a>
              <a href="https://www.digital.bg/nasa-planirat-parvata-misiq-do-tamnata-strana-na-lunata-article1138665.html" title="NASA планират първата мисия до тъмната страна на Луната ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1138/260_333fcecd687e3cc0486f368324169648.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/nasa-planirat-parvata-misiq-do-tamnata-strana-na-lunata-article1138665.html', 'NASA планират първата мисия до тъмната страна на Луната ', 'https://www.digital.bg/f/logo/1138/260_333fcecd687e3cc0486f368324169648.jpg', 'NASA подготвят няколко впечатляващи мисии до най-далечните кътчета от галактиката, които ще се реализират през следващото десетилетие. Космическата...', 'zfw_news', '1138665');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/nasa-planirat-parvata-misiq-do-tamnata-strana-na-lunata-article1138665.html', '1138665');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1138665.html', '1138665', 'NASA планират първата мисия до тъмната страна на Луната ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/nasa-planirat-parvata-misiq-do-tamnata-strana-na-lunata-article1138665.html">NASA планират първата мисия до тъмната страна на Луната </a>
              </div>
              <div class="article-description">NASA подготвят няколко впечатляващи мисии до най-далечните кътчета от галактиката, които ще се реализират през следващото десетилетие. Космическата агенция планира да се доближи максимално близо до някои от най-интересните луни на Сатурн и Юпитер, но планира и пътуване до Венера. Огромен интерес за NASA ще продължи да предизвиква &quot;червената&quot; планета.

Луната също е дестинация, която ще бъде изследвана от ново поколение космически апарати. В дългосрочен план надеждите са за конструиране на нова станция, която орбитира около естествения спътник на Земята. Изграждането на подобно съоръжение е изключително сложна задача, която ще отнеме години и внушителни финансови ресурси.

Ако NASA построят съоръжението ще могат да го използват като отправна точка за бъдещи мисии до най-далечните планети в галактиката. Плановете на агенцията включват и полет до тъмната страна на Луната. Това е доста любопитно решение, тъй като NASA никога не са изпращали астронавти или оборудване в този регион на единствения спътник на нашата планета.

&nbsp;



&nbsp;

Актуализираният график на NASA предвижда реализирането на три търговски мисии за доставка до повърхността на Луната. Две от тях ще бъдат насочени към отдалечената страна на спътника и по-конкретно близо до Schrodinger басейна. Според данните на NASA тази локация представлява огромен кратер до Южния полюс.

Смарт оборудването ще позволи на агенцията да направят сеизмологични измервания, каквито не сме правили досега, съобщава HyperBeast. Тестването на системите ще бъде важна подготовка за амбициозната Atremis програма, която планира връщането на астронавти за изграждане на база на Луната.

Сред тях са Lunar Instrumentation for Thermal Exploration и &nbsp;Lunar Magnetotelluric Sounder, които тепърва ще изследват тайните на единственият спътник на нашата планета.

&nbsp;

Още от Digital: NASA вече може да създава кислород от въглеродния диоксид на Марс
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">19.06.2021 в 11:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/технологични-новини-tag.html" title="технологични новини">
                <div>технологични новини</div>
              </a>
              <a href="https://www.digital.bg/nay-interesnite-temi-v-digitalbg-ot-23-april-(video)-video1117986.html" title="Най-интересните теми в digital.bg от 23 април (Видео)">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1117/260_52d59a05a19132edfcb0762da4b9cdae.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/nay-interesnite-temi-v-digitalbg-ot-23-april-(video)-video1117986.html', 'Най-интересните теми в digital.bg от 23 април (Видео)', 'https://www.digital.bg/f/logo/1117/260_52d59a05a19132edfcb0762da4b9cdae.jpg', 'NASA Perseverance e най-скъпата машина изпращана от космическата агенция извън пределите на планетата. Учените са оборудвали сондата с впечатляващ...', 'zfw_news', '1117986');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/nay-interesnite-temi-v-digitalbg-ot-23-april-(video)-video1117986.html', '1117986');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1117986.html', '1117986', 'Най-интересните теми в digital.bg от 23 април (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/nay-interesnite-temi-v-digitalbg-ot-23-april-(video)-video1117986.html">Най-интересните теми в digital.bg от 23 април (Видео)</a>
              </div>
              <div class="article-description">NASA Perseverance e най-скъпата машина изпращана от космическата агенция извън пределите на планетата. Учените са оборудвали сондата с впечатляващ набор от сложни инструменти и апарати, с които да изучават Марс. Със сигурност най-голям интерес сред широката общественост предизвиква Ingenuity - миниатюрен хеликоптер скрит във вътрешността на NASA Perseverance. &nbsp; 1. NASA вече може да създава кислород от въглеродния диоксид на Марс Летателният апарат достигна успешно до Марс и също така бе транспортират до предварително избрания район от NASA. Вече ви съобщихме за...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">23.04.2021 в 03:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/nasa-tag.html" title="NASA">
                <div>NASA</div>
              </a>
              <a href="https://www.digital.bg/zashto-kostyumite-za-astronavti-na-nasa-sa-tolkova-skapi-article1153551.html" title="Защо костюмите за астронавти на NASA са толкова скъпи">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1153/260_7cec618f8c39d5a918b24b3868586254.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/zashto-kostyumite-za-astronavti-na-nasa-sa-tolkova-skapi-article1153551.html', 'Защо костюмите за астронавти на NASA са толкова скъпи', 'https://www.digital.bg/f/logo/1153/260_7cec618f8c39d5a918b24b3868586254.jpg', 'Костюмите за астронавтите имат водеща роля за успеха на мисиите. Предпазването на тялото от суровите условия в Космоса не е възможно без сериозни...', 'zfw_news', '1153551');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/zashto-kostyumite-za-astronavti-na-nasa-sa-tolkova-skapi-article1153551.html', '1153551');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1153551.html', '1153551', 'Защо костюмите за астронавти на NASA са толкова скъпи');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/zashto-kostyumite-za-astronavti-na-nasa-sa-tolkova-skapi-article1153551.html">Защо костюмите за астронавти на NASA са толкова скъпи</a>
                </div>
              <div class="article-description">Костюмите за астронавтите имат водеща роля за успеха на мисиите. Предпазването на тялото от суровите условия в Космоса не е възможно без сериозни инвестиции. NASA са пионери в разработката на подобно оборудване още от ерата на Apollo мисиите. Всъщност малко известен факт е, че в момента агенцията разполага с едва четири космически костюма, които са годни за експлоатация.

NASA са осигурили бюджет от над $200 млн. за разработката на костюми, но въпреки това не ги произвеждат в големи количества. Актуалният прототип се казва xEMU и вероятно тепърва ще намира място в бъдещи проекти на учените. Сегашните костюми, които се използват са произведени преди повече от четири десетилетия.

Първата партида включва 18 бройки предназначени за Space Shuttle програмата през 1974, съобщава BusinessInsider. Всеки от тях е надживял значително първоначалния 15-годишен срок за употреба. NASA използват първия костюм за сертифиционни цели, а втория е унищожен по време на тестове.

&nbsp;



&nbsp;

Още четири костюма са загубени при инцидентите с Columbia (2003) и Challenger (1986) совалките. Последната случка е свързана с Unit 17 костюма при злополука със SpaceX-7 карго мисията. Приблизителната сума за възстановяване на загубения космически костюм е от порядъка на $250 млн.

Самият процес

&nbsp;

Още от Digital: Как биха изглеждали първите космически кораби за астронавти и космически туристи
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">25.07.2021 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/nasa-tag.html" title="NASA">
                <div>NASA</div>
              </a>
              <a href="https://www.digital.bg/nasa-izbraha-spacex-za-izprashtane-na-hora-do-lunata-prez-2024g-article1116832.html" title="NASA избраха SpaceX за изпращане на хора до Луната през 2024г.">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1116/260_8ce4c8f5c36fed101ca1fcecf1c8c663.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/nasa-izbraha-spacex-za-izprashtane-na-hora-do-lunata-prez-2024g-article1116832.html', 'NASA избраха SpaceX за изпращане на хора до Луната през 2024г.', 'https://www.digital.bg/f/logo/1116/260_8ce4c8f5c36fed101ca1fcecf1c8c663.jpg', 'NASA продължиха успешното си сътрудничество със SpaceX. Компанията на Илон Мъск получи още един договор на космическата агенция за мисия до Луната....', 'zfw_news', '1116832');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/nasa-izbraha-spacex-za-izprashtane-na-hora-do-lunata-prez-2024g-article1116832.html', '1116832');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1116832.html', '1116832', 'NASA избраха SpaceX за изпращане на хора до Луната през 2024г.');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/nasa-izbraha-spacex-za-izprashtane-na-hora-do-lunata-prez-2024g-article1116832.html">NASA избраха SpaceX за изпращане на хора до Луната през 2024г.</a>
                </div>
              <div class="article-description">NASA продължиха успешното си сътрудничество със SpaceX. Компанията на Илон Мъск получи още един договор на космическата агенция за мисия до Луната. Прототип на Starship ракетата изпревари конкуренцията на Blue Origin и Dynetics и ще извърши мисията през 2024г.

Амбициозната програма Artemis на NASA предвижда изпращането на хора до Луната, което ще е възможно със Space Launch System (SLS) ракетата, която ще превози четири астронавта до лунната повърхност. Следващият етап от мисията включва разделяне на екипажа, като двама астронавти ще се прехвърлят в друг модул с името Human Landing System (HLS).

Maшината ще позволи да се придвижват върху повърхността и да изследват Луната по безпрецедентен начин. Финалният дизайн на SpaceX е базиран на Starship кораба, който се захранва от два двигателя Raptor и осигурява просторна кабина за астронавтите.

Включването на HLS Starship ще позволи двама от тях безопасно да преминат от лунната орбита и да кацната на повърхността, съобщава NewAtlas.

&nbsp;



&nbsp;

Ако всичко върви по план астронавтите могат да прекарат до седмица на борда на HLS Starship. Последният етап от мисията трябва да върне машината на кораба Orion, който ще орбитира около Луната и ще ги върне успешно на Земята. През ноември започват тестове с Artemis I - безпилотен прототип на летателен апарат, който ще извърши обиколка около Луната.

Финансовите параметри на договора достигат до $2.9 млрд., които ще позволят на Илон Мъск да доразвие своя прототип за целите на впечатляващата мисия. SpaceX отчетоха сериозен прогрес в подобряването на Starship през последните години и ще продължат да инвестират собствени средства за усъвършенстване на ракетата.

&nbsp;

Oще от Digital: Ето всички снимки от Марс, които направи марсоходът на NASA Perseverance до момента (Видео)
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">25.04.2021 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/vazmozhno-li-e-da-se-izvleche-kislorod-ot-lunata-article1227099.html"
  },

  "headline": "Възможно ли е да се извлече кислород от Луната",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/1227/860_3b5a520e414559f9f63f2a51a068cbd6.jpg",
    "height": 484,
    "width": 860
    
  },

  
  "datePublished": "2022-01-22T00:00:00+00:00",
  "dateModified": "2022-01-22T00:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Космическият туризъм е тема, която тепърва ще привлича по-голям интерес сред широката общественост. Още през лятото на 2021г. станахме свидетели на сполучливите мисии на Virgin Galactic и Blue Origin. Двете компании в рамките на дни успяха да изпратят хора в орбитата около планетата, за да видят спираха дъха гледка, прелитайки около Земята.

Амбициозните планове за изпращане на астронавти до Марс и други планети са следващата важна стъпка в опознаването на космическото пространство. Важен елемент от извършването на подобни полети е изграждането на станция около или на повърхността на Луната. Естественият ни спътник има собствени ресурси, които можем да използваме за целите на своите мисии.

Изследваният на учените показват, че на Луната може да има достатъчно кислород, за да може милиарди души да живеят около 100 хил. години. Реголитът на нашия спътник се състои от около 45% кислород и също така е лесно достъпен на повърхността, информира WioNews.

&nbsp;



&nbsp;

Eдин кубичен метър от лунния реголит съдържа 1.4 тона минерали, включително 630 килограма кислород. Според NASA са необходими около 800 грама кислород дневно на човек да оцелее. Това означава, че 630 кг. са достатъчни за период от две години. Горният слой с дълбочина от 10 метра може да набави достатъчно кислород за цялото население на Земята за повече от 100 хил. години.

Всичко зависи от начина, по който ще опитаме да извличаме кислород, както и степента на ефективност. Атмосферата на Луната е много тънка и е изградена основно от водород, неон и аргон. Специфика, която не може да поддържа сложни организми като хората. Наличният кислород не е в газообразна форма и може да се открие в слоя от скали и фин прах, покриващ естествения ни спътник.

&nbsp;

Още от Digital: Защо Луната има ключова роля в поддържането на подходящи условия на живот на Земята
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/vazmozhno-li-e-da-se-izvleche-kislorod-ot-lunata-article1227099.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Възможно ли е да се извлече кислород от Луната</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/1227/260_3b5a520e414559f9f63f2a51a068cbd6.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/кислород-tag.html">
                <div>кислород</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/vazmozhno-li-e-da-se-izvleche-kislorod-ot-lunata-article1227099.html', 'Възможно ли е да се извлече кислород от Луната', 'https://www.digital.bg/f/logo/1227/260_3b5a520e414559f9f63f2a51a068cbd6.jpg', ' Космическият туризъм е тема, която тепърва ще привлича по-голям интерес сред широката общественост. Още през лятото на 2021г. станахме свидетели...', 'zfw_news', '1227099');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/vazmozhno-li-e-da-se-izvleche-kislorod-ot-lunata-article1227099.html', '1227099');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news1227099.html', '1227099', 'Възможно ли е да се извлече кислород от Луната');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/iztekoha-specifikaciite-na-samsung-galaxy-tab-s8-tab-s8-i-tab-s8-ultra-article1229053.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1229/80_af68fd107897b9211cc0a9d18489daf6.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">таблети |&nbsp;&nbsp;<strong>494</strong>
              </div>
              <div>Изтекоха спецификациите на Samsung Galaxy Tab S8, Тab S8+ и Tab S8 Ultra</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/lenovo-legion-y90-shte-e-geymarski-smartfon-sas-144hz-displey-snapdragon-8-gen-1-i-5500mah-bateriq-article1229138.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1229/80_cb877752387812dcb58ffd58a84360c0.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">геймърски смартфони |&nbsp;&nbsp;<strong>601</strong>
              </div>
              <div>Lenovo Legion Y90 ще е геймърски смартфон със 144Hz дисплей, Snapdragon 8 Gen 1 и 5500mAh батерия </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/samsung-shte-predstavqt-smartfonite-galaxy-s22-i-tabletite-tab-s8-na-9-fevruari-article1228474.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1228/80_3feca1b700531b3c16627774142ac824.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>870</strong>
              </div>
              <div>Samsung ще представят смартфоните Galaxy S22 и таблетите Tab S8 на 9 февруари</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/zashto-google-maps-veche-ne-e-nay-dobroto-prilozhenie-za-navigaciq-i-oflayn-karti-article1226714.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Защо Google Maps вече не е най-доброто приложение за навигация и офлайн карти</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/1226/260_d02814aa990c22f6690244466ec5535f.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/навигация-tag.html">
                <div>навигация</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/zashto-google-maps-veche-ne-e-nay-dobroto-prilozhenie-za-navigaciq-i-oflayn-karti-article1226714.html', 'Защо Google Maps вече не е най-доброто приложение за навигация и офлайн карти', 'https://www.digital.bg/f/logo/1226/260_d02814aa990c22f6690244466ec5535f.jpg', '  Приложенията за навигация  претърпяха сериозна еволюция с навлизането на модерните технологии. Придвижването дори в непознати градове е...', 'zfw_news', '1226714');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/zashto-google-maps-veche-ne-e-nay-dobroto-prilozhenie-za-navigaciq-i-oflayn-karti-article1226714.html', '1226714');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news1226714.html', '1226714', 'Защо Google Maps вече не е най-доброто приложение за навигация и офлайн карти');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kitayski-smartfon-izmesti-iphone-13-v-klasaciqta-za-kameri-na-dxomark-article1226739.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1226/80_60f9350e4fb1fca1c630ff560c849412.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>5088</strong>
              </div>
              <div>Китайски смартфон измести iPhone 13 в класацията за камери на DxOMark </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/hankook-i-flex-sa-novite-bezvazdushni-gumi-na-kompaniqta-article1224888.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1224/80_013aa44f2731ab32ea39ab01907b70aa.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">aвтомобилни гуми |&nbsp;&nbsp;<strong>2754</strong>
              </div>
              <div>Hankook i-Flex са новите безвъздушни гуми на компанията</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kolko-ram-pamet-e-dostatachna-za-android-smartfon-article1227459.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1227/80_8dc6d446703e745299f7244d3c5a652a.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>2230</strong>
              </div>
              <div>Колко RAM памет е достатъчна за Android смартфон</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/eti-user1121124.html" title="Eti">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Eti" />
            		            	</div>
            	<div class="most-read-title">Eti</div>
            	<div class="most-read-views incolumn">Администратор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/lyubomirmateev60-user1065757.html" title="Lyubomirmateev60 ">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Lyubomirmateev60 " />
            		            	</div>
            	<div class="most-read-title">Lyubomirmateev60 </div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/polidonkova-user936929.html" title="Polidonkova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Polidonkova" />
            		            	</div>
            	<div class="most-read-title">Polidonkova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/trend-ood-user936226.html" title="trend ood">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="trend ood" />
            		            	</div>
            	<div class="most-read-title">trend ood</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Възможно ли е да се извлече кислород от Луната | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2022 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/vazmozhno-li-e-da-se-izvleche-kislorod-ot-lunata-article1227099.html" title="Възможно ли е да се извлече кислород от Луната">Възможно ли е да се извлече кислород от Луната</a>
                <a class="footer-link" href="https://www.digital.bg/kolko-chesto-trqbva-da-defragmentirate-kompyutara-article1227351.html" title="Колко често трябва да дефрагментирате компютъра">Колко често трябва да дефрагментирате компютъра</a>
                <a class="footer-link" href="https://www.digital.bg/kakvo-shte-predstavlqvat-badeshtite-isim-karti-za-smartfoni-article1227852.html" title="Какво ще представляват бъдещите iSIM карти за смартфони">Какво ще представляват бъдещите iSIM карти за смартфони</a>
                <a class="footer-link" href="https://www.digital.bg/kak-da-dobavim-covid-19-sertifikat-v--iphone-article1228311.html" title="Как да добавим COVID-19 сертификат в  iPhone">Как да добавим COVID-19 сертификат в  iPhone</a>
                <a class="footer-link" href="https://www.digital.bg/iztekoha-specifikaciite-na-samsung-galaxy-tab-s8-tab-s8-i-tab-s8-ultra-article1229053.html" title="Изтекоха спецификациите на Samsung Galaxy Tab S8, Тab S8+ и Tab S8 Ultra">Изтекоха спецификациите на Samsung Galaxy Tab S8, Тab S8+ и Tab S8 Ultra</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/smartfon-blackview-a90---test-na-displey-harduer-softuer-kameri-i-bateriq-video1167224.html" title="Смартфон Blackview A90 - Тест на дисплей, хардуер, софтуер, камери и батерия">Смартфон Blackview A90 - Тест на дисплей, хардуер, софтуер, камери и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/kakvo-se-sluchi-v-tehnologiite-na-20-qnuari-v-digitalbg-(video)-video1228320.html" title="Какво се случи в технологиите на 20 януари в digital.bg (Видео)">Какво се случи в технологиите на 20 януари в digital.bg (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/5-tehnologichni-temi-koito-privlqkoha-nay-golqm-interes-na-19-qnuari-v-digitalbg-(video)-video1227804.html" title="5 технологични теми, които привлякоха най-голям интерес на 19 януари в digital.bg (Видео)">5 технологични теми, които привлякоха най-голям интерес на 19 януари в digital.bg (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/nay-interesnite-temi-v-digitalbg-ot-18-qnuari-(video)-video1227381.html" title="Най-интересните теми в digital.bg от 18 януари (Видео)">Най-интересните теми в digital.bg от 18 януари (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/5-znachimi-novini-ot-tehnologichniq-svqt-na-17-qnuari-v-digitalbg-(video)-video1226943.html" title="5 значими новини от технологичния свят на 17 януари в digital.bg (Видео)">5 значими новини от технологичния свят на 17 януари в digital.bg (Видео)</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">За реклама:</div>
        <div class="footer-contacts-box"><a href="tel:+359878996216" class="footer-link">Tel: +359878996216</a></div>
        <div class="footer-contacts-box"><a href="viber://chat/?number=+359878996216" class="footer-link">Viber</a></div>
        <div class="footer-contacts-box"><a href="https://wa.me/+359878996216" class="footer-link">WhatsApp</a></div>
        <div class="footer-contacts-box"><a href="weixin://dl/chat?DigitalBG" class="footer-link">WeChat</a></div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
<a href="//www.dmca.com/Protection/Status.aspx?ID=ecd61629-9cc6-480a-8020-da128b372682" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=ecd61629-9cc6-480a-8020-da128b372682"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
</body>
</html>