<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Стартира масовото производство на процесора Qualcomm Snapdragon 855 | Digital.bg</title>
  <meta name="description" content="Стартира масовото производство на процесора Qualcomm Snapdragon 855  Qualcomm са един от големите производители на мобилни процесори в света, които..." />
  <meta name="keywords" content="Стартира, масовото, производство, процесора, Qualcomm, Snapdragon, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Стартира масовото производство на процесора Qualcomm Snapdragon 855" />  <meta property="og:url" content="https://www.digital.bg/startira-masovoto-proizvodstvo-na-procesora-qualcomm-snapdragon-855-article775800.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/775/860_28920fe77a97ab641c4f5d8c5994009b.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="573" />
      <meta property="og:image:alt" content="Стартира масовото производство на процесора Qualcomm Snapdragon 855" />
    <meta property="og:description" content=" Qualcomm са един от големите производители на мобилни процесори в света, които се използват от най-популярните  смартфони  с Android. Компанията..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>
      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll("img.is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Стартира масовото производство на процесора Qualcomm Snapdragon 855 | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>
              
              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Стартира масовото производство на процесора Qualcomm Snapdragon 855</h1>
        <div class="article-inside-date">Публикувано на 15.02.2019 14:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">1031</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/startira-masovoto-proizvodstvo-na-procesora-qualcomm-snapdragon-855-article775800.html', 'Стартира масовото производство на процесора Qualcomm Snapdragon 855', 'https://www.digital.bg/f/logo/775/860_28920fe77a97ab641c4f5d8c5994009b.jpg', 'Qualcomm са един от големите производители на мобилни процесори в света, които се използват от най-популярните смартфони с Android. Компанията вече...', 'zfw_news', '775800');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/startira-masovoto-proizvodstvo-na-procesora-qualcomm-snapdragon-855-article775800.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article775800.html', '775800', 'Стартира масовото производство на процесора Qualcomm Snapdragon 855');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/startira-masovoto-proizvodstvo-na-procesora-qualcomm-snapdragon-855-article775800.html', 'Стартира масовото производство на процесора Qualcomm Snapdragon 855', 'https://www.digital.bg/f/logo/775/860_28920fe77a97ab641c4f5d8c5994009b.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Стартира масовото производство на процесора Qualcomm Snapdragon 855&body=https://www.digital.bg/startira-masovoto-proizvodstvo-na-procesora-qualcomm-snapdragon-855-article775800.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/775/860_28920fe77a97ab641c4f5d8c5994009b.jpg" alt="Стартира масовото производство на процесора Qualcomm Snapdragon 855" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 2 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Qualcomm са един от големите производители на мобилни процесори в света, които се използват от най-популярните <a href="https://smartfonix.com/smartphones.html" target="_blank">смартфони </a>с Android. Компанията вече разкри детайли за новия Snadpagon 855 и е само въпрос на време да видим първите устройства с архитектурата на пазара. Съществува голяма вероятност <a href="https://www.digital.bg/samsung-galaxy-s10-tag.html" target="_blank">Samsung Galaxy S10</a> да се превърне в първия смартфон с този чип в света. Докато очакваме премиерата на 20 февруари разбираме нови детайли за процесора.&nbsp;</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Според информацията на Digitimes в кратки срокове ще стартира масовото производство на <a href="https://www.digital.bg/snapdragon-855-tag.html" target="_blank">Qualcomm Snapdragon 855</a>. Всъщност това е първият 7-нанометров чип на Qualcomm, който също така ще&nbsp;се произвежда във фабриките на TSMC. Повечето устройства с <a href="https://www.digital.bg/9-prilozheniq-koito-shte-napravqt-android-smartfona-vi-po-umen-article735096.html" target="_blank">Android </a>от висок клас през 2019г.&nbsp;ще са оборудвани именно с този процесор. Стартирането на масовото производство на Snapdragon 855 означава, че няма да се налага да чакаме твърде много преди да видим първите смартфони с него на пазара.</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/855-soc-1.jpg" style="height:299px; width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Припомняме ви, че <a href="https://www.digital.bg/tsmc-tag.html" target="_blank">TSMC </a>ще поемат и поръчките за производство на Apple A13 Bionic процесора, който също е базиран на 7-нанометрова технология. Според данните компанията първо ще достави достатъчно бройки на Snapdragon 855 на пазара, а след това ще се фокусира върху процесорите за тазгодишната генерация на iPhone. Oт TSMC прогнозираха спад от порядъка на&nbsp;14% в приходите си през първите три месеца, но очакват ситуацията да се стабилизира още преди края на &nbsp;лятото.</p>

<p style="text-align:justify">&nbsp;</p>

<p><a href="https://www.digital.bg/8-podobreniq-koito-ni-ochkavat-v-smartfonite-s-qualcomm-snapdragon-855-prez-2019g-article753493.html" target="_blank">Oще от Digital:&nbsp;Осем подобрения, които ни очакват в смартфоните с Qualcomm Snapdragon 855 през 2019г.</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/qualcomm-snapdragon-855-tag.html" class="news-tag" title="Qualcomm Snapdragon 855">Qualcomm Snapdragon 855</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/мобилни-процесори-tag.html" class="news-tag" title=" мобилни процесори"> мобилни процесори</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/смартфони-tag.html" class="news-tag" title=" смартфони"> смартфони</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/хардуер-tag.html" class="news-tag" title=" хардуер"> хардуер</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/startira-masovoto-proizvodstvo-na-procesora-qualcomm-snapdragon-855-article775800.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/sony-xperia-10-tag.html" title="Sony Xperia 10">
                <div>Sony Xperia 10</div>
              </a>
              <a href="https://www.digital.bg/sony-xperia-10-i-xperia-10-plus-shte-se-prodavat-v-evropa-za-€349-i-€429-article775549.html" title="Sony Xperia 10 и Xperia 10 Plus ще се продават в Европа за €349 и €429">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/775/260_b594e0e70fc8e0bd60eed99011fa3aeb.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/sony-xperia-10-i-xperia-10-plus-shte-se-prodavat-v-evropa-za-€349-i-€429-article775549.html', 'Sony Xperia 10 и Xperia 10 Plus ще се продават в Европа за €349 и €429', 'https://www.digital.bg/f/logo/775/260_b594e0e70fc8e0bd60eed99011fa3aeb.jpg', 'Само преди часове ви информирахме, че Sony ще представят смартфоните Xperia XA3 и XA3 Plus като Xperia 10 и Xperia 10 Plus. Двете устройства ще...', 'zfw_news', '775549');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/sony-xperia-10-i-xperia-10-plus-shte-se-prodavat-v-evropa-za-€349-i-€429-article775549.html', '775549');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article775549.html', '775549', 'Sony Xperia 10 и Xperia 10 Plus ще се продават в Европа за €349 и €429');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/sony-xperia-10-i-xperia-10-plus-shte-se-prodavat-v-evropa-za-€349-i-€429-article775549.html">Sony Xperia 10 и Xperia 10 Plus ще се продават в Европа за €349 и €429</a>
              </div>
              <div class="article-description">Само преди&nbsp;часове ви информирахме, че&nbsp;Sony ще представят смартфоните Xperia XA3 и XA3 Plus като Xperia 10 и Xperia 10 Plus. Двете устройства ще бъдат водещ акцент за компанията на предстоящия мобилен конгрес в Барселона. Пресконферeнцията на Sony на MWC 2019 ще се проведе на 25 февруари, когато ще видим и Xperia XZ4. Докато очакваме това да се случи разбираме и каква ще е цената на новите смартфони от средния клас в Европа.

&nbsp;

Информацията бе публикувана от WinFuture.de и разкрива, че Sony Xperia 10 ще може да се купи на континента за &euro;350. В същото време неговата по-голяма версия, която ще се казва Xperia 10 Plus ще е налична за приблизително &euro;430. Двата модела ще имат дисплеи с FullHD+ резолюция и съотношение на екрана от 21:9. Големината на екрана вероятно ще бъде&nbsp;6 инча за Xperia 10 и 6.5&quot; за по-големия смартфон. Операционната система ще бъде Аndroid 9.0 Pie.

&nbsp;



&nbsp;

Sony Xperia 10 ще се захранва от Qualcomm Snapdragon 630 процесор, който е допълнен от 3GB RAM и 64GB вградена памет. На гърба има двойна задна камера с 13МР и 5МР резолюция, а батерията е със заряд от 2870mAh батерия. Другият смартфон работи със Snapdragon 660 и ще предложи съчетание между 4GB RAM и 64GB памет. В същото време Sony Xperia 10 Plus ще разполага с два сензора в задната част, които поддържат 10МР и 8МР резолюция.

&nbsp;

Oще от Digital:&nbsp;Кои смартфони на Sony ще получат ъпдейт към Android 9.0 Pie
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">15.02.2019 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/kitayskite-proizvoditeli-na-smartfoni-stavat-vse-po-vliqtelni-na-evropeyskiq-pazar-article775608.html" title="Китайските производители на смартфони стават все по-влиятелни на европейския пазар">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/775/260_9607a834ac1c0f9ef8803b15eeecf560.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kitayskite-proizvoditeli-na-smartfoni-stavat-vse-po-vliqtelni-na-evropeyskiq-pazar-article775608.html', 'Китайските производители на смартфони стават все по-влиятелни на европейския пазар', 'https://www.digital.bg/f/logo/775/260_9607a834ac1c0f9ef8803b15eeecf560.jpg', 'Водещите производители на смартфони от Китай продължават да разширяват агресивно влиянието си на европейския пазар. Последните данни на анализатори...', 'zfw_news', '775608');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kitayskite-proizvoditeli-na-smartfoni-stavat-vse-po-vliqtelni-na-evropeyskiq-pazar-article775608.html', '775608');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article775608.html', '775608', 'Китайските производители на смартфони стават все по-влиятелни на европейския пазар');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/kitayskite-proizvoditeli-na-smartfoni-stavat-vse-po-vliqtelni-na-evropeyskiq-pazar-article775608.html">Китайските производители на смартфони стават все по-влиятелни на европейския пазар</a>
              </div>
              <div class="article-description">Водещите производители на смартфони от Китай продължават да разширяват агресивно влиянието си на европейския пазар. Последните данни на анализатори от Canalys разкриват, че брандове като Huawei и Xiaomi са увеличили значително пазарния си дял за сметка на другите големи компании в този сегмент. Най-засегнатите от тези процеси са Samsung, Apple и HMD Global. Данните в проучването показват, че Huawei са увеличили пазарния си дял с внушителните 55.7% през последното тримесечие на годината.&nbsp;

&nbsp;

Китайският гигант е генерирал 23.6% от продажбите в ЕС за периода&nbsp;октомври-декември, през които е доставил&nbsp;13.3 млн. смартфона. Това е осезаем ръст, спрямо 14.8 млн. продажби, отчетени в края на 2017г, предаде АndroidAuthority. В момента Huawei е третият най-голям производител в Европа, но продължава да скъсява дистанцията от Samsung и Apple, които са лидери в този сегмент през 2018г. Xiaomi също демонстрират&nbsp;добро представяне, тъй като са увеличили с 62%&nbsp;продажбите си на смартфони с Android.

&nbsp;

HMD Global вече разполагат с 2.4% дял на европейския континент, благодарение на 1.3 млн. продажби през последното тримесечие на 2018г. В същото време Samsung и Apple, които са лидери в пазара на смартфони на европейския континент редуцират своя дял със съответно 1% и 5.1%.Разликата между тях продължава да е минимална, тъй като Samsung генерират 28.7% от продажбите, докато при&nbsp;Apple тази стойност e 26%. Huawei стават все по-голям конкурент, и притежават 23.7% от европейския пазар.

&nbsp;

Още от Digital:&nbsp;Какви ще са тенденциите при смартфоните през 2019г.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">15.02.2019 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/5-lesni-nachina-da-podobrim-zvuka-na-smartfona-article773712.html" title="5 лесни начина да подобрим звука на смартфона">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/773/260_98937cf1a818daedba7fe2900422e65e.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/5-lesni-nachina-da-podobrim-zvuka-na-smartfona-article773712.html', '5 лесни начина да подобрим звука на смартфона', 'https://www.digital.bg/f/logo/773/260_98937cf1a818daedba7fe2900422e65e.jpg', 'Чувствате, че има какво още да се желае от звука идващ от вашия смартфон? За щастие, има какво да направите, за да оптимизирате максимално звука,...', 'zfw_news', '773712');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/5-lesni-nachina-da-podobrim-zvuka-na-smartfona-article773712.html', '773712');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article773712.html', '773712', '5 лесни начина да подобрим звука на смартфона');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/5-lesni-nachina-da-podobrim-zvuka-na-smartfona-article773712.html">5 лесни начина да подобрим звука на смартфона</a>
              </div>
              <div class="article-description">Чувствате, че има какво още да се желае от звука идващ от вашия смартфон? За щастие, има какво да направите, за да оптимизирате максимално звука, идващ от него. Ако темата ви е интересна, разгледайте съветите на Tech Radar, които предлагат 5 лесни начина за подобряване на звука на телефона.

&nbsp;

1. Подобрете качеството на музикалното приложение

Избраното от вас музикално приложение може да не извежда звук с максималното качество, на което е способно. Много услуги по имат настройка по подразбиране за по-ниско качество, за да се използват по-малко мобилни данни.

&nbsp;

Но ако не сте на ограничен план, можете да увеличите качеството на звука от менюто с настройки на приложението. Например в приложението Spotify, отидете в Settings &gt; Music Quality и изберете &lsquo;Very high&rsquo;, което ще повиши качеството до 320kbit/s.

&nbsp;

Потребителите на iPhone в Apple Music трябва да отидат в Settings &gt; Music &gt; Mobile Data и да се уверят, че плъзгача до High-Quality Streaming е в позиция &bdquo;On&ldquo;. Android потребителите ще трябва да се насочат към самото приложение и да отидат в Settings &gt; Cellular Data и да поставят плъзгача до &lsquo;High Quality on Cellular&rsquo; в позиция &bdquo;On&ldquo;.

&nbsp;

Потребителите на Google Music трябва да отидат в менюто Settings в приложението, след което да превъртат надолу и да изберат &bdquo;Quality on mobile network&ldquo; или &bdquo;Mobile network stream quality&ldquo; и да го зададат на &bdquo;Always High&ldquo;.

&nbsp;

2. Проверете калъфа

Калъфът на вашия телефон може да заглушава високоговорителите му. За да разберете дали е така, направете тест. Пуснете песен и усилете звука, който трябва да се възпроизвежда от високоговорителите на телефона. Ослушайте се, махнете калъфа на телефона и вижте дали звука е по-ясен. Ако е така, ще ви е необходим нов калъф. За предпочитане е да изберете такъв, който изобщо не покрива високоговорителя.

&nbsp;

3. Купете си по-добри слушалки

Слушалките, които са били в кутията на вашия смартфон не винаги са най-добрия избор за слушане на музика. Един от най-простите начини за подобряване качеството на звука на вашия смартфон, е да замените тези слушалки с по-качесвени, като &nbsp;Sony WH&ndash;1000XM3.

&nbsp;

4. Купете преносим DAC

Може би имате много качествени стари слушалки, но те звучат разочароващо от вашия телефон. Това, от което имате нужда, е преносим DAC (Digital-to-Analogue Converter). DAC устройствата се предлагат в различни форми и размери, но всички те служат за подсилване на звука на телефона. Добър избор би бил закупуването на iFi xDSD, Chord Mojo, Audioquest Dragonfly или Creative Sound Blaster E5.

&nbsp;

5. Изтеглете EQ приложение

Купуването на изцяло ново устройство с размер на телефон и пренасянето му с вас е доста екстремно решение, разбира се. Но можете също така да настроите съществуващия изход на телефона си, за да отговаря на вашите вкусове. Не всички телефони или музикални приложения включват функция на еквалайзер, но е възможно да изтеглите отделно EQ приложение, което да ви свърши работа. Такива приложения са EQu и Equalizer+ за iPhone, и Music Volume EQ и Equalizer за Android.

&nbsp;

Вижте 5 настройки, които е добре да промените в новия си смартфон
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">15.02.2019 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/iztekoha-specifikaciite-na-smartfonite-samsung-galaxy-a-(2019)-article775589.html" title="Изтекоха спецификациите на смартфоните Samsung Galaxy A (2019) ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/775/260_5b77dc17ef522354d3eebb006a634c79.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/iztekoha-specifikaciite-na-smartfonite-samsung-galaxy-a-(2019)-article775589.html', 'Изтекоха спецификациите на смартфоните Samsung Galaxy A (2019) ', 'https://www.digital.bg/f/logo/775/260_5b77dc17ef522354d3eebb006a634c79.jpg', 'Samsung разработват поне три нови устройства от предстоящата серия Galaxy A (2019). Очаква се смартфоните да бъдат представени официално с имената...', 'zfw_news', '775589');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/iztekoha-specifikaciite-na-smartfonite-samsung-galaxy-a-(2019)-article775589.html', '775589');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article775589.html', '775589', 'Изтекоха спецификациите на смартфоните Samsung Galaxy A (2019) ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/iztekoha-specifikaciite-na-smartfonite-samsung-galaxy-a-(2019)-article775589.html">Изтекоха спецификациите на смартфоните Samsung Galaxy A (2019) </a>
                </div>
              <div class="article-description">Samsung разработват поне три нови устройства от предстоящата серия Galaxy A (2019). Очаква се смартфоните да бъдат представени официално с имената Galaxy A10, Galaxy A30 и Galaxy A50. Сега разбираме повече детайли за техническите спецификации на моделите, които ще видим за първи път на MWC 2019. Най-интересният смартфон&nbsp;от гамата ще бъде Samsung Galaxy A50, който ще разполага със 6.4-инчов Full HD+ дисплей с Infinity-U дизайн и резолюция от 2340х1080 пиксела, съобщава AndroidHeadlines.&nbsp;

&nbsp;

Смартфонът&nbsp;ще се захранва от осемядрен Exynos 9610 процесор и ще има 4000mAh батерия с опция за бързо зареждане. Другите характеристики включват още 4GB/6GB RAM, но също 64GB/128GB вградена памет и слот за microSD карта. В задната част има тройна камера, която има 25МР, 8МР и 5МР сензори, а отпред ще е разположен обектив за селфи снимки с 25МР резолюция. Samsung Galaxy A30 също има 6.4&quot; дисплей, но се захранва от Еxynos 7904 процесор и има двойна камера с 16МР и 5MР резолюция.&nbsp;

&nbsp;



&nbsp;

Устройствата се отличават още с поддръжка за технологията Dolby Atmos и имат сензори за отпечатък в задната част. Samsung Galaxy A10 е най-малкият смартфон от гамата, който ще има 6.2-инчов Infinity-V дисплей с HD+ резолюция, Еxynos 7884В процесор, 32GB памет, 3GB RAM и батерия със заряд от 4000mAh. Oсновната камера е с 13-мегапикселова резолюция, а отпред има селфи камера с 5МР резолюция. Трите смартфона работят с Android Pie и допълнително ще научим каква ще е цената в Европа.

&nbsp;

Още от Digital:&nbsp;Ето как Samsung тества новите смартфони
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">15.02.2019 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/видео-ревю-tag.html" title="видео ревю">
                <div>видео ревю</div>
              </a>
              <a href="https://www.digital.bg/udaroustoychiv-smartfon-blackview-bv9600-pro---displey-harduer-i-softuer-video775504.html" title="Удароустойчив смартфон Blackview BV9600 Pro - дисплей, хардуер и софтуер">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/775/260_9195fb158ac08d536d6463ed554aa47f.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/udaroustoychiv-smartfon-blackview-bv9600-pro---displey-harduer-i-softuer-video775504.html', 'Удароустойчив смартфон Blackview BV9600 Pro - дисплей, хардуер и софтуер', 'https://www.digital.bg/f/logo/775/260_9195fb158ac08d536d6463ed554aa47f.jpg', 'Вижте още: Blackview BV9600 Pro - Удароустойчив флагман смартфн с MIL-STD-810G протекция     Това е Blackview BV9600 Pro, модел който разби...', 'zfw_news', '775504');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/udaroustoychiv-smartfon-blackview-bv9600-pro---displey-harduer-i-softuer-video775504.html', '775504');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video775504.html', '775504', 'Удароустойчив смартфон Blackview BV9600 Pro - дисплей, хардуер и софтуер');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/udaroustoychiv-smartfon-blackview-bv9600-pro---displey-harduer-i-softuer-video775504.html">Удароустойчив смартфон Blackview BV9600 Pro - дисплей, хардуер и софтуер</a>
                </div>
              <div class="article-description">Това е Blackview BV9600 Pro, модел който разби стереотипите за брониран смартфон който трябва да е обемист, тежък и грозноват. Pro е обратното на всичко това &ndash; компактен и красив , в същото време с много високо ниво на защита.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">15.02.2019 в 12:05:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/startira-masovoto-proizvodstvo-na-procesora-qualcomm-snapdragon-855-article775800.html"
  },

  "headline": "Стартира масовото производство на процесора Qualcomm Snapdragon 855",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/775/860_28920fe77a97ab641c4f5d8c5994009b.jpg",
    "height": 573,
    "width": 860
    
  },

  
  "datePublished": "2019-02-15T14:00:00+00:00",
  "dateModified": "2019-02-15T14:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Qualcomm са един от големите производители на мобилни процесори в света, които се използват от най-популярните смартфони с Android. Компанията вече разкри детайли за новия Snadpagon 855 и е само въпрос на време да видим първите устройства с архитектурата на пазара. Същестува голяма вероятност Samsung Galaxy S10 да се превърне в първия смартфон с този чип в света. Докато очакваме премиерата на 20 февруари разбираме нови детайли за процесора.&nbsp;

&nbsp;

Според информацията на Digitimes в кратки срокове ще стартира масовото производство на Qualcomm Snapdragon 855. Всъщност това е първият 7-нанометров чип на Qualcomm, който също така ще&nbsp;се произвежда във фабриките на TSMC. Повечето устройтва с Android от висок клас през 2019г.&nbsp;ще са оборудвани именно с този процесор. Стартирането на масовото произовдство на Snapdragon 855 означава, че няма да се налага да чакаме твърде много преди да видим първите смартфони с него на пазара.

&nbsp;



&nbsp;

Припомняме ви, че TSMC ще поемат поръчките за производство на Apple A13 Bionic процесора, който също е базиран на 7-нанометрова технология. Според данните компанията първо ще достави достатъчно бройки на Snapdragon 855 на пазара, а след това ще се фокусира върху процесорите за тазгодишната генерация на iPhone. Oт TSMC прогнозираха спад от порядъка на&nbsp;14% в приходите си през първите три месеца, но очакват ситуацията да се стабилизира още преди края на &nbsp;лятото.

&nbsp;

Oще от Digital:&nbsp;Осем подобрения, които ни очкават в смартфоните с Qualcomm Snapdragon 855 през 2019г.
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/blackview-bv9600-pro---udaroustoychiv-flagman-smartfn-s-mil-std-810g-protekciq-video774941.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Blackview BV9600 Pro - Удароустойчив флагман смартфн с MIL-STD-810G протекция</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/774/260_14ef2b6fb6fe96412b2128db7caf4d93.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/blackview-bv9600-pro---udaroustoychiv-flagman-smartfn-s-mil-std-810g-protekciq-video774941.html', 'Blackview BV9600 Pro - Удароустойчив флагман смартфн с MIL-STD-810G протекция', 'https://www.digital.bg/f/logo/774/260_14ef2b6fb6fe96412b2128db7caf4d93.jpg', '   Купете Blackview BV9600 Pro с най-ниска цена от Smartfonix.com           Много наши читатели и зрители ни питат &amp;bdquo;Кой е най-добрият...', 'zfw_news', '774941');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/blackview-bv9600-pro---udaroustoychiv-flagman-smartfn-s-mil-std-810g-protekciq-video774941.html', '774941');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video774941.html', '774941', 'Blackview BV9600 Pro - Удароустойчив флагман смартфн с MIL-STD-810G протекция');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kamerite-vgradeni-v-displeq-shte-sa-vodeshta-tendenciq-v-pazara-na-smartfoni-do-kraq-na-2019g-article774860.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/774/80_c9889698a6f0b510147258347c75caf3.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>1542</strong>
              </div>
              <div>Камерите вградени в дисплея ще са водеща тенденция в пазара на смартфони до края на 2019г.</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/iztekoha-oficialni-snimki-na-sony-xperia-xa3-i-xa3-plus-article774615.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/774/80_355f57411bb15d6118ff0a841cdea693.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>2489</strong>
              </div>
              <div>Изтекоха официални снимки на Sony Xperia XA3 и XA3 Plus</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/izteche-oficialna-snimka-na-lg-g8-thinq-article774389.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/774/80_119e6296b8892df89e3251ce1cea953e.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">LG G8 ThinQ |&nbsp;&nbsp;<strong>2074</strong>
              </div>
              <div>Изтече официална снимка на LG G8 ThinQ </div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/5-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article773522.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">5 приложения за Android, които е добре да пробвате тази седмица</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/773/260_726380e57df793dca92e418fac322240.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/приложения-tag.html">
                <div>приложения</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/5-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article773522.html', '5 приложения за Android, които е добре да пробвате тази седмица', 'https://www.digital.bg/f/logo/773/260_726380e57df793dca92e418fac322240.jpg', ' Началото на новата седмица означава, че е време за нова селекция приложения. AndroidPIT отново има няколко интересни предложения от Google Play...', 'zfw_news', '773522');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/5-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article773522.html', '773522');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news773522.html', '773522', '5 приложения за Android, които е добре да пробвате тази седмица');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/nova-uzvimost-pozvolqva-smartfonite-s-android-da-badat-haknati-s-png-fayl-article773220.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/773/80_41004500ad06afaca0e1187016b31a58.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Android |&nbsp;&nbsp;<strong>5339</strong>
              </div>
              <div>Нова узвимост позволява смартфоните с Android да бъдат хакнати с PNG файл</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/rusiq-shte-se-izklyuchi-ot-internet-za-edno-denonoshtie-article773459.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/773/80_adae7eee306063e73ba162a75217cfe8.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Русия |&nbsp;&nbsp;<strong>4821</strong>
              </div>
              <div> Русия ще се изключи от Интернет за едно денонощие </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/brauzarat-na-samsung-veche-e-izteglen-nad-1-mlrd-pati-ot-google-play-article773849.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/773/80_1f5d13ce743c71425ef859f321c41972.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Samsung Internet Browser |&nbsp;&nbsp;<strong>4630</strong>
              </div>
              <div>Браузърът на Samsung вече е изтеглен над 1 млрд. пъти от Google Play </div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/stanka-dimitrova-user775518.html" title="Stanka Dimitrova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/775/100_3a2170b94685b0b435578633535a32d5.jpg" alt="Stanka Dimitrova">
            		            	</div>
            	<div class="most-read-title">Stanka Dimitrova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/dimo-dimov-user773633.html" title="Димо Димов">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Димо Димов" />
            		            	</div>
            	<div class="most-read-title">Димо Димов</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/kiril-zlatkov-user773394.html" title="Kiril Zlatkov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/773/100_209b79f486f321c0f84ff40716fa6703.jpg" alt="Kiril Zlatkov">
            		            	</div>
            	<div class="most-read-title">Kiril Zlatkov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/mihaela-ivanova-user772759.html" title="Михаела Иванова">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/772/100_bbd3b89d4d2775c6fe0ef508454e26f1.jpg" alt="Михаела Иванова">
            		            	</div>
            	<div class="most-read-title">Михаела Иванова</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/sashko-ilievv-user772659.html" title="Sashko ilievv">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/772/100_87baf963d99b2c77d05c064aa9807212.jpg" alt="Sashko ilievv">
            		            	</div>
            	<div class="most-read-title">Sashko ilievv</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/sevinç-küçük-user772629.html" title="sevinç küçük">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/772/100_19f4f475ca169e7514d66c671c84eb4f.jpg" alt="sevinç küçük">
            		            	</div>
            	<div class="most-read-title">sevinç küçük</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Стартира масовото производство на процесора Qualcomm Snapdragon 855 | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2019 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/huawei-iskat-da-izprevarqt-samsung-v-pazara-na-smartfoni-predi-kraq-na-2019g-article775757.html" title="Huawei искат да изпреварят Samsung в пазарa на смартфони преди края на 2019г.">Huawei искат да изпреварят Samsung в пазарa на смартфони преди края на 2019г.</a>
                <a class="footer-link" href="https://www.digital.bg/pazarat-na-oled-displei-shte-otchete-rast-ot-138-prez-2019g-article775778.html" title="Пазарът на OLED дисплеи ще отчете ръст от 13.8% през 2019г. ">Пазарът на OLED дисплеи ще отчете ръст от 13.8% през 2019г. </a>
                <a class="footer-link" href="https://www.digital.bg/startira-masovoto-proizvodstvo-na-procesora-qualcomm-snapdragon-855-article775800.html" title="Стартира масовото производство на процесора Qualcomm Snapdragon 855">Стартира масовото производство на процесора Qualcomm Snapdragon 855</a>
                <a class="footer-link" href="https://www.digital.bg/sony-xperia-10-i-xperia-10-plus-shte-se-prodavat-v-evropa-za-€349-i-€429-article775549.html" title="Sony Xperia 10 и Xperia 10 Plus ще се продават в Европа за €349 и €429">Sony Xperia 10 и Xperia 10 Plus ще се продават в Европа за €349 и €429</a>
                <a class="footer-link" href="https://www.digital.bg/iztekoha-specifikaciite-na-smartfonite-samsung-galaxy-a-(2019)-article775589.html" title="Изтекоха спецификациите на смартфоните Samsung Galaxy A (2019) ">Изтекоха спецификациите на смартфоните Samsung Galaxy A (2019) </a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/udaroustoychiv-smartfon-blackview-bv9600-pro---displey-harduer-i-softuer-video775504.html" title="Удароустойчив смартфон Blackview BV9600 Pro - дисплей, хардуер и софтуер">Удароустойчив смартфон Blackview BV9600 Pro - дисплей, хардуер и софтуер</a>
                <a class="footer-link" href="https://www.digital.bg/blackview-bv9600-pro---udaroustoychiv-flagman-smartfn-s-mil-std-810g-protekciq-video774941.html" title="Blackview BV9600 Pro - Удароустойчив флагман смартфн с MIL-STD-810G протекция">Blackview BV9600 Pro - Удароустойчив флагман смартфн с MIL-STD-810G протекция</a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-blackview-bv5500---test-na-harduer-softuer-kamera-i-bateriq-video774231.html" title="Смартфон Blackview BV5500 - Тест на хардуер, софтуер, камера и батерия">Смартфон Blackview BV5500 - Тест на хардуер, софтуер, камера и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/blackview-bv5500---udaroustoychiv-smartfon-s-niska-cena-video773786.html" title="Blackview BV5500 - Удароустойчив смартфон с ниска цена">Blackview BV5500 - Удароустойчив смартфон с ниска цена</a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-ulefone-armor-6---test-dvoynata-na-kamera-5000mah-bateriq-i-barzo-zarqdno-video773188.html" title="Смартфон Ulefone Armor 6 - Тест двойната на камера, 5000mAh батерия и бързо зарядно">Смартфон Ulefone Armor 6 - Тест двойната на камера, 5000mAh батерия и бързо зарядно</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
</body>
</html>