<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Sony Xperia 1.1 ще заснема 8K HDR видео | Digital.bg</title>
  <meta name="description" content="Sony Xperia 1.1 ще заснема 8K HDR видео   Sony  подготвят премиерата на поне три нови смартфона. Единия от тях ще е премиум модела Xperia 5 Plus,..." />
  <meta name="keywords" content="Sony, Xperia, заснема, видео, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Sony Xperia 1.1 ще заснема 8K HDR видео" />  <meta property="og:url" content="https://www.digital.bg/sony-xperia-11-shte-zasnema-8k-hdr-video-article916563.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/916/860_146ac69d720ced5650c3fcbb9a3e8e76.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="593" />
      <meta property="og:image:alt" content="Sony Xperia 1.1 ще заснема 8K HDR видео" />
    <meta property="og:description" content="  Sony  подготвят премиерата на поне три нови смартфона. Единия от тях ще е премиум модела Xperia 5 Plus, който ще е допълнен от Xperia 9...." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Sony Xperia 1.1 ще заснема 8K HDR видео | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Sony Xperia 1.1 ще заснема 8K HDR видео</h1>
        <div class="article-inside-date">Публикувано на 14.02.2020 09:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">1273</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/sony-xperia-11-shte-zasnema-8k-hdr-video-article916563.html', 'Sony Xperia 1.1 ще заснема 8K HDR видео', 'https://www.digital.bg/f/logo/916/860_146ac69d720ced5650c3fcbb9a3e8e76.jpg', 'Sony подготвят премиерата на поне три нови смартфона. Единия от тях ще е премиум модела Xperia 5 Plus, който ще е допълнен от Xperia 9. Портфолиото...', 'zfw_news', '916563');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/sony-xperia-11-shte-zasnema-8k-hdr-video-article916563.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article916563.html', '916563', 'Sony Xperia 1.1 ще заснема 8K HDR видео');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/sony-xperia-11-shte-zasnema-8k-hdr-video-article916563.html', 'Sony Xperia 1.1 ще заснема 8K HDR видео', 'https://www.digital.bg/f/logo/916/860_146ac69d720ced5650c3fcbb9a3e8e76.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Sony Xperia 1.1 ще заснема 8K HDR видео&body=https://www.digital.bg/sony-xperia-11-shte-zasnema-8k-hdr-video-article916563.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/916/860_146ac69d720ced5650c3fcbb9a3e8e76.jpg" alt="Sony Xperia 1.1 ще заснема 8K HDR видео" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 3 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify"><a href="https://www.digital.bg/honor-i-sony-sa-protiv-ogromnoto-kolichestvo-megapikseli-pri-kamerite-na-smartfonite-im-article908145.html" target="_blank">Sony </a>подготвят премиерата на поне три нови смартфона. Единия от тях ще е премиум модела Xperia 5 Plus, който ще е допълнен от Xperia 9. Портфолиото им включва и още едно бюджетно предложение с името Xperia 1.1. В интернет изтекоха нови данни, разкриващи какво да очакваме от смартфона. Най-интересната характеристика ще бъде опцията за запис на 8K HDR видео. Tова ще е възможно благодарение на същата камера подредба, която намира място и в Samsung Galaxy S20, съобщава gsmarena.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Четирите сензора в задната част на <a href="https://smartfonix.com/" target="_blank">смартфона</a> ще включват 64-мегапикселов f/2.0 с хибриден зуум, 12МР основна камера с f/1.8 апертура, но също 12МР f/2.2 Ultra-Wide и 3D ToF Depth Sensor. Според наличната информация поне два от обективите ще бъдат произведени от Samsung, а не от Sony. Устройството ще работи с Android 10 и остава да разберем кой от новите процесори на Qualcomm ще захранва Xperia 1.1. Най-вероятно това ще бъде <a href="https://www.digital.bg/procesorite--qualcomm-snapdragon-765-i-765g-shte-napravqt-smartfonite-s-android-ot-sredniq-klas-oshte-po-dostapni-article891083.html" target="_blank">Qualcomm Snapdragon 765,</a> който ще бъде използван и от Sony Xperia 9.</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/sony_xperia_5_plus_360_video_5k_renders_dimensions_557_2.jpg" style="height:466px; width:928px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Компанията вероятно ще продължи да използва OLED дисплеи и съотношение от 21:9 в новите си смартфони. Поддръжката на 8K HDR видео е интересна характеристика, която вероятно ще предизвика интереса на потребителите към Sony Xperia 1.1. В същото време другият предстоящ модел от портфолиото на Sony е Xperia 5 Plus, който ще е с 6.6" диагонал и ще има 8МР камера селфита. Водещ акцент в смартфона ще са задните камери, като процесора ще е Qualcomm Snapdragon 865.</p>

<p>&nbsp;</p>

<p style="text-align:justify">Още от Digital: <a href="https://www.digital.bg/sony-shte-predstavi-novite-si-smartfoni-v-internet-vmesto-na-mwc-2020-article914614.html" target="_blank">Sony ще представи новите си смартфони в Интернет вместо на MWC 2020</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/смартфони-tag.html" class="news-tag" title="смартфони">смартфони</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/sony-xperia-11-8k-hdr-видео-tag.html" class="news-tag" title=" Sony Xperia 1.1. 8K HDR видео"> Sony Xperia 1.1. 8K HDR видео</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/android-tag.html" class="news-tag" title=" Android"> Android</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/sony-xperia-11-shte-zasnema-8k-hdr-video-article916563.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/видео-ревю-tag.html" title="видео ревю">
                <div>видео ревю</div>
              </a>
              <a href="https://www.digital.bg/bluetooth-51-slushalkite-huawei-freebuds-3-sa-veche-i-v-cherveno-video916404.html" title="Bluetooth 5.1 слушалките Huawei FreeBuds 3 са вече и в червено">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/916/260_d97cd9d7c6a99c7e4c26d61cedf086c6.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/bluetooth-51-slushalkite-huawei-freebuds-3-sa-veche-i-v-cherveno-video916404.html', 'Bluetooth 5.1 слушалките Huawei FreeBuds 3 са вече и в червено', 'https://www.digital.bg/f/logo/916/260_d97cd9d7c6a99c7e4c26d61cedf086c6.jpg', 'Тези от вас, които следват публикациите на Digital.bg вече познават добре слушалките, които стоят в ушите ми. Трудно забележими са и ще трябва да...', 'zfw_news', '916404');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/bluetooth-51-slushalkite-huawei-freebuds-3-sa-veche-i-v-cherveno-video916404.html', '916404');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video916404.html', '916404', 'Bluetooth 5.1 слушалките Huawei FreeBuds 3 са вече и в червено');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/bluetooth-51-slushalkite-huawei-freebuds-3-sa-veche-i-v-cherveno-video916404.html">Bluetooth 5.1 слушалките Huawei FreeBuds 3 са вече и в червено</a>
              </div>
              <div class="article-description">В това видео ревю ще ви покажем новите ексклузивни цветове, в които Huawei пуска в продажба FreeBuds 3 на българският пазар. Те се виждат още върху елегантните кутии, които само с една панделка са готови за подарък за Свети Валентин, Рожден ден или друг празник. Трите варианта на FreeBuds 3 &nbsp;са добре познатият ни черен, бял и червен. &nbsp;Цветни са не само слушалките, а и зареждащият кейс, който също изглежда страхотно. Замислете се, това червено бижу няма ли да стои чудесно в дамска чанта, а самите слушалки пък стоят в ушите като ефектни обици, с малък хромиран завършек. Слушалките са толкова леки, че реално в един момент забравяме, че са в ушите ни. Теглото им е само 4.5гр. Когато са изключени, чуваме без проблем, без да се налага да ги сваляме. В същото време благодарение на Noise Canceling технологията си, в активен режим слушалките изолират всички околните шумове и се лишавате от неприятният момент слушайки музика в самолета, за фон да чувате шумния разговор на съседите или плачещото бебе зад вас. Има го и обратното &ndash; слушайки музика, звукът на FreeBuds 3 е насочен към ухото ви и с тях няма да пречите на околните, дори в стаята да е тих о и някой да спи.

&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">14.02.2020 в 12:05:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/google-maps-tag.html" title="Google Maps">
                <div>Google Maps</div>
              </a>
              <a href="https://www.digital.bg/veche-mozhem-da-izteglim-yubileyniq-apdeyt-na-google-maps-za-smartfonite-s-android-i-ios-article916456.html" title="Вече можем да изтеглим юбилейния ъпдейт на Google Maps за смартфоните с Android и iOS  ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/916/260_3579043e0c1ea6a8e32102a39d5e5922.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/veche-mozhem-da-izteglim-yubileyniq-apdeyt-na-google-maps-za-smartfonite-s-android-i-ios-article916456.html', 'Вече можем да изтеглим юбилейния ъпдейт на Google Maps за смартфоните с Android и iOS  ', 'https://www.digital.bg/f/logo/916/260_3579043e0c1ea6a8e32102a39d5e5922.jpg', 'Google изненадаха своите потребители преди броени дни, разкривайки какви са новостите в Google Maps по случай 15-годишнината на услугата....', 'zfw_news', '916456');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/veche-mozhem-da-izteglim-yubileyniq-apdeyt-na-google-maps-za-smartfonite-s-android-i-ios-article916456.html', '916456');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article916456.html', '916456', 'Вече можем да изтеглим юбилейния ъпдейт на Google Maps за смартфоните с Android и iOS  ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/veche-mozhem-da-izteglim-yubileyniq-apdeyt-na-google-maps-za-smartfonite-s-android-i-ios-article916456.html">Вече можем да изтеглим юбилейния ъпдейт на Google Maps за смартфоните с Android и iOS  </a>
              </div>
              <div class="article-description">Google изненадаха своите потребители преди броени дни, разкривайки какви са новостите в Google Maps по случай 15-годишнината на услугата. Aктуализацията предлага оптимизиран интерфейс, по-различни икони и много допълнителни функционалности. Компанията също така се е погрижила да улесни навигацията в градовете с добавяне на повече детайли за публичния транспорт. Подобренията обхващат и &quot;Live View&quot; секцията в Google Maps.

&nbsp;

Сега разбираме, че масовото разпространение на ъпдейта вече е започнало, съобщава BGR. Това означава, че в кратки срокове всички потребители на Android и iOS ще могат да тестват сами новите функции. Доста собственици на смартфони вече потвърдиха, че са получили актуализацията. След като ъпдейтнете вече ще имате достъп до пет раздела за навигация, сред които новите (Saved, Contribute, Updates) и настоящите &quot;Explore&quot; и &quot;Commute&quot;.

&nbsp;



&nbsp;

Съдържанието в последният раздел ще бъде различно, съобразно вашата локация. Компанията обещава да експериментира с тази секция и допълнително да я променя, за да да направят &quot;Commute&quot; таба по-полезен за всички. &quot;Имайте предвид, че ъпдейта се разпространява директно от Google и няма да се налага сами да отваряте Google Play или App Store, за да го изтегляте. Версията на приложението с новия интерфейс е Google Maps 10.43.3.&nbsp;

&nbsp;

Oще от Digital: Как да намерите надморската височина в Google Maps на смартфон или компютър
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">14.02.2020 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/геймърски-смартфони-tag.html" title="геймърски смартфони">
                <div>геймърски смартфони</div>
              </a>
              <a href="https://www.digital.bg/lenovo-legion-razkriha-oficialno-detayli-za-parviq-si-geymarski-smartfon-article916337.html" title="Lenovo Legion разкриха официално детайли за първия си геймърски смартфон">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/916/260_5f9f7b706e9146a13def5fb46bde3bee.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/lenovo-legion-razkriha-oficialno-detayli-za-parviq-si-geymarski-smartfon-article916337.html', 'Lenovo Legion разкриха официално детайли за първия си геймърски смартфон', 'https://www.digital.bg/f/logo/916/260_5f9f7b706e9146a13def5fb46bde3bee.jpg', 'Lenovo Legion е добре познато име сред любителите на игрите, заради популярната серия от геймърски компютри. Kомпанията има амбициозни планове как...', 'zfw_news', '916337');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/lenovo-legion-razkriha-oficialno-detayli-za-parviq-si-geymarski-smartfon-article916337.html', '916337');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article916337.html', '916337', 'Lenovo Legion разкриха официално детайли за първия си геймърски смартфон');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/lenovo-legion-razkriha-oficialno-detayli-za-parviq-si-geymarski-smartfon-article916337.html">Lenovo Legion разкриха официално детайли за първия си геймърски смартфон</a>
              </div>
              <div class="article-description">Lenovo Legion е добре познато име сред любителите на игрите, заради популярната серия от геймърски компютри. Kомпанията има амбициозни планове как да стимулира още по-високи продажби на устройствата с този бранд. Още в края на декември разбрахме, че Lenovo навлизат в пазара на геймърски смартфони, като ще представят собствени продукти с името &quot;Legion&quot; в този сегмент. Tака компанията ще се присъедини към Razer, Black Shark и Asus ROG, които доминират продажбите на смартфони за игри, предаде GizmoChina.

&nbsp;

Китайският производител публикува интересна снимка в един от социалните си акаунти, която потвърждава, че първият им геймърски модел ще се захранва от Qualcomm Snapdragon 865 процесор. Това е 7-нанометров чип, който освен впечатляващата производителност ще гарантира и поддръжката на 5G технологията. Архитектурата предлага съчетание между три Kryo 585 ядра с 2.4GHz, още едно ядро, работещо на 2.84GHz, както и четири Kryo 585, които оперират на 1.8GHz. Графичният чип е Adreno 650.

&nbsp;



&nbsp;

Тук е подходящ момент да допълним, че този процесор предлага поддръжка на дисплеи с 4K резолюция при 60GHz, както и Quad HD+ с честота за опресняване от 144GHz. Другите подобрения са Rec2020 цветовата гама, HDR10+, както и 25% по-бърза скорост на работа от Snapdragon 845. Първият геймърски смартфон на Lenovo също така ще има LPDDR5 RAM, UFS 3.0 памет и ще е базиран на W-Fi 6 технологията. Допълнително ще разберем кога и на каква цена ще стартират продажбите на устройството в Европа.

&nbsp;

Още от Digital: Google искат да въведат единен стандарт за геймърските смартфони с Android
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">13.02.2020 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/kakvi-shte-sa-cenite-na-5g-smartfonite-prez-2020g-article914423.html" title="Какви ще са цените на 5G смартфоните през 2020г.">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/914/260_d22c30e25468a1114129eac41c22b8ad.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kakvi-shte-sa-cenite-na-5g-smartfonite-prez-2020g-article914423.html', 'Какви ще са цените на 5G смартфоните през 2020г.', 'https://www.digital.bg/f/logo/914/260_d22c30e25468a1114129eac41c22b8ad.jpg', 'В началото на миналата година стартира първата вълна от 5G телефони. Устройствата на Samsung и LG бяха с цена над $1000, докато Xiaomi Mi Mix 3 5G...', 'zfw_news', '914423');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kakvi-shte-sa-cenite-na-5g-smartfonite-prez-2020g-article914423.html', '914423');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article914423.html', '914423', 'Какви ще са цените на 5G смартфоните през 2020г.');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/kakvi-shte-sa-cenite-na-5g-smartfonite-prez-2020g-article914423.html">Какви ще са цените на 5G смартфоните през 2020г.</a>
                </div>
              <div class="article-description">През 2019 година стартира първата вълна от 5G телефони. Устройствата на Samsung и LG бяха с цена над $1000, докато Xiaomi Mi Mix 3 5G и Mi 9 Pro 5G, стартираха с цени от $700. А през 2020 година ще стартира втората вълна 5G телефони и това ни дава повод да се запитаме на какви цени ще се предлагат новите 5G устройства.

&nbsp;

От Android Authority предлагат кратко онобщение по темата според представители от няколко технологични компании.

&nbsp;

Arm

&nbsp;



&nbsp;

Вицепрезидентът по маркетинга на Arm, Иън Смит, не се ангажира с конкретни цени. Той предполага, че през 2020 година производителите все още ще тестват&nbsp; пазара за своите 5G устройства. &bdquo;Все пак, длъжен съм да призная, че винаги съм изненадан от това, което правят продавачите на чипове и към какво се стремят OEM производителите. Така че в края на тази година ще видим неща, за които никой не може сега да предположи.&ldquo; казва Смит.

&nbsp;

Смит също смята, че ще видим по-голям тласък към използването на интегрирани модеми през 2021 година. Тъй като компании като Qualcomm и Samsung предлагат външни модеми към чипсетите на своите&nbsp; водещи модели. Но дали ще станем свидетели на по-евтини модели е трудно да се каже. Обикновено интеграцията на модема в чипсета означава, че производителят ще купува само един компонент вместо два. Което ще му излиза по-евтино и ще позволи пускането на по-достъпни модели.

&nbsp;

Broadcom

&nbsp;

Виджай Нагараджан, вицепрезидент на отдела за мобилна свързаност на Broadcom, споделя своята &nbsp;лична гледна точка: &bdquo;Мисля, че хората искат цената на 5G телефоните да е $ 400. И виждам, че това се случва, защото като се има предвид историята и как различни производители на телефони намалят цените на своите модели, това няма как да не се случи.&ldquo;

&nbsp;

В подкрепа на тези думи, видяхме, че Mi 9 Pro 5G стартира с цена около $ 520, докато новият Redmi K30 5G на Xiaomi се предлагаше на цена от едва $ 285 в Китай. Xiaomi е един от най-агресивните играчи, що се отнася до ценообразуването на устройствата.

&nbsp;

MediaTek



&nbsp;

Йенчи Ли, старши директор на MediaTek казва, че най-евтините в момента 5G смартфони (предлагани от компании като Oppo и Xiaomi) са с цени около $450. &bdquo;Така че смятам, че ценообразуването при тези устройства постепенно ще се сведе&nbsp; може би до диапазона от 250 до 300 долара.&ldquo; Тази цена за моделите от среден клас като Moto G7, Redmi Note серията и Samsung Galaxy A50 е доста приемлива.

&nbsp;

Qualcomm

&nbsp;

Очаква се, чиповете на Qualcomm да захранват повечето от 5G телефоните през 2020 година. Ето защо тяхното мнение за цените на 5G устройствата е важно. &bdquo;Мисля, че смартфонът Xiaomi Redmi K30 5G, който се предлага на цена от $ 285 е добър показател за това, че китайските OEM производители имат намерението да намалят цената на 5G смартфоните. За тази цел Qualcomm обяви плановете си да подкрепи 5G технологиите чрез Snapdragon през 2020 г. В нашите серии 800, 700 и 600, ще предоставят индикация за плановете ни да подпомогнем масовото приемане на технологията през 2020 г. в световен мащаб.&ldquo;, казва Басил Елкади, директор по 5G маркетинг в Qualcomm.

&nbsp;

Американският дизайнер на чипове по-рано потвърди, че устройствата, базирани на 5G от Snapdragon 600 серията, ще се появят на пазара през втората половина на 2020 година. Серията 600 е от среден клас, което означава, че може да очакваме някои евтини 5G телефони с Qualcomm след месец юни.

&nbsp;

Вижте 5 полезни неща, които трябва да знаем за 5G технологията
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">14.02.2020 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/xiaomi-mi-10-pro-ima-nay-dobrata-smartfon-kamera-v-sveta-spored-dxomark-article916311.html" title="Xiaomi Mi 10 Pro има най-добрата смартфон камера в света, според DxOMark">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/916/260_67aca13cdecaf0cd549b32e746f7a942.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/xiaomi-mi-10-pro-ima-nay-dobrata-smartfon-kamera-v-sveta-spored-dxomark-article916311.html', 'Xiaomi Mi 10 Pro има най-добрата смартфон камера в света, според DxOMark', 'https://www.digital.bg/f/logo/916/260_67aca13cdecaf0cd549b32e746f7a942.jpg', 'Xiaomi Mi 10 Pro е новия флагман на компанията, който се очаква не само да повтори, но и да доразвие успеха на своите предшественици. Този модел...', 'zfw_news', '916311');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/xiaomi-mi-10-pro-ima-nay-dobrata-smartfon-kamera-v-sveta-spored-dxomark-article916311.html', '916311');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article916311.html', '916311', 'Xiaomi Mi 10 Pro има най-добрата смартфон камера в света, според DxOMark');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/xiaomi-mi-10-pro-ima-nay-dobrata-smartfon-kamera-v-sveta-spored-dxomark-article916311.html">Xiaomi Mi 10 Pro има най-добрата смартфон камера в света, според DxOMark</a>
                </div>
              <div class="article-description">Xiaomi Mi 10 Pro е новия флагман на компанията, който се очаква не само да повтори, но и да доразвие успеха на своите предшественици. Този модел има 6.67&quot; AMOLED дисплей с резолюция от 2340х1080 пиксела, 90Hz честота за опресняване и съотношение на контраста от 5 000 000:1. Смартфонът има 7-нанометров Qualcomm Snapdragоn 865 процесор с 12GB LPDDR5 RAM и 512GB памет.&nbsp;Xiaomi Mi 10 Pro също така има впечатляващи четири камери в задната част.

&nbsp;

Основният обектив е със 108-мегапикселова резолюция с f/1.69 апертура и оптична стабилизация на изображенията и е допълнен от 20МР f/2.2 Ultra-Wide камера. Другите две камери на гърба на смартфона включват 12МР f/2.0 обектив с 2х оптично приближение и 8-мегапикселова телефото камера с 10х хибриден зуум, съобщава SoyaCincau. По този начин Xiaomi Mi 10 Pro може да&nbsp; прави 8К клипове с 30fps и 4K видео със скорост от 60 кадъра в секунда,.

&nbsp;



Новият модел бе подложен нa тестовeте на специалистите от DxOMark, които го оцениха със 124 точки. Всъщност Xiaomi Mi 10 Pro отчита 134 в секция &quot;Photo&quot; и &quot;104&quot; във видео категорията, което води до крайната оценка. На практика това означава, че Xiaomi Mi 10 Pro е смартфона с най-добрата камера тестван от DxOMark, изпреварвайки Huawei Mate 30 Pro 5G (123), Honor V30 Pro (122) и Huawei Mate 30 Pro (121). Oстава да видим как ще се справи Samsung Galaxy S20 Ultra на същите тестове.

&nbsp;

Още от Digital: Ето кои са смартфоните с най-добри камери през 2019г., според DxOMark
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">13.02.2020 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/sony-xperia-11-shte-zasnema-8k-hdr-video-article916563.html"
  },

  "headline": "Sony Xperia 1.1 ще заснема 8K HDR видео",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/916/860_146ac69d720ced5650c3fcbb9a3e8e76.jpg",
    "height": 593,
    "width": 860
    
  },

  
  "datePublished": "2020-02-14T09:00:00+00:00",
  "dateModified": "2020-02-14T09:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Sony подготвят премиерата на поне три нови смартфона. Единия от тях ще е премиум модела Xperia 5 Plus, който ще е допълнен от Xperia 9. Порфолиото им включва и още едно бюджетно предложение с името Xperia 1.1. В интернет изтекоха нови данни, разкриващи какво да очакваме от смартфона. Най-интересната характеристика ще бъде опцията за запис на 8K HDR видео. Tова ще е възможно благодарение на същата камера подредба, която намира място и в Samsung Galaxy S20, съобщава gsmarena.

&nbsp;

Четирите сензора в задната част на смартфона ще включват 64-мегапикселов f/2.0 с хибриден зуум, 12МР основна камера с f/1.8 апертура, но също 12МР f/2.2 Ultra-Wide и 3D ToF Depth. Според наличната информация поне два от обективите ще бъдат произведени от Samsung, а не от Sony. Устройството ще работи с Android 10 и остава да разберем кой от новите процесори на Qualcomm ще захранва Xperia 1.1. Най-вероятно това ще бъде Qualcomm Snapdragon 765, който ще бъде използван и от Sony Xperia 9.

&nbsp;



&nbsp;

Компанията вероятно ще продължи да използва OLED дисплеи и съотношение от 21:9 в новите си смартфони. Поддръжката на 8K HDR видео е интересна характеристика, която вероятно ще предизвика интереса на потребителите към Sony Xperia 1.1. В същото време другият предстоящ модел от портфолиото на Sony е Xperia 5 Plus, който ще е с 6.6&quot; диагонал и ще има 8МР камера селфита. Водещ акцент в смартфона ще са задните камери, като процесора ще е Qualcomm Snapdragon 865.

&nbsp;

Още от Digital: Sony ще представи новите си смартфони в Интернет вместо на MWC 2020
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/5-smartfona-podhodqshti-za-podarak-za-sveti-valentin-article914722.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">5 смартфона, подходящи за подарък за Свети Валентин</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/914/260_57345fb39bec8146e5daa4514182894b.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/смартфони-tag.html">
                <div>смартфони</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/5-smartfona-podhodqshti-za-podarak-za-sveti-valentin-article914722.html', '5 смартфона, подходящи за подарък за Свети Валентин', 'https://www.digital.bg/f/logo/914/260_57345fb39bec8146e5daa4514182894b.jpg', ' Свети Валентин е само след няколко дни. Измислихте ли вече подарък за своята половинка? Винаги можете да минете покрай някой магазин и да купите...', 'zfw_news', '914722');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/5-smartfona-podhodqshti-za-podarak-za-sveti-valentin-article914722.html', '914722');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news914722.html', '914722', '5 смартфона, подходящи за подарък за Свети Валентин');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/nay-interesnite-funkcii-v-samsung-galaxy-s20--s20-i-s20-ultra-article915327.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/915/80_71079dcfe8fa3096306f9a2a9634b2ef.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>5660</strong>
              </div>
              <div>Най-интересните функции в Samsung Galaxy S20 , S20+ и S20 Ultra </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/koronavirusat-veche-shte-mozhe-da-se-testva-i-ot-smartfona-article915073.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/915/80_1d6ac0ca210f2ea14ee4cdfae63bf6c3.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>2516</strong>
              </div>
              <div>Коронавирусът вече ще може да се тества и от смартфона</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/eto-koi-smartfoni-shte-poluchat-emui-11-i-magic-ui-4-article914483.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/914/80_86b21f8ff97ada465af714332eb4aeef.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>7447</strong>
              </div>
              <div>Ето кои смартфони ще получат EMUI 11 и Маgic UI 4</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/zashto-sledvashtiqt-apdeyt-na-windows-10-shte-e-nay-znachimiqt-ot-godini-nasam-article914516.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Защо следващият ъпдейт на Windows 10 ще е най-значимият от години насам</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/914/260_e5566e926aae69ed55f2124f297c12ba.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/microsoft-tag.html">
                <div>Microsoft</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/zashto-sledvashtiqt-apdeyt-na-windows-10-shte-e-nay-znachimiqt-ot-godini-nasam-article914516.html', 'Защо следващият ъпдейт на Windows 10 ще е най-значимият от години насам', 'https://www.digital.bg/f/logo/914/260_e5566e926aae69ed55f2124f297c12ba.jpg', ' Microsoft продължават стриктно да следват стратегията да предоставят два големи ъпдейта на  Windows 10  в рамките на една календарна година....', 'zfw_news', '914516');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/zashto-sledvashtiqt-apdeyt-na-windows-10-shte-e-nay-znachimiqt-ot-godini-nasam-article914516.html', '914516');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news914516.html', '914516', 'Защо следващият ъпдейт на Windows 10 ще е най-значимият от години насам');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/eto-koi-smartfoni-shte-poluchat-emui-11-i-magic-ui-4-article914483.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/914/80_86b21f8ff97ada465af714332eb4aeef.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>7447</strong>
              </div>
              <div>Ето кои смартфони ще получат EMUI 11 и Маgic UI 4</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/nay-interesnite-funkcii-v-samsung-galaxy-s20--s20-i-s20-ultra-article915327.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/915/80_71079dcfe8fa3096306f9a2a9634b2ef.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>5660</strong>
              </div>
              <div>Най-интересните функции в Samsung Galaxy S20 , S20+ и S20 Ultra </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/huawei-shte-instalirat-predvaritelno-70-prilozheniq-za-android-na-badeshtite-si-smartfoni-article914172.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/914/80_4184ff14f8eb6dbc88aa62a33a73fef3.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>5010</strong>
              </div>
              <div>Huawei ще инсталират предварително 70 приложения за Android на бъдещите си смартфони</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Martin Dimitrov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Martin Dimitrov">
            		            	</div>
            	<div class="most-read-title">Martin Dimitrov</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/krasa-lazarova-user825732.html" title="Krasa Lazarova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Krasa Lazarova" />
            		            	</div>
            	<div class="most-read-title">Krasa Lazarova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/andrei-boqdghiev-user820160.html" title="andrei boqdghiev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="andrei boqdghiev" />
            		            	</div>
            	<div class="most-read-title">andrei boqdghiev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/iva-stefanova-user815318.html" title="Iva Stefanova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Iva Stefanova" />
            		            	</div>
            	<div class="most-read-title">Iva Stefanova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Sony Xperia 1.1 ще заснема 8K HDR видео | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2020 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/sony-xperia-11-shte-zasnema-8k-hdr-video-article916563.html" title="Sony Xperia 1.1 ще заснема 8K HDR видео">Sony Xperia 1.1 ще заснема 8K HDR видео</a>
                <a class="footer-link" href="https://www.digital.bg/facebook-shte-konkurirat-pinterest-s-prilozhenieto-hobbi-article916587.html" title="Facebook ще конкурират Pinterest с приложението Hobbi ">Facebook ще конкурират Pinterest с приложението Hobbi </a>
                <a class="footer-link" href="https://www.digital.bg/oracle-zavedoha-novo-delo-sreshtu-google-zaradi-java-article916631.html" title="Оracle заведоха ново дело срещу Google заради Java">Оracle заведоха ново дело срещу Google заради Java</a>
                <a class="footer-link" href="https://www.digital.bg/google-chestva-denq-na-vlyubenite-article916558.html" title="Google чества Деня на влюбените ">Google чества Деня на влюбените </a>
                <a class="footer-link" href="https://www.digital.bg/kakvi-shte-sa-cenite-na-5g-smartfonite-prez-2020g-article914423.html" title="Какви ще са цените на 5G смартфоните през 2020г.">Какви ще са цените на 5G смартфоните през 2020г.</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/bluetooth-51-slushalkite-huawei-freebuds-3-sa-veche-i-v-cherveno-video916404.html" title="Bluetooth 5.1 слушалките Huawei FreeBuds 3 са вече и в червено">Bluetooth 5.1 слушалките Huawei FreeBuds 3 са вече и в червено</a>
                <a class="footer-link" href="https://www.digital.bg/geymarski-laptop-msi-gl65-9se---test-na-harduer-softuer-i-bateriq-video914071.html" title="Геймърски лаптоп MSI GL65 9SE - Тест на хардуер, софтуер и батерия">Геймърски лаптоп MSI GL65 9SE - Тест на хардуер, софтуер и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/msi-gl65-9se---test-na-klaviatura-i-displey-video914054.html" title="MSI GL65 9SE - Тест на клавиатура и дисплей">MSI GL65 9SE - Тест на клавиатура и дисплей</a>
                <a class="footer-link" href="https://www.digital.bg/geymarski-laptop-msi-gl65-9se---dizayn-periferiq-i-zvuk-video914019.html" title="Геймърски лаптоп MSI GL65 9SE - Дизайн, периферия и звук">Геймърски лаптоп MSI GL65 9SE - Дизайн, периферия и звук</a>
                <a class="footer-link" href="https://www.digital.bg/kompakten-lazeren-proektor-epson-ef-100-video913410.html" title="Компактен лазерен проектор Epson EF-100">Компактен лазерен проектор Epson EF-100</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
</body>
</html>