<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Sony PlayStation 5 е отново налична в магазините на Vivacom | Digital.bg</title>
  <meta name="description" content="Sony PlayStation 5 е отново налична в магазините на Vivacom  Само в магазините на Vivacom отново се предлага най-новата и търсена игрова конзола..." />
  <meta name="keywords" content="Sony, PlayStation, отново, налична, магазините, Vivacom, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Sony PlayStation 5 е отново налична в магазините на Vivacom" />  <meta property="og:url" content="https://www.digital.bg/sony-playstation-5-e-otnovo-nalichna-v-magazinite-na-vivacom-article1146371.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/1146/860_5e76deab8d9bac92f182918d0e2d60fc.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="484" />
      <meta property="og:image:alt" content="Sony PlayStation 5 е отново налична в магазините на Vivacom" />
    <meta property="og:description" content=" Само в магазините на Vivacom отново се предлага най-новата и търсена игрова конзола PlayStation&amp;reg;5. Ексклузивното предложение е за..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Sony PlayStation 5 е отново налична в магазините на Vivacom | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Sony PlayStation 5 е отново налична в магазините на Vivacom</h1>
        <div class="article-inside-date">Публикувано на 05.07.2021 15:54 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/milen-tonchev-user422200.html" class="a-author">Милен Тончев</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">128</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/sony-playstation-5-e-otnovo-nalichna-v-magazinite-na-vivacom-article1146371.html', 'Sony PlayStation 5 е отново налична в магазините на Vivacom', 'https://www.digital.bg/f/logo/1146/860_5e76deab8d9bac92f182918d0e2d60fc.jpg', 'Само в магазините на Vivacom отново се предлага най-новата и търсена игрова конзола PlayStation&amp;reg;5. Ексклузивното предложение е за...', 'zfw_news', '1146371');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/sony-playstation-5-e-otnovo-nalichna-v-magazinite-na-vivacom-article1146371.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article1146371.html', '1146371', 'Sony PlayStation 5 е отново налична в магазините на Vivacom');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/sony-playstation-5-e-otnovo-nalichna-v-magazinite-na-vivacom-article1146371.html', 'Sony PlayStation 5 е отново налична в магазините на Vivacom', 'https://www.digital.bg/f/logo/1146/860_5e76deab8d9bac92f182918d0e2d60fc.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Sony PlayStation 5 е отново налична в магазините на Vivacom&body=https://www.digital.bg/sony-playstation-5-e-otnovo-nalichna-v-magazinite-na-vivacom-article1146371.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/1146/860_5e76deab8d9bac92f182918d0e2d60fc.jpg" alt="Sony PlayStation 5 е отново налична в магазините на Vivacom" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/milen-tonchev-user422200.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/422/200_e3bd2d3668bc563c1dc3cbaae1d18b05.jpg">
              </a>

                               <a href="https://www.digital.bg/milen-tonchev-user422200.html" class="art-user">от Милен Тончев</a>
                            <div class="art-user-date">преди 29 минути </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align: justify;">Само в магазините на Vivacom отново се предлага най-новата и търсена игрова конзола PlayStation&reg;5. Ексклузивното предложение е за дигиталната версия без дисково устройство PlayStation 5 Digital Edition, в комплект с втори DualSense&nbsp; контролер и абонамент за 365 дни за онлайн услугата PlayStation Plus. Количествата от конзолата са ограничени и за пръв път тя може да бъде закупена с възможност за 36 месечен лизинг на цена от 28,98 лв. на месец в комбинация с пакет EON PREMIUM. &nbsp;&nbsp;</p>

<p style="text-align: justify;">PlayStation 5 е последно поколение игрална конзола, създадена от Sony Interactive Entertainment, която разкрива изцяло нови гейминг възможности. Тя използва персонализиран централен и графичен процесор, ултра бързата 825 GB SSD памет и има HDR резолюция за още по оживена графика и наситена гама от цветове, които в комбинация правят гейминг изживяването още по-неповторимо.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/PlayStation5_Digital_Edition.png" style="height:530px; width:530px" /></p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Конзолата предлага 120Hz честота на опресняване на кадрите за 4K дисплеи и 8K картина за екрани с 4320p резолюция. PlayStation 5 има атрактивен и иновативен дизайн, а благодарение на абонамента за 365 дни за PlayStation Plus, потребителите получават всеки месец достъп до специално подбрани безплатни заглавия, възможност да играят онлайн мултиплейър, отстъпки и други атрактивни предложения.</p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/sony-playstation-5-tag.html" class="news-tag" title="Sony PlayStation 5">Sony PlayStation 5</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/игрови-конзоли-tag.html" class="news-tag" title=" игрови конзоли"> игрови конзоли</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/ps5-tag.html" class="news-tag" title=" PS5"> PS5</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/playstation-5-наличност-tag.html" class="news-tag" title=" PlayStation 5 наличност"> PlayStation 5 наличност</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/къде-да-купя-playstation5-tag.html" class="news-tag" title=" къде да купя PlayStation5"> къде да купя PlayStation5</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/playstation-5-промоция-tag.html" class="news-tag" title=" PlayStation 5 промоция"> PlayStation 5 промоция</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/sony-playstation-5-e-otnovo-nalichna-v-magazinite-na-vivacom-article1146371.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/технологични-новини-tag.html" title="технологични новини">
                <div>технологични новини</div>
              </a>
              <a href="https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-5-yuli-v-digitalbg-(video)-video1145902.html" title="Любопитно от технологичния свят на 5 юли в digital.bg (Видео)">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1145/260_31c826ee27d0c76dcd7697cccedb2d28.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-5-yuli-v-digitalbg-(video)-video1145902.html', 'Любопитно от технологичния свят на 5 юли в digital.bg (Видео)', 'https://www.digital.bg/f/logo/1145/260_31c826ee27d0c76dcd7697cccedb2d28.jpg', 'Инкогнито режимите са специфичен компонент от модерните браузъри. Функцията е особено подходяща, когато се налага да използвате чуждо устройство....', 'zfw_news', '1145902');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-5-yuli-v-digitalbg-(video)-video1145902.html', '1145902');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1145902.html', '1145902', 'Любопитно от технологичния свят на 5 юли в digital.bg (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-5-yuli-v-digitalbg-(video)-video1145902.html">Любопитно от технологичния свят на 5 юли в digital.bg (Видео)</a>
              </div>
              <div class="article-description">Инкогнито режимите са специфичен компонент от модерните браузъри.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">05.07.2021 в 03:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/playstation-plus-tag.html" title="PlayStation Plus">
                <div>PlayStation Plus</div>
              </a>
              <a href="https://www.digital.bg/koi-sa-bezplatnite-igri-v-playstation-plus-prez-yuli-article1145011.html" title="Кои са безплатните игри в PlayStation Plus през юли">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1145/260_7a8ab81dce893397473c13beaecbe3eb.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/koi-sa-bezplatnite-igri-v-playstation-plus-prez-yuli-article1145011.html', 'Кои са безплатните игри в PlayStation Plus през юли', 'https://www.digital.bg/f/logo/1145/260_7a8ab81dce893397473c13beaecbe3eb.jpg', 'Sony продължават традицията да осигуряват безплатен достъп до няколко игри всеки месец. Това позволява на собствениците на конзолите PlayStation да...', 'zfw_news', '1145011');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/koi-sa-bezplatnite-igri-v-playstation-plus-prez-yuli-article1145011.html', '1145011');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1145011.html', '1145011', 'Кои са безплатните игри в PlayStation Plus през юли');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/koi-sa-bezplatnite-igri-v-playstation-plus-prez-yuli-article1145011.html">Кои са безплатните игри в PlayStation Plus през юли</a>
              </div>
              <div class="article-description">Sony продължават традицията да осигуряват безплатен достъп до няколко игри всеки месец. Това позволява на собствениците на конзолите PlayStation да изпробват нови заглавия. Специалните предложения на компанията ще гарантират допълнително забавление и са предназначени за потребителите на PlayStation Plus.

Японският производител сега&nbsp; разкри имената на заглавията, които ще могат да се изтеглят безплатно от собствениците на PlayStation 4 и PlayStatiion 5 през юли. Конкретният период на офертата е 6 юли - 2 август, като е предвидена любопитна селекция. Трябва да отбележим, че ако сте пропуснали Virtua Fighter през миналия месец ще може да я изтеглите безплатно и през юли.

Новите игри за безплатно изтегляне в Sony PlayStation Plus започват с Call Of Duty: Black Ops 4. Феновете на популярния франчайз ще могат да се наслаждават не само на традиционното First-Person Shooter изживяване, но също и на три допълнителни режима за мултиплейър.

&nbsp;



&nbsp;

Така освен, че можете да се изправите пред геймъри от цял свят ще може да изпробвате Zombies режима, както и да се впуснете в&nbsp; света на Blackout с нови локации, оръжия и персонажи, вдъхновени от Battle Royale.

Следващото приложение за собствениците на Sony PlayStation 4 е WWE 2K Battlegrounds. Aркадното изживяване ще ви пренесе във вълнуващи битки със суперзвездите от WWE. Разработчиците са създали нов Story режим, с който да отключвате уникални персонажи и съдържание.

Изпробвайте своите възможности с допълнителни способности и оборудване във различни видове битки като Street Cage и Royal Rumble. Специално предложение за Sony PS5 е A Plague Tale : Innocence, която е предназначена за гейминг с 60 кадъра в секунда. Историята на играта е свързана с младата Амисия и нейния малък брат Юго.

Сърцераздирателното пътешествие ще ви сблъска с много опасни врагове, докато се докосвате до най-мрачните часове на историята в реалистична и брутална обстановка.

&nbsp;

Още от Digital: Sony PlayStation Now вече поддържа стрийминг с 1080p резолюция
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">01.07.2021 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/как-да-tag.html" title="как да">
                <div>как да</div>
              </a>
              <a href="https://www.digital.bg/kak-da-vazstanovim-nachalnata-stranica-na-ueb-brauzara-si-article1142188.html" title="Как да възстановим началната страница на уеб браузъра си">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1142/260_8cf98f9af890da8a25329e14c995b2fe.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kak-da-vazstanovim-nachalnata-stranica-na-ueb-brauzara-si-article1142188.html', 'Как да възстановим началната страница на уеб браузъра си', 'https://www.digital.bg/f/logo/1142/260_8cf98f9af890da8a25329e14c995b2fe.jpg', 'Всеки браузър позволява на потребителя да си настрои начална страница. Това може да е негов любим сайт или някоя от готови страници с връзки и...', 'zfw_news', '1142188');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kak-da-vazstanovim-nachalnata-stranica-na-ueb-brauzara-si-article1142188.html', '1142188');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1142188.html', '1142188', 'Как да възстановим началната страница на уеб браузъра си');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/kak-da-vazstanovim-nachalnata-stranica-na-ueb-brauzara-si-article1142188.html">Как да възстановим началната страница на уеб браузъра си</a>
              </div>
              <div class="article-description">Всеки браузър позволява на потребителя да си настрои начална страница. Това може да е негов любим сайт или някоя от готови страници с връзки и предложения, които предлагат самите браузъри.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">25.06.2021 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/технологични-новини-tag.html" title="технологични новини">
                <div>технологични новини</div>
              </a>
              <a href="https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1145256.html" title="5 технологични новини, които ще научите днес (Видео)">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1145/260_3ee97690c030bcf89e3580f25067bde4.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1145256.html', '5 технологични новини, които ще научите днес (Видео)', 'https://www.digital.bg/f/logo/1145/260_3ee97690c030bcf89e3580f25067bde4.jpg', 'Собствениците на смартфони използват все по-голям брой приложения в своето ежедневие. Това има позволява да бъдат по-креативни, да се забавляват в...', 'zfw_news', '1145256');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1145256.html', '1145256');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1145256.html', '1145256', '5 технологични новини, които ще научите днес (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1145256.html">5 технологични новини, които ще научите днес (Видео)</a>
                </div>
              <div class="article-description">Собствениците на смартфони използват все по-голям брой приложения в своето ежедневие. Това има позволява да бъдат по-креативни, да се забавляват в движение и да имат постоянен достъп до най-важната информация.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">02.07.2021 в 03:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/технологични-новини-tag.html" title="технологични новини">
                <div>технологични новини</div>
              </a>
              <a href="https://www.digital.bg/nay-interesnite-temi-v-digitalbg-ot-25-yuni-(video)-video1142315.html" title="Най-интересните теми в digital.bg от 25 юни (Видео)">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1142/260_1cb58e8b150a4c44dd86d300257468fa.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/nay-interesnite-temi-v-digitalbg-ot-25-yuni-(video)-video1142315.html', 'Най-интересните теми в digital.bg от 25 юни (Видео)', 'https://www.digital.bg/f/logo/1142/260_1cb58e8b150a4c44dd86d300257468fa.jpg', 'Облачните услуги са предпочитаното решение за съхранение, споделяне и управление на файлове онлайн от бизнес средите и все по-голям брой...', 'zfw_news', '1142315');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/nay-interesnite-temi-v-digitalbg-ot-25-yuni-(video)-video1142315.html', '1142315');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1142315.html', '1142315', 'Най-интересните теми в digital.bg от 25 юни (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/nay-interesnite-temi-v-digitalbg-ot-25-yuni-(video)-video1142315.html">Най-интересните теми в digital.bg от 25 юни (Видео)</a>
                </div>
              <div class="article-description">Облачните услуги са предпочитаното решение за съхранение, споделяне и управление на файлове онлайн от бизнес средите и все по-голям брой потребители. 
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">25.06.2021 в 03:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/sony-playstation-5-e-otnovo-nalichna-v-magazinite-na-vivacom-article1146371.html"
  },

  "headline": "Sony PlayStation 5 е отново налична в магазините на Vivacom",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/1146/860_5e76deab8d9bac92f182918d0e2d60fc.jpg",
    "height": 484,
    "width": 860
    
  },

  
  "datePublished": "2021-07-05T15:54:00+00:00",
  "dateModified": "2021-07-05T15:56:19+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Милен Тончев"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Само в магазините на Vivacom отново се предлага най-новата и търсена игрова конзола PlayStation&reg;5. Ексклузивното предложение е за дигиталната версия без дисково устройство PlayStation 5 Digital Edition, в комплект с втори DualSense&nbsp; контролер и абонамент за 365 дни за онлайн услугата PlayStation Plus. Количествата от конзолата са ограничени и за пръв път тя може да бъде закупена с възможност за 36 месечен лизинг на цена от 28,98 лв. на месец в комбинация с пакет EON PREMIUM. &nbsp;&nbsp;

PlayStation 5 е последно поколение игрална конзола, създадена от Sony Interactive..."
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/sony-playstation-5-e-otnovo-nalichna-v-magazinite-na-vivacom-article1146371.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Sony PlayStation 5 е отново налична в магазините на Vivacom</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/1146/260_5e76deab8d9bac92f182918d0e2d60fc.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/sony-playstation-5-tag.html">
                <div>Sony PlayStation 5</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/sony-playstation-5-e-otnovo-nalichna-v-magazinite-na-vivacom-article1146371.html', 'Sony PlayStation 5 е отново налична в магазините на Vivacom', 'https://www.digital.bg/f/logo/1146/260_5e76deab8d9bac92f182918d0e2d60fc.jpg', ' Само в магазините на Vivacom отново се предлага най-новата и търсена игрова конзола PlayStation&amp;reg;5. Ексклузивното предложение е за...', 'zfw_news', '1146371');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/sony-playstation-5-e-otnovo-nalichna-v-magazinite-na-vivacom-article1146371.html', '1146371');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news1146371.html', '1146371', 'Sony PlayStation 5 е отново налична в магазините на Vivacom');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-5-yuli-v-digitalbg-(video)-video1145902.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1145/80_31c826ee27d0c76dcd7697cccedb2d28.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">технологични новини |&nbsp;&nbsp;<strong>731</strong>
              </div>
              <div>Любопитно от технологичния свят на 5 юли в digital.bg (Видео)</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/parvite-smartfoni-na-samsung-s-plazgashti-displei-shte-imat-kameri-vgradeni-v-ekrana-article1141986.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1141/80_093a8b27f39b7376dfd462d880e54c3e.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Samsung |&nbsp;&nbsp;<strong>633</strong>
              </div>
              <div>Първите смартфони на Samsung с плъзгащи дисплеи ще имат камери вградени в екрана</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/youtube-shte-pozvoli-da-gledame-celi-videoklipove-ot-nachalnata-stranica-article1141948.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1141/80_a95106ec6c032cb9b90c540cd3655422.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">YouTube |&nbsp;&nbsp;<strong>1001</strong>
              </div>
              <div>YouTube ще позволи да гледаме цели видеоклипове от началната страница </div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/115-godini-ot-rozhdenieto-na-pedro-linares-lopes-article1143473.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">115 години от рождението на Педро Линарес Лопес</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/1143/260_a4d9d8ef587c3b28426842922e7e43aa.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/google-tag.html">
                <div>Google</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/115-godini-ot-rozhdenieto-na-pedro-linares-lopes-article1143473.html', '115 години от рождението на Педро Линарес Лопес', 'https://www.digital.bg/f/logo/1143/260_a4d9d8ef587c3b28426842922e7e43aa.jpg', ' Google привличат вниманието ни с ново интересно лого на своята начална страница. Визуализацията е вдъхновена от личността на Педро Линарес Лопес....', 'zfw_news', '1143473');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/115-godini-ot-rozhdenieto-na-pedro-linares-lopes-article1143473.html', '1143473');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news1143473.html', '1143473', '115 години от рождението на Педро Линарес Лопес');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kakvo-trqbva-da-znaem-za-vadensko-more-article1144045.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1144/80_fee60d3a442548eaa514cdd8ad85d4bf.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Google |&nbsp;&nbsp;<strong>5761</strong>
              </div>
              <div>Какво трябва да знаем за Ваденско море </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/nay-interesnite-temi-v-digitalbg-ot-29-yuni-(video)-video1143472.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1143/80_f2af2645a969d79361ab89bf4ba39be2.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">технологични новини |&nbsp;&nbsp;<strong>5583</strong>
              </div>
              <div>Най-интересните теми в digital.bg от 29 юни (Видео)</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kakvo-se-sluchi-v-tehnologiite-na-1-yuli-v-digitalbg-(video)-video1144735.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1144/80_8dd07f9f7878194f3487ee4c4e361fb6.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">технологични новини |&nbsp;&nbsp;<strong>4108</strong>
              </div>
              <div>Какво се случи в технологиите на 1 юли в digital.bg (Видео)</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/eti-user1121124.html" title="Eti">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Eti" />
            		            	</div>
            	<div class="most-read-title">Eti</div>
            	<div class="most-read-views incolumn">Администратор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/lyubomirmateev60-user1065757.html" title="Lyubomirmateev60 ">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Lyubomirmateev60 " />
            		            	</div>
            	<div class="most-read-title">Lyubomirmateev60 </div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/polidonkova-user936929.html" title="Polidonkova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Polidonkova" />
            		            	</div>
            	<div class="most-read-title">Polidonkova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/trend-ood-user936226.html" title="trend ood">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="trend ood" />
            		            	</div>
            	<div class="most-read-title">trend ood</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Мартин Димитров">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Мартин Димитров">
            		            	</div>
            	<div class="most-read-title">Мартин Димитров</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Sony PlayStation 5 е отново налична в магазините на Vivacom | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2021 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/sony-playstation-5-e-otnovo-nalichna-v-magazinite-na-vivacom-article1146371.html" title="Sony PlayStation 5 е отново налична в магазините на Vivacom">Sony PlayStation 5 е отново налична в магазините на Vivacom</a>
                <a class="footer-link" href="https://www.digital.bg/oneplus-pad-shte-bade-parviqt-tablet-na-kompaniqta-article1146195.html" title="OnePlus Pad ще бъде първият таблет на компанията ">OnePlus Pad ще бъде първият таблет на компанията </a>
                <a class="footer-link" href="https://www.digital.bg/premierata-na-huawei-matepad-11-s-harmonyos-20-shte-e-na-6-yuli-article1146231.html" title="Премиерата на Huawei MatePad 11 с HarmonyOS 2.0 ще е на 6 юли">Премиерата на Huawei MatePad 11 с HarmonyOS 2.0 ще е на 6 юли</a>
                <a class="footer-link" href="https://www.digital.bg/xiaomi-mi-mix-4-mi-pad-5-i-mi-cc-11-shte-badat-predstaveni-predi-kraq-na-avgust-article1146253.html" title="Xiaomi Mi MIX 4, Мi Pad 5 и Mi CC 11 ще бъдат представени преди края на август">Xiaomi Mi MIX 4, Мi Pad 5 и Mi CC 11 ще бъдат представени преди края на август</a>
                <a class="footer-link" href="https://www.digital.bg/kolko-shte-struvat-samsung-galaxy-watch-4-galaxy-watch-4-classic-i-galaxy-buds-2-article1145931.html" title="Kолко ще струват Samsung Galaxy Watch 4, Galaxy Watch 4 Classic и Galaxy Buds 2">Kолко ще струват Samsung Galaxy Watch 4, Galaxy Watch 4 Classic и Galaxy Buds 2</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-5-yuli-v-digitalbg-(video)-video1145902.html" title="Любопитно от технологичния свят на 5 юли в digital.bg (Видео)">Любопитно от технологичния свят на 5 юли в digital.bg (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/testvame-xiaomi-mi-11i---cenovo-dostapna-alternativa-na-flagmana-xiaomi-mi-11-ultra-video1145886.html" title="Тестваме Xiaomi Mi 11i - Ценово достъпна алтернатива на флагмана Xiaomi Mi 11 Ultra ">Тестваме Xiaomi Mi 11i - Ценово достъпна алтернатива на флагмана Xiaomi Mi 11 Ultra </a>
                <a class="footer-link" href="https://www.digital.bg/koga-e-nay-tochnoto-vreme-za-publikuvane-na-video-v-tiktok-i-kakva-muzika-da-izpolzvame-v-nego-(video)-video1145675.html" title="Кога е най-точното време за публикуване на видео в TikTok и каква музика да използваме в него (Видео)">Кога е най-точното време за публикуване на видео в TikTok и каква музика да използваме в него (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/ulefone-note-10---krasiv-smartfon-s-golqm-displey-i-niska-cena-video1092422.html" title="Ulefone Note 10 - Красив смартфон с голям дисплей и ниска цена">Ulefone Note 10 - Красив смартфон с голям дисплей и ниска цена</a>
                <a class="footer-link" href="https://www.digital.bg/blackview-a80---byujeten-smartfon-s-karasiv-i-zapomnqsht-se-dizayn-video995970.html" title="Blackview A80 - Бюджетен смартфон с карасив и запомнящ се дизайн">Blackview A80 - Бюджетен смартфон с карасив и запомнящ се дизайн</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">За реклама:</div>
        <div class="footer-contacts-box"><a href="tel:+359878996216" class="footer-link">Tel: +359878996216</a></div>
        <div class="footer-contacts-box"><a href="viber://chat/?number=+359878996216" class="footer-link">Viber</a></div>
        <div class="footer-contacts-box"><a href="https://wa.me/+359878996216" class="footer-link">WhatsApp</a></div>
        <div class="footer-contacts-box"><a href="weixin://dl/chat?DigitalBG" class="footer-link">WeChat</a></div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
<a href="//www.dmca.com/Protection/Status.aspx?ID=ecd61629-9cc6-480a-8020-da128b372682" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=ecd61629-9cc6-480a-8020-da128b372682"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
</body>
</html>