<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Samsung Exynos 9820 е 8-нанометров процесор с осем ядра и изкуствен интелект | Digital.bg</title>
  <meta name="description" content="Samsung Exynos 9820 е 8-нанометров процесор с осем ядра и изкуствен интелект  Samsung Exynos 9820 е следващият&nbsp;процесор на компанията, който..." />
  <meta name="keywords" content="Samsung, Exynos, -нанометров, процесор, осем, ядра, изкуствен, интелект, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Samsung Exynos 9820 е 8-нанометров процесор с осем ядра и изкуствен интелект" />  <meta property="og:url" content="https://www.digital.bg/samsung-exynos-9820-e-8-nanometrov-procesor-s-osem-qdra-i-izkustven-intelekt-article745165.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/745/860_98ed6681b6f3c3ce087e4f6f405eeafc.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="492" />
      <meta property="og:image:alt" content="Samsung Exynos 9820 е 8-нанометров процесор с осем ядра и изкуствен интелект" />
    <meta property="og:description" content=" Samsung Exynos 9820 е следващият процесор на компанията, който ще подобрява работата на  смартфоните  им от висок клас. Въпросната архитектура е..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>
      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll("img.is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Samsung Exynos 9820 е 8-нанометров процесор с осем ядра и изкуствен интелект | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              

<script async type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ae3c87dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae3c87dc' border='0' alt='' /></a></noscript>



              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Samsung Exynos 9820 е 8-нанометров процесор с осем ядра и изкуствен интелект</h1>
        <div class="article-inside-date">Публикувано на 14.11.2018 09:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">803</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/samsung-exynos-9820-e-8-nanometrov-procesor-s-osem-qdra-i-izkustven-intelekt-article745165.html', 'Samsung Exynos 9820 е 8-нанометров процесор с осем ядра и изкуствен интелект', 'https://www.digital.bg/f/logo/745/860_98ed6681b6f3c3ce087e4f6f405eeafc.jpg', 'Samsung Exynos 9820 е следващият процесор на компанията, който ще подобрява работата на смартфоните им от висок клас. Въпросната архитектура е...', 'zfw_news', '745165');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/samsung-exynos-9820-e-8-nanometrov-procesor-s-osem-qdra-i-izkustven-intelekt-article745165.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article745165.html', '745165', 'Samsung Exynos 9820 е 8-нанометров процесор с осем ядра и изкуствен интелект');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/samsung-exynos-9820-e-8-nanometrov-procesor-s-osem-qdra-i-izkustven-intelekt-article745165.html', 'Samsung Exynos 9820 е 8-нанометров процесор с осем ядра и изкуствен интелект', 'https://www.digital.bg/f/logo/745/860_98ed6681b6f3c3ce087e4f6f405eeafc.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Samsung Exynos 9820 е 8-нанометров процесор с осем ядра и изкуствен интелект&body=https://www.digital.bg/samsung-exynos-9820-e-8-nanometrov-procesor-s-osem-qdra-i-izkustven-intelekt-article745165.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/745/860_98ed6681b6f3c3ce087e4f6f405eeafc.jpg" alt="Samsung Exynos 9820 е 8-нанометров процесор с осем ядра и изкуствен интелект" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 8 минути </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=25");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a746499c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a746499c' border='0' alt='' /></a></noscript>
				            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Samsung Exynos 9820 е следващият&nbsp;процесор на компанията, който ще подобрява работата на <a href="https://smartfonix.com/smartphones.html">смартфоните</a> им от висок клас. Въпросната архитектура е произведена с усъвършенствана 8-нанометрова технология и има LTE Advanced модем. Благодарение на него&nbsp;Exynos 9820 осигурява максимална скорост от 2Gbps. Новият чип разполага с две модифицирани ядра, както и две ARM Cortex-A75, които се грижат за високата производителност и още четири Cortex-A55 ядра, отговарящи за ниската консумация на енергия.&nbsp;</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Според официалните данни 8-нанометровата FinFET технология осигурява около 15% по-висока производителност на Multi-Core изчисления и 20% при Single-Corе задачи. Samsung Exynos 9820 консумира и с 40% по-малко енергия, в сравнение със сегашната генерация <a href="https://www.digital.bg/%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D0%BE%D1%80%D0%B8-tag.html" target="_blank">процесори </a>за смартфони на компанията, съобщава VentureBeat. Това е първият чип на Samsung, който разполага със специализирано звено за <a href="https://www.digital.bg/%D0%B8%D0%B7%D0%BA%D1%83%D1%81%D1%82%D0%B2%D0%B5%D0%BD-%D0%B8%D0%BD%D1%82%D0%B5%D0%BB%D0%B5%D0%BA%D1%82-tag.html" target="_blank">изкуствен интелект</a> и този модул допълнително ще подобрява работата на смартфоните Galaxy с Еxynos 9820.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Графичната производителност е другото предимство на този чип, тъй като Mali-G76 MP12 осигурява 40% по-бърза скорост на работа и с 35% по-ниска консумация на енергия от Еxynos 9810. Устройствата с Exynos 9820 ще могат да имат до пет камери с усъвършенствана система за автофокус, които поддържат и HDR видео. В заключение ще отбележим, че мaсовото производство на новия процесор ще стартира до края на годината, а първите смартфони с него ще са факт в началото на 2019г.</p>

<p style="text-align:justify">&nbsp;</p>

<p><a href="https://www.digital.bg/kolko-shte-struva-gavkaviqt-smartfon-na-samsung-article744495.html" target="_blank">Oще от Digital:&nbsp;Колко ще струва гъвкавият смартфон на Samsung</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/samsung-exynos-9820-tag.html" class="news-tag" title="Samsung Exynos 9820">Samsung Exynos 9820</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/процесори-tag.html" class="news-tag" title=" процесори"> процесори</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/смартфони-tag.html" class="news-tag" title=" смартфони"> смартфони</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/samsung-exynos-9820-e-8-nanometrov-procesor-s-osem-qdra-i-izkustven-intelekt-article745165.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/видео-ревю-tag.html" title="видео ревю">
                <div>видео ревю</div>
              </a>
              <a href="https://www.digital.bg/smartfon-leagoo-t8s---test-na-harduer-softuer-bateriq-i-kamera-video745076.html" title="Смартфон Leagoo T8s - Тест на хардуер, софтуер, батерия и камера">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/745/260_8f06cbb64abdd16604dfddadba11a1f9.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/smartfon-leagoo-t8s---test-na-harduer-softuer-bateriq-i-kamera-video745076.html', 'Смартфон Leagoo T8s - Тест на хардуер, софтуер, батерия и камера', 'https://www.digital.bg/f/logo/745/260_8f06cbb64abdd16604dfddadba11a1f9.jpg', 'Купете Leagoo T8s с най-ниска цена от Smartfonix.com     Това на екраните ви е Leagoo T8s &amp;ndash; един смартфон който определено заслужава...', 'zfw_news', '745076');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/smartfon-leagoo-t8s---test-na-harduer-softuer-bateriq-i-kamera-video745076.html', '745076');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video745076.html', '745076', 'Смартфон Leagoo T8s - Тест на хардуер, софтуер, батерия и камера');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/smartfon-leagoo-t8s---test-na-harduer-softuer-bateriq-i-kamera-video745076.html">Смартфон Leagoo T8s - Тест на хардуер, софтуер, батерия и камера</a>
              </div>
              <div class="article-description">Това на екраните ви е Leagoo T8s &ndash; един смартфон който определено заслужава вниманието ви. Той много добре съчетава ниска цена с високо качество. Това е модел с красив дизайн и цял куп технически иновации.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">14.11.2018 в 12:05:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/huawei-tag.html" title="Huawei">
                <div>Huawei</div>
              </a>
              <a href="https://www.digital.bg/huawei-shte-zalozhat-na-5g-smartfoni-i-chetiri-zadni-kameri-s-10h-uvelichenie-prez-2019g-article745107.html" title="Huawei ще заложат на 5G смартфони и четири задни камери с 10х увеличение през 2019г.">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/745/260_6b9cb92d3109b2da1a94e560f86f1410.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/huawei-shte-zalozhat-na-5g-smartfoni-i-chetiri-zadni-kameri-s-10h-uvelichenie-prez-2019g-article745107.html', 'Huawei ще заложат на 5G смартфони и четири задни камери с 10х увеличение през 2019г.', 'https://www.digital.bg/f/logo/745/260_6b9cb92d3109b2da1a94e560f86f1410.jpg', 'Huawei вече изпревариха в две поредни тримесечия Apple по продажби на смартфони и подготвят много интересни неща за потребителите през 2019г....', 'zfw_news', '745107');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/huawei-shte-zalozhat-na-5g-smartfoni-i-chetiri-zadni-kameri-s-10h-uvelichenie-prez-2019g-article745107.html', '745107');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article745107.html', '745107', 'Huawei ще заложат на 5G смартфони и четири задни камери с 10х увеличение през 2019г.');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/huawei-shte-zalozhat-na-5g-smartfoni-i-chetiri-zadni-kameri-s-10h-uvelichenie-prez-2019g-article745107.html">Huawei ще заложат на 5G смартфони и четири задни камери с 10х увеличение през 2019г.</a>
              </div>
              <div class="article-description">Huawei вече изпревариха в две поредни тримесечия Apple по продажби на смартфони и подготвят много интересни неща за потребителите през 2019г. Компанията си е поставила амбициозната цел&nbsp;да се задмине и Samsung, което ще ги превърне в най-големия производител в мобилната&nbsp;индустрия. Huawei вече инвестират усилено в разработването на първите си гъквави смартфони устройства с поддръжка за 5G мрежи.&nbsp;

&nbsp;

Китайският гигант планира да представи нов премиум модел с четири задни камери през следващата година. Устройството ще е предназначено за любителите на фотографията и ще предложи&nbsp;опция за 10-кратен оптичен зуум. За сравнение Huawei P20 Pro и Мate 20 Pro разполагат с телефото обективи с 3х оптично мащабиране. Huawei&nbsp;са сигурни, че с подобни иновации ще доминират събитията в пазара на смартфони през 2019г.

&nbsp;



&nbsp;

Компанията подготвя и премиерата на 7-нанометров смартфон с поддръжка за 5G, което също ще изостри конкуренцията в пазара на смартфони. При всички положения Huawei ще представят поне два премиум модела от висок клас през 2019г., които ще утвърдят позициите им на един от най-иновативните производители на индустрията.&nbsp;Със сигурност, обаче 5G модемите, по-добрите камерите и гъвкавите дисплеи се очертават като водещите тенденции в пазара на смартфони за 2019г.

&nbsp;

Още от Digital:&nbsp;Huawei ще представят 7-нанометров процесор Kirin 990 с поддръжка на 5G през първата половина на 2019г.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">14.11.2018 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<iframe id='aea0e177' name='aea0e177' class="is-lazy" data-src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
						<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a98bb838&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
							<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a98bb838' border='0' alt='' />
						</a>
					</iframe>


	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/intel-tag.html" title="Intel">
                <div>Intel</div>
              </a>
              <a href="https://www.digital.bg/intel-xmm-8160-e-parviqt-5g-modem-na-kompaniqta-article744752.html" title="Intel XMM 8160 е първият 5G модем на компанията ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/744/260_a15e15bb40d923def76f3aa2ff66cf17.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/intel-xmm-8160-e-parviqt-5g-modem-na-kompaniqta-article744752.html', 'Intel XMM 8160 е първият 5G модем на компанията ', 'https://www.digital.bg/f/logo/744/260_a15e15bb40d923def76f3aa2ff66cf17.jpg', 'Intel продължават да се опитват да станат по-влиятелен фактор в мобилната индустрия. Следващата важна стъпка е премиерата на първия 5G модем на...', 'zfw_news', '744752');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/intel-xmm-8160-e-parviqt-5g-modem-na-kompaniqta-article744752.html', '744752');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article744752.html', '744752', 'Intel XMM 8160 е първият 5G модем на компанията ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/intel-xmm-8160-e-parviqt-5g-modem-na-kompaniqta-article744752.html">Intel XMM 8160 е първият 5G модем на компанията </a>
              </div>
              <div class="article-description">Intel продължават да се опитват да станат по-влиятелен фактор в мобилната индустрия. Следващата важна стъпка е премиерата на първия 5G модем на компанията, който се казва XMM 8160. Инженерите на Intel са работили усилено над този продукт и го представят официално &quot;около шест месеца преди първоначалните планове&quot;. Intel XMM 8160 ще осигурява&nbsp;скорост от 6Gbps, което&nbsp; е между три и шест пъти по-висока стойност от най-бързите модели с поддръжка за LTE мрежи.

&nbsp;

Компанията допълни, че Intel XMM 8160 представлява комплексно решение, което&nbsp;е съвместимо още с 3G и 4G мрежите, които се използват в индустрията. Първият им модем, който е оптимизиран за 5G технологията на ще позволява едновременна оперативна съвместимост между 5G връзката, която е базирана на част от LTE протоколите и 4G. Честотният спектър варира от 600MHz до новия Millimeter Wave (mmWave) стандарт, включително FDD и TDD честотите, като достига до 6GHz, предаде PocketNow.

&nbsp;

&nbsp;

&nbsp;

Идеята на Intel е XMM 8160 да може да се използва в инфраструктурата на повечето мобилни оператори по цял свят, което да улесни интеграцията му в повече устройства на пазара. Сегашната премиера, обаче не означава, че скоро ще видим първите смартфони с 5G модема. Водещите производители ще започнат да представят собствен хардуер с Intel&nbsp;XMM 8160 да е достъпен за производителите в началото на 2020. Maсовото производство се очаква да&nbsp;стартира в края на 2019г.&nbsp;

&nbsp;

Oще от Digital:&nbsp;Първите 5G смартфони ще са факт през 2019г.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">13.11.2018 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/android-tag.html" title="Android">
                <div>Android</div>
              </a>
              <a href="https://www.digital.bg/11-lipsvashti-funkcii-v-android-koito-mozhem-da-poluchim-chrez-prilozheniq-article744852.html" title="11 липсващи функции в Android, които можем да получим чрез приложения">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/744/260_6d6a74d0853fe0230a2ee365942dbf2d.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/11-lipsvashti-funkcii-v-android-koito-mozhem-da-poluchim-chrez-prilozheniq-article744852.html', '11 липсващи функции в Android, които можем да получим чрез приложения', 'https://www.digital.bg/f/logo/744/260_6d6a74d0853fe0230a2ee365942dbf2d.jpg', 'Android е чудесна платформа, но не без своите недостатъци. Всеки потребител може да посочи поне няколко функции и възможности, които иска да...', 'zfw_news', '744852');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/11-lipsvashti-funkcii-v-android-koito-mozhem-da-poluchim-chrez-prilozheniq-article744852.html', '744852');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article744852.html', '744852', '11 липсващи функции в Android, които можем да получим чрез приложения');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/11-lipsvashti-funkcii-v-android-koito-mozhem-da-poluchim-chrez-prilozheniq-article744852.html">11 липсващи функции в Android, които можем да получим чрез приложения</a>
                </div>
              <div class="article-description">Android е чудесна платформа, но не без своите недостатъци. Всеки потребител може да посочи поне няколко функции и възможности, които иска да използва, но Android не предлага. MakeUseOf ни показва как можем да намерим някои от най-жалените функции и да си ги осигурим чрез допълнителни приложения. &nbsp; Bouncer: Temporary Permissions for Apps Това приложение ни позволява да даваме временни разрешения за достъп на приложения до данните ни или до специфични модули на телефона. Това е полезно решение, ако се съмняваме в коректността на някое приложение или просто не искаме...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">14.11.2018 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<iframe id='a1c7e109' name='a1c7e109' class="is-lazy" data-src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
					<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a143a57a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a143a57a' border='0' alt='' />
					</a>
				</iframe>

            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/lg-tag.html" title="LG">
                <div>LG</div>
              </a>
              <a href="https://www.digital.bg/lg-patentovaha-targovskite-marki-v50-v60-v70-v80-i-v90-article744948.html" title="LG патентоваха търговските марки V50, V60, V70, V80 и V90">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/744/260_aeb2e3b158543df97696edf7047321c5.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/lg-patentovaha-targovskite-marki-v50-v60-v70-v80-i-v90-article744948.html', 'LG патентоваха търговските марки V50, V60, V70, V80 и V90', 'https://www.digital.bg/f/logo/744/260_aeb2e3b158543df97696edf7047321c5.jpg', 'LG планира промяна в своята стратегия, за да са конкурентни на другите производители с Android през 2019г. Корейският производител обмисля сериозно...', 'zfw_news', '744948');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/lg-patentovaha-targovskite-marki-v50-v60-v70-v80-i-v90-article744948.html', '744948');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article744948.html', '744948', 'LG патентоваха търговските марки V50, V60, V70, V80 и V90');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/lg-patentovaha-targovskite-marki-v50-v60-v70-v80-i-v90-article744948.html">LG патентоваха търговските марки V50, V60, V70, V80 и V90</a>
                </div>
              <div class="article-description">LG планира&nbsp;промяна в своята стратегия, за да са конкурентноспособни на другите производители с Android през 2019г.. Корейският производител обмисля сериозно възможността да слее G-Series гамата с нова серия смартфони, която ще се казва V-Series. Последните данни на LetsGoDigital са поредното доказателство за тези намерения на LG, тъй като разкриват, че вече са патентовали пет имена на смартфони с бранда V-Series. Регистрацията е направена пред Канадската служба за интелектуална собственост.&nbsp;

&nbsp;

Самите наименования включват LG V50, V60, V70, V80 и V90, което е ясна индикация, че ни очакват интересни събития от компанията през следващите месеци. В интернет не за първи път се появява информация, че LG обмислят да сложат край на G-Series и да се фокусират изцяло върху V-Series поколението си от устройства. По този начин компанията се надява да спре объркването, което сега възниква в потребителите между предимствата, които предлагат двете различни серии смартфони.

&nbsp;



&nbsp;

Aнализаторите са на мнение, че потребителите са доста по-позитивно настроени към флагманите от LG V-Series, което е причината компанията да иска да продължи да разработва серията. Любопитният момент ще настъпи, когато корейския производител достигне до LG V100 цифрата, което ще наложи изцяло нова промяна в начина, по който избират имена за смартфоните си. Именно тогава вероятно ще станем свидетели на сливането на двете им гами от устройства с Android в една нова продуктова линия

&nbsp;

Още от Digital:&nbsp;Бъдещите смартфони на LG ще имат предни камери, които са вградени в дисплея
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">13.11.2018 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/samsung-exynos-9820-e-8-nanometrov-procesor-s-osem-qdra-i-izkustven-intelekt-article745165.html"
  },

  "headline": "Samsung Exynos 9820 е 8-нанометров процесор с осем ядра и изкуствен интелект",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/745/860_98ed6681b6f3c3ce087e4f6f405eeafc.jpg",
    "height": 492,
    "width": 860
    
  },

  
  "datePublished": "2018-11-14T09:00:00+00:00",
  "dateModified": "2018-11-14T09:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Samsung Exynos 9820 е следващият&nbsp;процесор на компанията, който ще подобрява работата на смартфоните им от висок клас. Въпросната архитектура е произведена с усъвършенствана 8-нанометрова технология и има LTE Advanced модем. Благодарение на него&nbsp;Exynos 9820 осигурява максимална скорост от 2Gbps. Новият чип разполага с две модифицирани ядра, както и две ARM Cortex-A75, които се грижат за високата производителност и още четири Cortex-A55 ядра, отговарящи за ниската консумация на енергия.&nbsp;

&nbsp;

Според официалните данни 8-нанометровата FinFET технология осигурява около 15% по-висока производителност на Multi-Core изчисления и 20% при Single-Corе задачи. Samsung Exynos 9820 консумира и с 40% по-малко енергия, в сравнение със сегашната генерация процесори за смартфони на компанията, съобщава VentureBeat. Това е първият чип на Samsung, който разполага със специализирано звено за изкуствен интелект и този модул допълнително ще подобрява работата на смартфоните Galaxy с Еxynos 9820.

&nbsp;

Графичната производителност е другото предимство на този чип, тъй като Mali-G76 MP12 осигурява 40% по-бърза скорост на работа и с 35% по-ниска консумация на енергия от Еxynos 9810. Устройствата с Exynos 9820 ще могат да имат до пет камери с усъвършенствана система за автофокус, които поддържат и HDR видео. В заключение ще отбележим, че мaсовото производство на новия процесор ще стартира до края на годината, а първите смартфони с него ще са факт в началото на 2019г.

&nbsp;

&nbsp;

&nbsp;

Oще от Digital:&nbsp;Колко ще струва гъвкавият смартфон на Samsung
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/leagoo-t8s---krasiv-smartfon-s-moderen-dizayn-i-niska-cena-video744738.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Leagoo T8s - Красив смартфон с модерен дизайн и ниска цена</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/744/260_eeca355b3422f3584820527a07928f0b.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/leagoo-t8s---krasiv-smartfon-s-moderen-dizayn-i-niska-cena-video744738.html', 'Leagoo T8s - Красив смартфон с модерен дизайн и ниска цена', 'https://www.digital.bg/f/logo/744/260_eeca355b3422f3584820527a07928f0b.jpg', '   Купете Leagoo T8s с най-ниска цена от Smartfonix.com           Често потребителите искат да получат колкото се може повече от един смартфон в...', 'zfw_news', '744738');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/leagoo-t8s---krasiv-smartfon-s-moderen-dizayn-i-niska-cena-video744738.html', '744738');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video744738.html', '744738', 'Leagoo T8s - Красив смартфон с модерен дизайн и ниска цена');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/smartfonix-q106---moshtna-bluetooth-kolonka-s-qki-cvetove-video743837.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/743/80_d1ff0f85a54f8cc287801ff1fa814986.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>1356</strong>
              </div>
              <div>Smartfonix Q106 - Мощна Bluetooth колонка с яки цветове</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/ulefone-armor-5---smartfon-s-ip68-protekciq-noch-displey-s-gorilla-glass-4-i-5000mah-bateriq-video743793.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/743/80_410cefa79812c0c53d86b3f07366c311.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>2012</strong>
              </div>
              <div>Ulefone Armor 5 - Смартфон с IP68 протекция, Noch дисплей с Gorilla Glass 4 и 5000mAh батерия</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/google-razrabotvat-dva-novi-smartfona-pixel-ot-sredniq-klas-s-imenata-bonito-i-sargo-article743693.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/743/80_fba3fd815b1ba3b1edc64491ff214a21.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Google Pixel |&nbsp;&nbsp;<strong>1834</strong>
              </div>
              <div>Google разработват два нови смартфона Pixel от средния клас с имената Bonito и Sargo</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/google-potvardiha-che-rezhimite-dark-mode-udalzhavat-zhivota-na-smartfonite-s-android-article744111.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Google потвърдиха, че режимите Dark Mode удължават живота на смартфоните с Android</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/744/260_ea829d5a3bcc1400fadedbc38c26d41b.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/аndroid-tag.html">
                <div>Аndroid</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/google-potvardiha-che-rezhimite-dark-mode-udalzhavat-zhivota-na-smartfonite-s-android-article744111.html', 'Google потвърдиха, че режимите Dark Mode удължават живота на смартфоните с Android', 'https://www.digital.bg/f/logo/744/260_ea829d5a3bcc1400fadedbc38c26d41b.jpg', ' Aко ви се налага постоянно да работите с различни приложения вероятно сте забелязали как  Dark Mode  режимите им гарантират осезаемо по-дълъг...', 'zfw_news', '744111');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/google-potvardiha-che-rezhimite-dark-mode-udalzhavat-zhivota-na-smartfonite-s-android-article744111.html', '744111');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news744111.html', '744111', 'Google потвърдиха, че режимите Dark Mode удължават живота на смартфоните с Android');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-novi-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article744414.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/744/80_91c012922916be45477fff5c92751603.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">приложения |&nbsp;&nbsp;<strong>3868</strong>
              </div>
              <div>5 нови приложения за Android, които е добре да пробвате тази седмица</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/18-polezni-neshta-koito-mozhe-da-pravite-v-google-search-article741211.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/741/80_087867ffbbc5b0505173babb152b37a6.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Google Search |&nbsp;&nbsp;<strong>3228</strong>
              </div>
              <div>18 полезни неща, които може да правите в Google Search</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/leagoo-power-2-e-5-smartfon-s-moshtna-bateriq-dvoyna-kamera-i-dostapna-cena-article743719.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/743/80_a234a3ff1b92319dbb049628d57d0b64.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>3090</strong>
              </div>
              <div>Leagoo Power 2 е 5&quot; смартфон с мощна батерия, двойна камера и достъпна цена</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/polya-nikolova-user744259.html" title="Polya Nikolova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/744/100_89b61ec0e25db6c9aeeb28adbda6605e.jpg" alt="Polya Nikolova">
            		            	</div>
            	<div class="most-read-title">Polya Nikolova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/rayna-yosifova-user744247.html" title="Райна Йосифова">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/744/100_7a84beb6a0b51c1703a78b21ceb292a6.jpg" alt="Райна Йосифова">
            		            	</div>
            	<div class="most-read-title">Райна Йосифова</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/valentin-hristov-user743123.html" title="Valentin Hristov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/743/100_cb2de63a6ba1653c202dab0f004b1158.jpg" alt="Valentin Hristov">
            		            	</div>
            	<div class="most-read-title">Valentin Hristov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/dimitar-stoyanov-user742430.html" title="Dimitar Stoyanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/742/100_815e7cd4b8dccd9270cb5434cdbc9f97.jpg" alt="Dimitar Stoyanov">
            		            	</div>
            	<div class="most-read-title">Dimitar Stoyanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/diliqn-petkov-user739508.html" title="Diliqn Petkov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/739/100_56ffea09e4cfba1057ed9339b860d665.jpg" alt="Diliqn Petkov">
            		            	</div>
            	<div class="most-read-title">Diliqn Petkov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/antonio-atanasov-user738823.html" title="Antonio Atanasov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/738/100_88ace78672b0efe4ef1db5e14a9c7c64.jpg" alt="Antonio Atanasov">
            		            	</div>
            	<div class="most-read-title">Antonio Atanasov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Samsung Exynos 9820 е 8-нанометров процесор с осем ядра и изкуствен интелект | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2018 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/microsoft-vazobnovi-apdeytite-kam-windows-10-october-2018-update-article745143.html" title="Мicrosoft възобнови ъпдейтите към Windows 10 October 2018 Update">Мicrosoft възобнови ъпдейтите към Windows 10 October 2018 Update</a>
                <a class="footer-link" href="https://www.digital.bg/samsung-exynos-9820-e-8-nanometrov-procesor-s-osem-qdra-i-izkustven-intelekt-article745165.html" title="Samsung Exynos 9820 е 8-нанометров процесор с осем ядра и изкуствен интелект ">Samsung Exynos 9820 е 8-нанометров процесор с осем ядра и изкуствен интелект </a>
                <a class="footer-link" href="https://www.digital.bg/shefat-na-huawei-potvardi-che-do-dve-godini-kompaniqta-shte-predstavi-ochila-s-dobavena-realnost-article745178.html" title="Шефът на Huawei потвърди, че до две години компанията ще представи очила с добавена реалност ">Шефът на Huawei потвърди, че до две години компанията ще представи очила с добавена реалност </a>
                <a class="footer-link" href="https://www.digital.bg/kak-da-startirame-android-prilozheniq-v-brauzara-google-chrome-ot-kompyutar-article742670.html" title="Как да стартираме Android приложения в браузъра Google Chrome от компютър">Как да стартираме Android приложения в браузъра Google Chrome от компютър</a>
                <a class="footer-link" href="https://www.digital.bg/11-lipsvashti-funkcii-v-android-koito-mozhem-da-poluchim-chrez-prilozheniq-article744852.html" title="11 липсващи функции в Android, които можем да получим чрез приложения">11 липсващи функции в Android, които можем да получим чрез приложения</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/smartfon-leagoo-t8s---test-na-harduer-softuer-bateriq-i-kamera-video745076.html" title="Смартфон Leagoo T8s - Тест на хардуер, софтуер, батерия и камера">Смартфон Leagoo T8s - Тест на хардуер, софтуер, батерия и камера</a>
                <a class="footer-link" href="https://www.digital.bg/leagoo-t8s---krasiv-smartfon-s-moderen-dizayn-i-niska-cena-video744738.html" title="Leagoo T8s - Красив смартфон с модерен дизайн и ниска цена">Leagoo T8s - Красив смартфон с модерен дизайн и ниска цена</a>
                <a class="footer-link" href="https://www.digital.bg/huawei-watch-gt---noviqt-smart-chasovnik-s-niska-cena-i-dobra-bateriq-video743847.html" title="Huawei Watch GT - Новият Smart часовник с ниска цена и добра батерия">Huawei Watch GT - Новият Smart часовник с ниска цена и добра батерия</a>
                <a class="footer-link" href="https://www.digital.bg/asus-fx503---kompakten-geymarski-laptop-s-ponosima-cena-video743843.html" title="ASUS FX503 - Компактен геймърски лаптоп с поносима цена">ASUS FX503 - Компактен геймърски лаптоп с поносима цена</a>
                <a class="footer-link" href="https://www.digital.bg/smartfonix-q106---moshtna-bluetooth-kolonka-s-qki-cvetove-video743837.html" title="Smartfonix Q106 - Мощна Bluetooth колонка с яки цветове">Smartfonix Q106 - Мощна Bluetooth колонка с яки цветове</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
        <div class="footer-contacts-box"><span class="foot-span">Телефони за връзка:<br xmlns="http://www.w3.org/1999/xhtml"></span>02 / 974 62 03;&nbsp;02 / 974 62 03;
          <br>02 / 975 32 09; 02 / 975 32 09</div>
        <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
</body>
</html>