<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Samsung Display ще инвестират $11 млрд. в разработването на дисплеи от ново поколение до 2025г. | Digital.bg</title>
  <meta name="description" content="Samsung Display ще инвестират $11 млрд. в разработването на дисплеи от ново поколение до 2025г.  Samsung Display е дружеството, на което дължим..." />
  <meta name="keywords" content="Samsung, Display, инвестират, млрд, разработването, дисплеи, ново, поколение, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Samsung Display ще инвестират $11 млрд. в разработването на дисплеи от ново поколение до 2025г." />  <meta property="og:url" content="https://www.digital.bg/samsung-display-shte-investirat-$11-mlrd-v-razrabotvaneto-na-displei-ot-novo-pokolenie-do-2025g-article871289.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/871/860_e10a57d9f95f7f4c724bae42290fc18d.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="572" />
      <meta property="og:image:alt" content="Samsung Display ще инвестират $11 млрд. в разработването на дисплеи от ново поколение до 2025г." />
    <meta property="og:description" content=" Samsung Display е дружеството, на което дължим едни от най-големите иновации в сферата на дисплеите. Въпреки това специалистите им продължават да..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>
      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Samsung Display ще инвестират $11 млрд. в разработването на дисплеи от ново поколение до 2025г. | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Samsung Display ще инвестират $11 млрд. в разработването на дисплеи от ново поколение до 2025г.</h1>
        <div class="article-inside-date">Публикувано на 11.10.2019 14:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">1205</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/samsung-display-shte-investirat-$11-mlrd-v-razrabotvaneto-na-displei-ot-novo-pokolenie-do-2025g-article871289.html', 'Samsung Display ще инвестират $11 млрд. в разработването на дисплеи от ново поколение до 2025г.', 'https://www.digital.bg/f/logo/871/860_e10a57d9f95f7f4c724bae42290fc18d.jpg', 'Samsung Display е дружеството, на което дължим едни от най-големите иновации в сферата на дисплеите. Въпреки това специалистите им продължават да...', 'zfw_news', '871289');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/samsung-display-shte-investirat-$11-mlrd-v-razrabotvaneto-na-displei-ot-novo-pokolenie-do-2025g-article871289.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article871289.html', '871289', 'Samsung Display ще инвестират $11 млрд. в разработването на дисплеи от ново поколение до 2025г.');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/samsung-display-shte-investirat-$11-mlrd-v-razrabotvaneto-na-displei-ot-novo-pokolenie-do-2025g-article871289.html', 'Samsung Display ще инвестират $11 млрд. в разработването на дисплеи от ново поколение до 2025г.', 'https://www.digital.bg/f/logo/871/860_e10a57d9f95f7f4c724bae42290fc18d.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Samsung Display ще инвестират $11 млрд. в разработването на дисплеи от ново поколение до 2025г.&body=https://www.digital.bg/samsung-display-shte-investirat-$11-mlrd-v-razrabotvaneto-na-displei-ot-novo-pokolenie-do-2025g-article871289.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/871/860_e10a57d9f95f7f4c724bae42290fc18d.jpg" alt="Samsung Display ще инвестират $11 млрд. в разработването на дисплеи от ново поколение до 2025г." />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 2 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Samsung Display е дружеството, на което дължим едни от най-големите иновации в сферата на дисплеите. Въпреки това специалистите им продължават да експериментират с различни нови технологии. Сега разбираме, че Samsung Display ще разполага с доста солиден бюджет, тъй като планира на инвестира внушителните $11 млрд. в разработката на нови технологии. Тази сума ще се използва за финансиране на най-иновативните проекти до края на 2025г., съобщава SamMobile.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Информацията бе потвърдена официално от компанията. Преобладаващата част от бюджета ще бъде предназначен за подобряване на настоящите производствени съоръжения на Samsung Display. Kонкретната сума е $8.4 млрд., като така ще се гарантира, че фабриките на компанията работят на пълни обороти и са оборудвани с най-модерната апаратура. Останалата част от предвидения бюджет ще е за разработка на ново пооление дисплеи, които да се използват от бъдещите им продукти.</p>

<p style="text-align:justify">&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/1569400027710_Main_Whats-New.jpg" style="width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Най-голям интерес за инженерите на Samsung Display ще провокира Quantum Dot LED технологията. Едно от най-големите съоръжения на компанията за LCD екрани ще бъде модифицирано. Идеята е в него да започнат да се произвеждат Quantum Dot дисплеи с големина над 65 инча при месечен капацитет от 30 хил. дисплея. Допълнително ще разберем повече детайли точно как ще бъде инвестиран внушителния бюджет на Samsung Display в настоящите им съоръжения.</p>

<p>&nbsp;</p>

<p><a href="https://www.digital.bg/samsung-razrabotvat-dve-novi-serii-smartfoni-s-gavkavi-displei-article803098.html" target="_blank">Още от Digital: Samsung разработват две нови серии смартфони с гъвкави дисплеи</a><br />
&nbsp;</p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/samsung-display-tag.html" class="news-tag" title="Samsung Display">Samsung Display</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/дисплеи-tag.html" class="news-tag" title=" дисплеи"> дисплеи</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/хардуер-мобилни-устройства-tag.html" class="news-tag" title=" хардуер мобилни устройства"> хардуер мобилни устройства</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/технологии-tag.html" class="news-tag" title=" технологии"> технологии</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/samsung-display-shte-investirat-$11-mlrd-v-razrabotvaneto-na-displei-ot-novo-pokolenie-do-2025g-article871289.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/компютри-tag.html" title="компютри">
                <div>компютри</div>
              </a>
              <a href="https://www.digital.bg/otchetoha-nay-visokiq-rast-v--prodazhbite-na-kompyutri-ot-sedem-godini-nasam-article870778.html" title="Отчетоха най-високия ръст в  продажбите на компютри от седем години насам  ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/870/260_7cf6c77185ed682644d19c532bee5a9c.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/otchetoha-nay-visokiq-rast-v--prodazhbite-na-kompyutri-ot-sedem-godini-nasam-article870778.html', 'Отчетоха най-високия ръст в  продажбите на компютри от седем години насам  ', 'https://www.digital.bg/f/logo/870/260_7cf6c77185ed682644d19c532bee5a9c.jpg', 'Стагнацията в световния пазар на компютри продължава вече няколко години и се дължи предимно на популярността на мобилните устройтва. За милиони...', 'zfw_news', '870778');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/otchetoha-nay-visokiq-rast-v--prodazhbite-na-kompyutri-ot-sedem-godini-nasam-article870778.html', '870778');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article870778.html', '870778', 'Отчетоха най-високия ръст в  продажбите на компютри от седем години насам  ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/otchetoha-nay-visokiq-rast-v--prodazhbite-na-kompyutri-ot-sedem-godini-nasam-article870778.html">Отчетоха най-високия ръст в  продажбите на компютри от седем години насам  </a>
              </div>
              <div class="article-description">Стагнацията в световния пазар на компютри продължава вече няколко години и се дължи предимно на популярността на мобилните устройтва. За милиони потребители е много по-вероятно да си купят нов смартфон, отколкото да ъпгрейдната десктоп и това влияе сериозно на продажбите. Все пак вече се забелязват признаци на възстановяване, за което разбираме и от последния доклад на анализатори от Canalys. Данните потвърждават, че през третото тримесечие на годината са продадени 70.9 млн. устройства, което е ръст от 4.7%.

&nbsp;



&nbsp;

Още по-интересното, че последния път, в който е отчитано подобно увеличение е първото тримесечие на 2012г. Това означава, че периода между юли и септември е представлявал най-добрите три месеца в пазара на компютри, който включва настолни компютри, лаптопи и работни станции от седем години насам. Позитивните трендове се забелязват при всички водещи производители в този сегмент. Конкуренцията за лидерската позиция също е доста сериозна, като Lenovo&nbsp; регистрирали 24.4% от продажбите, следвани от НР с 23.6%, съобщава mswpoweruser.

&nbsp;



&nbsp;

Третият най-голям производител е Dell със 17% от продажбите, като Apple и Acer имат съответно 7.6% и 6.9%. Специалистите от Canalys твърдят, че причините за доброто представяне са разнообразни. От една страна се забелязва навлизането на нови модели, които са атрактивни за потребителите. В същото време някои компании се запасяват с огромен инвентар, за да редуцират негативния ефект от по-високите американски мита, които влизат сила от 15 декември. Атрактивният празничен сезон в края на годината вероятно ще продължи доброто представяне от последното тримесечие.

&nbsp;

Още от Digital: Лаптоп срещу десктоп компютър &ndash; какво да изберем
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">11.10.2019 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/dxomark-tag.html" title="DxOMark">
                <div>DxOMark</div>
              </a>
              <a href="https://www.digital.bg/dxomark-vavezhdat-reytingi-za-kachestvoto-na-zvuka-v-smartfonite-article870858.html" title="DxOMark въвеждат рейтинги за качеството на звука в смартфоните ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/870/260_d7cb4b849b80c909e05c35bf6bc6b0aa.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/dxomark-vavezhdat-reytingi-za-kachestvoto-na-zvuka-v-smartfonite-article870858.html', 'DxOMark въвеждат рейтинги за качеството на звука в смартфоните ', 'https://www.digital.bg/f/logo/870/260_d7cb4b849b80c909e05c35bf6bc6b0aa.jpg', 'Специалистите от DxOMark са известни с детайлните ревюта, с които тестват камерите в смартфоните на водещите производители. В продължение на години...', 'zfw_news', '870858');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/dxomark-vavezhdat-reytingi-za-kachestvoto-na-zvuka-v-smartfonite-article870858.html', '870858');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article870858.html', '870858', 'DxOMark въвеждат рейтинги за качеството на звука в смартфоните ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/dxomark-vavezhdat-reytingi-za-kachestvoto-na-zvuka-v-smartfonite-article870858.html">DxOMark въвеждат рейтинги за качеството на звука в смартфоните </a>
              </div>
              <div class="article-description">Специалистите от DxOMark са известни с детайлните ревюта, с които тестват камерите в смартфоните на водещите производители. В продължение на години рейтингите им се възприемат като общоприет стандарт за качество в сферата на мобилната фотография. От няколко седмици в полезрението им попаднаха и селфи камерите, като вече ви информирахме, че DxOMark въвеждат рейтинги за нощен режим и широкоъгълните камери в смартфоните. Сега разбираме за следващата им интересна инициатива на специалистите от DxOMark.

&nbsp;



&nbsp;

Новият тестов протокол се казва DxOMARK Audio и както името подсказва целта му е да определи кои мобилни устройства предлагат най-добро качество на звука. Оценките се провеждат по същия принцип, както камерите и включвате множество тестове от инженери и експерти в лабораторни условия. В някои случаи е възможно дадено устройство да прекара няколко дни или седмица, за да бъдат изследвани всичките му характеристики и компоненти, което да формира крайната оценка, съобщава GizmoChina.

&nbsp;



&nbsp;

Първите аудио тестове показват, че смартфона с най-добро качество на звука е Huawei Mate 20 X. Oбщата му оценка е 75 и така изпреварва с една точка iPhone XS Max, който отчиа 74. Списъкът с първите пет се допълва от iPhone 11 Pro Max, Samsung Galaxy Note 10+ и Galaxy S10+, който отчитат съответно 71, 66 и 65. Друг модел на Huawei също попада в класацията със своите 53 точки, докато Sony Xperia 1 е с резултат от 45 точки. В следващите месеци ще бъдат добавени много от другите смартфони на водещите производители.

&nbsp;



&nbsp;

Oще от Digital: Достоверни ли са тестовете на DxOMark
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">11.10.2019 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/huawei-tag.html" title="Huawei">
                <div>Huawei</div>
              </a>
              <a href="https://www.digital.bg/sasht-shte-dadat-licenz-na-amerikanskite-kompanii-da-prodavat-harduer-na-huawei-article870665.html" title="САЩ ще дадат лиценз на американските компании да продават хардуер на Huawei">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/870/260_204c541f2689f44392fc98a0f0f172e7.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/sasht-shte-dadat-licenz-na-amerikanskite-kompanii-da-prodavat-harduer-na-huawei-article870665.html', 'САЩ ще дадат лиценз на американските компании да продават хардуер на Huawei', 'https://www.digital.bg/f/logo/870/260_204c541f2689f44392fc98a0f0f172e7.jpg', 'Преговорите на високо равнище между американското правителство и Китай продължават с пълна сила. Двете страни са настоятелни в опитите си да...', 'zfw_news', '870665');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/sasht-shte-dadat-licenz-na-amerikanskite-kompanii-da-prodavat-harduer-na-huawei-article870665.html', '870665');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article870665.html', '870665', 'САЩ ще дадат лиценз на американските компании да продават хардуер на Huawei');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/sasht-shte-dadat-licenz-na-amerikanskite-kompanii-da-prodavat-harduer-na-huawei-article870665.html">САЩ ще дадат лиценз на американските компании да продават хардуер на Huawei</a>
              </div>
              <div class="article-description">Преговорите на високо равнище между американското правителство и Китай продължават с пълна сила. Двете страни са настоятелни в опитите си да разрешат споровете помежду си и да подобрят бизнес климата. Вече се забелязват и признаци на сближаване на отношенията между държавите. Така например САЩ са дали принципното си съгласие да позволят на някои от американските компании да доставят хардуер на Huawei. В случая става въпрос само за някои компоненти, необходими на китайския бранд.

&nbsp;

Информацията бе потвърдена и от Доналд Тръмп по време на среща на високо равнище на лидерите на държавите от Г-20. Със сигурност това е добра новина предимно за китайската компания и милионите потребители, използващи продуктите им по цял свят. Подобна идея ще има благоприятно влияние и над самите производители, които ще могат да отчетат повече приходи заради огромния брой поръчки, който ще отправят Huawei. Това е поредната индикация за сближаване на позициите между двете държави.




&nbsp;

Все пак добре е да знаете, че новите смартфони на компанията ще продължат да нямат пълен достъп до Android и приложенията на Google. Ще е необходимо повече време, за да се стигне до компромис, който ще позволи на Huawei Mate 30 да предложат най-доброто на своите собственици. Конфликтът между двете държави ще продължи&nbsp; с пълна сила и през следващите месеци. Вече са получени повече от 130 молби от компании в САЩ за лицензиране на хардуерните им продукти за Huawei.

&nbsp;

Oще от Digital: Tърговските санкции на САЩ ще намалят приходите на Huawei с $10 млрд.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">11.10.2019 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/sap-tag.html" title="SAP">
                <div>SAP</div>
              </a>
              <a href="https://www.digital.bg/shefat-na-sap-napuska-kompaniqta-article870830.html" title="Шефът на SAP напуска компанията ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/870/260_89ac4a39496f68ec65e5edb8ef03104d.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/shefat-na-sap-napuska-kompaniqta-article870830.html', 'Шефът на SAP напуска компанията ', 'https://www.digital.bg/f/logo/870/260_89ac4a39496f68ec65e5edb8ef03104d.jpg', 'Технологичният гигант потвърди, че Бил МакДермот напуска поста си на главен изпълнителен директор. Решението влиза в сила незабавно, като причината...', 'zfw_news', '870830');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/shefat-na-sap-napuska-kompaniqta-article870830.html', '870830');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article870830.html', '870830', 'Шефът на SAP напуска компанията ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/shefat-na-sap-napuska-kompaniqta-article870830.html">Шефът на SAP напуска компанията </a>
                </div>
              <div class="article-description">Технологичният гигант потвърди, че Бил МакДермот напуска поста си на главен изпълнителен директор. Решението влиза в сила незабавно, като причината е, че шефа на SAP е отказал да поднови своя договор. Така за първи път от девет години насам компанията ще се управлява от друг човек. Всъщност изборът на SAP се спира на двама души: Kрисчън Клайн и Дженифър Морган, които са членове на борда на директорите. За в бъдеще ще изпълняват съвместно ролята на изпълнителни директори.

&nbsp;

Кариерата на Бил МакДермот в компанията започна още през 2020г., когато поема ръководството на подразделението за Северна Америка. След това се издига до позицията на съизпълнителен главен директор. Тази длъжност изпълнявa заедно с eдин основателите на SAP, Хасо Платнер. В продължение на шест години Бил МакДермот трупа необходимия управленски опит, който през 2014г. го превръща в единствени главен изпълнителен директор на SAP. Позиция, която изпълняваше досега, съобщава TechCrunch.

&nbsp;



&nbsp;

Любопитен факт е, че Бил МакДермот е първият американец, който е избран за изпълнителен директор на немския корпоративен гигант. Под негово управление SAP увеличи със стабилни темпове годишните приходи и стойността на акциите си на борсата. Положителното представяне на компанията под ръководството на Бил МакДермот поставя много въпроси свързани с решението му да се оттегли. SAP все пак потвърдиха, че бившия им шеф ще продължи да изпълнява ролята на съветник в следващите две месеца и така ще се осигури плавен преход към новото ръководство.

&nbsp;

Още от Digital: Осем бързо разрастващи се технологии, за които е добре да сме подготвени
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">11.10.2019 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/qualcomm-tag.html" title="Qualcomm">
                <div>Qualcomm</div>
              </a>
              <a href="https://www.digital.bg/qualcomm-shte-predstavqt-procesora-snapdragon-865-prez-noemvri-article862504.html" title="Qualcomm ще представят процесора Snapdragon 865 през ноември">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/862/260_b9b90d16dec7aaeda0d7d7823f8facda.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/qualcomm-shte-predstavqt-procesora-snapdragon-865-prez-noemvri-article862504.html', 'Qualcomm ще представят процесора Snapdragon 865 през ноември', 'https://www.digital.bg/f/logo/862/260_b9b90d16dec7aaeda0d7d7823f8facda.jpg', 'Вече ви информирахме, че процесорът Qualcomm Snapdragon 865 ще бъде произведен от Samsung. Сега разбираме кога ще бъде премиерата на...', 'zfw_news', '862504');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/qualcomm-shte-predstavqt-procesora-snapdragon-865-prez-noemvri-article862504.html', '862504');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article862504.html', '862504', 'Qualcomm ще представят процесора Snapdragon 865 през ноември');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/qualcomm-shte-predstavqt-procesora-snapdragon-865-prez-noemvri-article862504.html">Qualcomm ще представят процесора Snapdragon 865 през ноември</a>
                </div>
              <div class="article-description">Вече ви информирахме, че процесорът Qualcomm Snapdragon 865 ще бъде произведен от Samsung. Сега разбираме кога ще бъде премиерата на дългоочакваният чип. Добрата новина е, че няма да се налага да чакаме твърде дълго, тъй като представянето ще е само след няколко дни. Според информация на PhoneArena това ще се случи на специално събитие на Qualcomm, което ще се проведе на 24 септември. Snapdragon 865 ще предложи редица подобрения, спрямо своя предшественик.

&nbsp;

Новият процесор ще гарантира по-висока производителност, но също така ще консумира по-малко енергия. Голям принос за това съчетание от характеристики ще има усъвършенстваната 7nm технология използвана в създаването му. Qualcomm Snapdragon 865 ще е чип, който е базиран на Extreme Ultraviolet Lithography (EUV) производствен процес на Samsung. Със сигурност този процесор ще намери място в следващите флагмани на производителите с Android, които ще видим през 2020г.

&nbsp;



&nbsp;

Все още не разполагаме с информация за конкретните технически спецификации, които ще отличават Qualcomm Snapdragon 865. Съществува голяма вероятност по време на премиерата да видим и първите смартфони, които използват процесора. Няма да е изненадващо, ако Snapdragon 865 е оборудван с вграден 5G модем от последна генерация на компанията. Очакваната премиера след няколко дни вероятно означава, че продажбите на устройства с процесора могат да стартират навреме за предстоящия празничен сезон през декември.

&nbsp;

Oще от Digital: Смартфоните с технологията Qualcomm FastConnect ще поддържат Wi-Fi 6 през 2020г.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">11.10.2019 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/samsung-display-shte-investirat-$11-mlrd-v-razrabotvaneto-na-displei-ot-novo-pokolenie-do-2025g-article871289.html"
  },

  "headline": "Samsung Display ще инвестират $11 млрд. в разработването на дисплеи от ново поколение до 2025г.",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/871/860_e10a57d9f95f7f4c724bae42290fc18d.jpg",
    "height": 572,
    "width": 860
    
  },

  
  "datePublished": "2019-10-11T14:00:00+00:00",
  "dateModified": "2019-10-11T14:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Samsung Display е дружеството, на което дължим едни от най-големите иновации в сферата на дисплеите. Въпреки това специалистите им продължават да експериментират с различни нови технологии. Сега разбираме, че Samsung Display ще разполага с доста солиден бюджет, тъй като планира на инвестира внушителните $11 млрд. в разработката на нови технологии. Тази сума ще се използва за финансиране на най-иновативните проекти до края на 2025г., съобщава SamMobile.

&nbsp;

Информацията бе потвърдена официално от компанията. Преобладаващата част от бюджета ще бъде предназначен за подобряване на настоящите производствени съоръжения на Samsung Display. Kонкретната сума е $8.4 млрд., като така ще се гарантира, че фабриките на компанията работят на пълни обороти и са оборудвани с най-модерната апаратура. Останалата част от предвидения бюджет ще е за разработка на ново пооление дисплеи, които да се използват от бъдещите им продукти.

&nbsp;



&nbsp;

Най-голям интерес за инженерите на Samsung Display ще провокира Quantum Dot LED технологията. Едно от най-големите съоръжения на компанията за LCD екрани ще бъде модифицирано. Идеята е в него да започнат да се произвеждат Quantum Dot дисплеи с големина над 65 инча при месечен капацитет от 30 хил. дисплея. Допълнително ще разберем повече детайли точно как ще бъде инвестиран внушителния бюджет на Samsung Display в настоящите им съоръжения.

&nbsp;

Още от Digital: Samsung разработват две нови серии смартфони с гъвкави дисплеи
&nbsp;
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/ulefone-t2-e-67-bezramkov-smartfon-s-470-nita-fhd-displey-6gb-ram-helio-p70-procesor-i-izgodna-cena-article869888.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Ulefone T2 е 6.7&quot; безрамков смартфон с 470 нита FHD+ дисплей, 6GB RAM, Helio P70 процесор и изгодна цена</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/869/260_83054cfde606f371836e9e4808dab31b.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/смартфони-tag.html">
                <div>смартфони</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/ulefone-t2-e-67-bezramkov-smartfon-s-470-nita-fhd-displey-6gb-ram-helio-p70-procesor-i-izgodna-cena-article869888.html', 'Ulefone T2 е 6.7&quot; безрамков смартфон с 470 нита FHD+ дисплей, 6GB RAM, Helio P70 процесор и изгодна цена', 'https://www.digital.bg/f/logo/869/260_83054cfde606f371836e9e4808dab31b.jpg', '  Ulefone T2  e новото атрактивно предложение на компанията, което ще предложи на потребителите съчетание между двойна камера, голям дисплей и...', 'zfw_news', '869888');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/ulefone-t2-e-67-bezramkov-smartfon-s-470-nita-fhd-displey-6gb-ram-helio-p70-procesor-i-izgodna-cena-article869888.html', '869888');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news869888.html', '869888', 'Ulefone T2 е 6.7&quot; безрамков смартфон с 470 нита FHD+ дисплей, 6GB RAM, Helio P70 процесор и изгодна цена');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/instagram-veche-shte-skriva-haresvaniqta-komentarite-i-posledovatelite-na-drugi-potrebiteli-article868782.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/868/80_75cdb9a5e6b332793a073d2660526a94.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Instagram |&nbsp;&nbsp;<strong>2190</strong>
              </div>
              <div> Instagram вече ще скрива харесванията, коментарите и последователите на други потребители</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/lenovo-yoga-s940---test-na-displey-harduer-i-bateriq-video868594.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/868/80_cc912e929fcb0d63047957e54f6c7d6b.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">видое ревю |&nbsp;&nbsp;<strong>1069</strong>
              </div>
              <div>Lenovo Yoga S940 - Тест на дисплей, хардуер и батерия</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kak-da-razpoznavate-opasnite-prikacheni-faylove-v-imeylite-article866589.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/866/80_fcf45b222e9d6c88f94063ab0bd083fe.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">сигурност |&nbsp;&nbsp;<strong>2302</strong>
              </div>
              <div>Как да разпознавате опасните прикачени файлове в имейлите</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/smart-chasovnik-huawei-watch-gt-2---funkcii-i-tehnicheski-parametri-video869977.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Smart часовник Huawei Watch GT 2 - Функции и технически параметри</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/869/260_4e681e48646526b61872c93a211ab4d4.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видеоревю-tag.html">
                <div>видеоревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/smart-chasovnik-huawei-watch-gt-2---funkcii-i-tehnicheski-parametri-video869977.html', 'Smart часовник Huawei Watch GT 2 - Функции и технически параметри', 'https://www.digital.bg/f/logo/869/260_4e681e48646526b61872c93a211ab4d4.jpg', '   Вижте още шидео решюто: Huawei Watch GT 2 - Красив Smart часовник с елегантен дизайн           Това на екраните ви е Huawei Watch GT 2, новият...', 'zfw_news', '869977');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/smart-chasovnik-huawei-watch-gt-2---funkcii-i-tehnicheski-parametri-video869977.html', '869977');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video869977.html', '869977', 'Smart часовник Huawei Watch GT 2 - Функции и технически параметри');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article868175.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/868/80_139f7fc0c08f2af28fc33f5a172350ad.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">приложения |&nbsp;&nbsp;<strong>7357</strong>
              </div>
              <div>5 приложения за Android, които е добре да пробвате тази седмица</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/ot-kolko-ram-se-nuzhdae-kompyutar-s-windows-10-article849769.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/849/80_893fbb9dd1539f652654ad75e1444dcd.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">компютри |&nbsp;&nbsp;<strong>6516</strong>
              </div>
              <div>От колко RAM се нуждае компютър с Windows 10 </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/novite-smartfoni-s-android-i-usb-type-c-port-shte-trqbva-da-poddarzhat-standarta-usb-pd-article869430.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/869/80_8309f63c779aea86960c4dc92c9e9876.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>6281</strong>
              </div>
              <div>Новите смартфони с Android и USB Type-C порт ще трябва да поддържат стандарта USB-PD </div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Martin Dimitrov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Martin Dimitrov">
            		            	</div>
            	<div class="most-read-title">Martin Dimitrov</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/krasa-lazarova-user825732.html" title="Krasa Lazarova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Krasa Lazarova" />
            		            	</div>
            	<div class="most-read-title">Krasa Lazarova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/andrei-boqdghiev-user820160.html" title="andrei boqdghiev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="andrei boqdghiev" />
            		            	</div>
            	<div class="most-read-title">andrei boqdghiev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/iva-stefanova-user815318.html" title="Iva Stefanova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Iva Stefanova" />
            		            	</div>
            	<div class="most-read-title">Iva Stefanova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/dimitar-deyanov-user812687.html" title="Dimitar Deyanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Dimitar Deyanov" />
            		            	</div>
            	<div class="most-read-title">Dimitar Deyanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Samsung Display ще инвестират $11 млрд. в разработването на дисплеи от ново поколение до 2025г. | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2019 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/ulefone-armor-3w-e-57-fhd-smartfon-s-helio-p70-procesor-6gb-ram-21mr-kamera-na-sony-i-10-300mah-bateriq-article871153.html" title="Ulefone Armor 3W е 5.7&amp;quot; FHD+ смартфон с Helio P70 процесор, 6GB RAM, 21MР камера на Sony и 10 300mAh батерия">Ulefone Armor 3W е 5.7&quot; FHD+ смартфон с Helio P70 процесор, 6GB RAM, 21MР камера на Sony и 10 300mAh батерия</a>
                <a class="footer-link" href="https://www.digital.bg/nokia-82-s-poddrazhka-na-5g-mrezhi-mozhe-da-bade-predstaven-na-mwc-2020-article871210.html" title="Nokia 8.2 с поддръжка на 5G мрежи може да бъде представен на MWC 2020">Nokia 8.2 с поддръжка на 5G мрежи може да бъде представен на MWC 2020</a>
                <a class="footer-link" href="https://www.digital.bg/samsung-display-shte-investirat-$11-mlrd-v-razrabotvaneto-na-displei-ot-novo-pokolenie-do-2025g-article871289.html" title="Samsung Display ще инвестират $11 млрд. в разработването на дисплеи от ново поколение до 2025г.">Samsung Display ще инвестират $11 млрд. в разработването на дисплеи от ново поколение до 2025г.</a>
                <a class="footer-link" href="https://www.digital.bg/otchetoha-nay-visokiq-rast-v--prodazhbite-na-kompyutri-ot-sedem-godini-nasam-article870778.html" title="Отчетоха най-високия ръст в  продажбите на компютри от седем години насам  ">Отчетоха най-високия ръст в  продажбите на компютри от седем години насам  </a>
                <a class="footer-link" href="https://www.digital.bg/shefat-na-sap-napuska-kompaniqta-article870830.html" title="Шефът на SAP напуска компанията ">Шефът на SAP напуска компанията </a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/ulefone-t2---smartfon-s-krasiv-dizayn-i-dostapna-cena-video870704.html" title="Ulefone T2 - Смартфон с красив дизайн и достъпна цена">Ulefone T2 - Смартфон с красив дизайн и достъпна цена</a>
                <a class="footer-link" href="https://www.digital.bg/smart-chasovnik-huawei-watch-gt-2---funkcii-i-tehnicheski-parametri-video869977.html" title="Smart часовник Huawei Watch GT 2 - Функции и технически параметри">Smart часовник Huawei Watch GT 2 - Функции и технически параметри</a>
                <a class="footer-link" href="https://www.digital.bg/huawei-watch-gt-2---krasiv-smart-chasovnik-s-eleganten-dizayn-video869294.html" title="Huawei Watch GT 2 - Красив Smart часовник с елегантен дизайн">Huawei Watch GT 2 - Красив Smart часовник с елегантен дизайн</a>
                <a class="footer-link" href="https://www.digital.bg/lenovo-yoga-s940---test-na-displey-harduer-i-bateriq-video868594.html" title="Lenovo Yoga S940 - Тест на дисплей, хардуер и батерия">Lenovo Yoga S940 - Тест на дисплей, хардуер и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/laptop-lenovo-yoga-s940---cena-dizayn-i-funkcii-video867969.html" title="Лаптоп Lenovo Yoga S940 - Цена, дизайн и функции">Лаптоп Lenovo Yoga S940 - Цена, дизайн и функции</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
</body>
</html>