<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Самобалансиращите ролери Segway Drift W1s ще се продават за €340 | Digital.bg</title>
  <meta name="description" content="Самобалансиращите ролери Segway Drift W1s ще се продават за €340  Компанията Segway е проектирала интересен нов продукт, който се казва Drift W1s и..." />
  <meta name="keywords" content="Самобалансиращите, ролери, Segway, Drift, продават, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Самобалансиращите ролери Segway Drift W1s ще се продават за €340" />  <meta property="og:url" content="https://www.digital.bg/samobalansirashtite-roleri-segway-drift-w1s-shte-se-prodavat-za-%E2%82%AC340-article714957.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/714/860_f39ceb16b9389c5570ced835f9cd138f.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="504" />
      <meta property="og:image:alt" content="Самобалансиращите ролери Segway Drift W1s ще се продават за €340" />
    <meta property="og:description" content=" Компанията Segway е проектирала интересен нов продукт, който се казва Drift W1s и всъщност представлява модерни ролери, които могат да се..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>
      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll("img.is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" >
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Самобалансиращите ролери Segway Drift W1s ще се продават за €340 | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
        <a class="w-inline-block toggle-tags " href="javascript:void(0);" data-ix="toggle-tags"  onclick="toggleTags(1);"></a>
        <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/shop/" title="Shop">Shop</a>
        </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    <div class="tags-holder" >
      <div class="w-clearfix wrapper">
                	<a class="tag-link" href="https://www.digital.bg/виртуална-реалност-tag.html" title="виртуална реалност">виртуална реалност</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/android-60-tag.html" title="android 6.0">android 6.0</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/драйвери-за-видео-карти-tag.html" title="драйвери за видео карти">драйвери за видео карти</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/драйвери-tag.html" title="драйвери">драйвери</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/геймърски-слушалки-tag.html" title="геймърски слушалки">геймърски слушалки</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/galaxy-tab-4-tag.html" title="Galaxy Tab 4">Galaxy Tab 4</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/dlink-tag.html" title="dlink">dlink</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/d-link-tag.html" title="d-link">d-link</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/helios-tag.html" title="helios">helios</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/acer-predator-tag.html" title="acer. predator">acer. predator</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/превод-на-чужд-език-tag.html" title="превод на чужд език">превод на чужд език</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/mediapad-tag.html" title="mediapad">mediapad</a>
        	              </div>
    </div>

    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              

<script async type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ae3c87dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae3c87dc' border='0' alt='' /></a></noscript>



              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Самобалансиращите ролери Segway Drift W1s ще се продават за €340</h1>
        <div class="article-inside-date">Публикувано на 25.07.2018 09:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">849</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/samobalansirashtite-roleri-segway-drift-w1s-shte-se-prodavat-za-%E2%82%AC340-article714957.html', 'Самобалансиращите ролери Segway Drift W1s ще се продават за €340', 'https://www.digital.bg/f/logo/714/860_f39ceb16b9389c5570ced835f9cd138f.jpg', 'Компанията Segway е проектирала интересен нов продукт, който се казва Drift W1s и всъщност представлява модерни ролери, които могат да се...', 'zfw_news', '714957');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/samobalansirashtite-roleri-segway-drift-w1s-shte-se-prodavat-za-%E2%82%AC340-article714957.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article714957.html', '714957', 'Самобалансиращите ролери Segway Drift W1s ще се продават за €340');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/samobalansirashtite-roleri-segway-drift-w1s-shte-se-prodavat-za-%E2%82%AC340-article714957.html', 'Самобалансиращите ролери Segway Drift W1s ще се продават за €340', 'https://www.digital.bg/f/logo/714/860_f39ceb16b9389c5570ced835f9cd138f.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Самобалансиращите ролери Segway Drift W1s ще се продават за €340&body=https://www.digital.bg/samobalansirashtite-roleri-segway-drift-w1s-shte-se-prodavat-za-%E2%82%AC340-article714957.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/714/860_f39ceb16b9389c5570ced835f9cd138f.jpg" alt="Самобалансиращите ролери Segway Drift W1s ще се продават за €340" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 2 часа </div>
            </div>
            <div class="article-banner-hld">

				<iframe id='a4ced382' name='a4ced382' src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width="250"   height='600'>
					<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a899ad1b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a899ad1b' border='0' alt='' />
					</a>
				</iframe>

            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Компанията Segway е проектирала интересен нов продукт, който се казва Drift W1s и всъщност представлява модерни ролери, които могат да се балансират сами. Благодарение на тях потребителите ще могат бързо и лесно да се придвижват и да се забавляват с приятелите си през летния сезон. Корпусът е изграден от иновативни материали, които го правят едновременно лек и достатъчно издръжлив. Теглото на&nbsp;Segway Drift W1s е съобразено с целевата аудитория и позволява комфортно да ги носите в раницата навсякъде с вас.</p>

<p>&nbsp;</p>

<p style="text-align:justify">Самобалансиращите се ролери са базирани на технология от ново поколение, която гарантира оптимален баланс във всевъзможни ситуации. Потребителите могат да очакват максимална скорост от 10 км/ч., което е напълно достатъчно да се придвижват свободно в натоварения трафик на големите градове.&nbsp;Segway Drift W1s е интересен продукт, който е едновременно, екологичен, модерен и забавен. От&nbsp;компанията твърдят, че вградената батерия ще осигурява&nbsp;45 минути време за каране с едно зареждане.&nbsp;</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><iframe frameborder="0" height="305" src="https://www.youtube.com/embed/UO4JsKrWZzY" width="530"></iframe></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">В долната част на корпуса има вградени LED диоди, които едновременно сигнализират за присъствието ви на околните и осветяват пътя пред вас. Segway планират да представят няколко версии на ролерите, които ще са предназначени за потребителите с различен лайфстайл. Допълнително ще бъде публикувана информация кога ще стартират продажбите им на глобалния пазар. В заключение ще отбележим, че цената на&nbsp;Segway Drift W1s ще е от порядъка на &euro;340.</p>

<p style="text-align:justify">&nbsp;</p>

<p><a href="https://www.digital.bg/opasni-li-sa-hovarbordite-article475226.html" target="_blank">Още от Digital:&nbsp;Опасни ли са ховърбордите</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/segway-drift-w1s-tag.html" class="news-tag" title="Segway Drift W1s">Segway Drift W1s</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/ролери-tag.html" class="news-tag" title=" ролери"> ролери</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/забавление-tag.html" class="news-tag" title=" забавление"> забавление</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/лайфстайл-tag.html" class="news-tag" title=" лайфстайл"> лайфстайл</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/samobalansirashtite-roleri-segway-drift-w1s-shte-se-prodavat-za-%E2%82%AC340-article714957.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/музика-tag.html" title="музика">
                <div>музика</div>
              </a>
              <a href="https://www.digital.bg/doyde-li-kraqt-na-epohata-na-muzikalnite-cd-article710905.html" title="Дойде ли краят на епохата на музикалните CD ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/710/260_0625927f2686cd494bdbdff6a802d2a4.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/doyde-li-kraqt-na-epohata-na-muzikalnite-cd-article710905.html', 'Дойде ли краят на епохата на музикалните CD ', 'https://www.digital.bg/f/logo/710/260_0625927f2686cd494bdbdff6a802d2a4.jpg', 'Стрийминг услугите и дигиталните копия на музикалните албуми постепенно заместиха класическите CD дискове и модерните само преди няколко години MP3...', 'zfw_news', '710905');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/doyde-li-kraqt-na-epohata-na-muzikalnite-cd-article710905.html', '710905');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article710905.html', '710905', 'Дойде ли краят на епохата на музикалните CD ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/doyde-li-kraqt-na-epohata-na-muzikalnite-cd-article710905.html">Дойде ли краят на епохата на музикалните CD </a>
              </div>
              <div class="article-description">Стрийминг услугите и дигиталните копия на музикалните албуми&nbsp;постепенно заместиха класическите CD дискове и модерните само преди няколко&nbsp;години MP3 плейъри. Модерните технологии превърнаха слушането и откриването на музика в максимално бърза и лесна задача. Днес са нужни само&nbsp;няколко кликвания от&nbsp;смартфона, за да си пуснем парчето, което желаем без значение къде се намираме. Въпреки&nbsp;популярността на&nbsp;цифровите формати има много фенове, които от носталгия продължават да пазят колекцията си от CD-та.

&nbsp;

Ако сте един от тях вероятно сте забелязали, че е все по-трудно да ги слушате заради проблем с оборудването или&nbsp;защото се е влошило качеството или повърхността на дисковете. Независимо колко сте внимателни всеки съвременен стандарт се разработва с идеята да се съхрани за определен период от време,&nbsp;след което неизбежно настъпва неговия край. Старите дискове, които са произведени преди 20-30 год. са изложени на външно влияние и влага, която разрушава структурата им, предаде TechRadar.

&nbsp;



&nbsp;

Окислението е друг голям проблем, който излага на риск любимите ни CD-та и може да ги унищожи. Най-добрият-вариант е да обмислите как да копирате колекцията си от детството на модерни носители. В противен случай е само въпрос на време един по един старите CD-тата да започнат да се увредят до момента, в който ще са напълно безполезни. Обърнете внимание на този проблем навреме преди да е станало твърде късно и да сте сигурни, че музикалната ви колекция ще бъде с вас дълго време.

&nbsp;

Още от Digital:&nbsp;Най-добрите уеб сайтове за слушане, откриване и купуване на музика
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">15.07.2018 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/музика-tag.html" title="музика">
                <div>музика</div>
              </a>
              <a href="https://www.digital.bg/kak-avtomatichno-da-sazdavame-pleylisti-ot-mp3-faylove-v-edna-i-sashta-papka-article705519.html" title="Как автоматично да създаваме плейлисти от MP3 файлове в една и съща папка">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/705/260_0a4ae508c8e054a665506962504bb034.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kak-avtomatichno-da-sazdavame-pleylisti-ot-mp3-faylove-v-edna-i-sashta-papka-article705519.html', 'Как автоматично да създаваме плейлисти от MP3 файлове в една и съща папка', 'https://www.digital.bg/f/logo/705/260_0a4ae508c8e054a665506962504bb034.jpg', 'Стрийминг услугите са предпочитан избор за любителите на музиката, което е причината за популярността на платформи като Spotify и Apple Music....', 'zfw_news', '705519');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kak-avtomatichno-da-sazdavame-pleylisti-ot-mp3-faylove-v-edna-i-sashta-papka-article705519.html', '705519');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article705519.html', '705519', 'Как автоматично да създаваме плейлисти от MP3 файлове в една и съща папка');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/kak-avtomatichno-da-sazdavame-pleylisti-ot-mp3-faylove-v-edna-i-sashta-papka-article705519.html">Как автоматично да създаваме плейлисти от MP3 файлове в една и съща папка</a>
              </div>
              <div class="article-description">Стрийминг услугите са предпочитан избор за любителите на музиката, което е причината за&nbsp;популярността&nbsp;на платформи като Spotify и Apple Music. Единственото, което ви трябва да е да имате достъп до интернет, за да може да достъпите своите плейлисти и колекцията от албуми на любимите ви изпълнители. Ако отделите средства за премиум акаунт ще имате още повече възможности да се наслаждавате с максимално качество на звука на харесвания жанр музика.

&nbsp;

Ситуацията е малко по-различна, когато говорим за колекцията от албуми и парчета, които съхранявате на компютъра. По някой път организирането им може да се превърне в по-сложна задача, отколкото изглежда на пръв поглед. Някои потребители пазят музиката си в различни папки, което допълнително забавя целия процес. Ето как най-бързо и лесно да създадете плейлиста от MP3-ки, като използвате конкретен медиен плейър, информира MakeUseOf:

&nbsp;



&nbsp;

1. Oтворете приложението MediaMonkey на компютъра.&nbsp;

2. Изберете от менюто &quot;Edit&gt;New AutoPlaylist&quot;.

3. Въведете името на папката, от която искате да стартирате музика.

4. Запазете плейлистата в паметта на устройството.&nbsp;

&nbsp;

Тук е момента да уточним, че всеки път, когато добавите MP3 файл към предварително избраната от вас папка не е нужно да правите нищо, тъй като MediaMonkey автоматично ще го добави към плейлистата. Предвидени са и допълнителни опции да синхронизирате своята плейлиста с друго музикално приложение. което предпочитате.

&nbsp;

Ако го направите, обаче добавянето на ново парче няма само да се синхронизира и ще е нужно ръчно да добавяте песните към плейлиста. Тази функция е налична в премиум абонамента на MediaMonkey, но се предлага и от други безплатни плейъри, които можете да откриете в интернет.

&nbsp;



&nbsp;

Още от Digital:&nbsp;Най-добрите уеб сайтове за слушане, откриване и купуване на музика
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">07.07.2018 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<iframe id='aea0e177' name='aea0e177' class="is-lazy" data-src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
						<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a98bb838&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
							<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a98bb838' border='0' alt='' />
						</a>
					</iframe>


	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/гейминг-tag.html" title="гейминг">
                <div>гейминг</div>
              </a>
              <a href="https://www.digital.bg/pristrastqvaneto-kam-igrite-veche-oficialno-e-klasificirano-kato-zabolqvane-article705470.html" title="Пристрастяването към игрите вече официално е класифицирано като заболяване">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/705/260_34d8d50276eed3c1c53dd27251c439bd.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/pristrastqvaneto-kam-igrite-veche-oficialno-e-klasificirano-kato-zabolqvane-article705470.html', 'Пристрастяването към игрите вече официално е класифицирано като заболяване', 'https://www.digital.bg/f/logo/705/260_34d8d50276eed3c1c53dd27251c439bd.jpg', 'Всеки от нас вероятно познава поне един приятел, който може да играе без да спира в продължение на часове. Популярността на мобилните устройства...', 'zfw_news', '705470');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/pristrastqvaneto-kam-igrite-veche-oficialno-e-klasificirano-kato-zabolqvane-article705470.html', '705470');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article705470.html', '705470', 'Пристрастяването към игрите вече официално е класифицирано като заболяване');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/pristrastqvaneto-kam-igrite-veche-oficialno-e-klasificirano-kato-zabolqvane-article705470.html">Пристрастяването към игрите вече официално е класифицирано като заболяване</a>
              </div>
              <div class="article-description">Всеки от нас вероятно познава поне един приятел, който може да играе без да спира&nbsp;в продължение на часове. Популярността на мобилните устройства позволява на още повече хора да се забавляват с гейминг без значение къде се намират. Едно от тревожните измерения на тази тенденция е факта, че броя на децата,които играят дълго от смартфоните се увеличава с внушителни темпове. Ситуацията е сходна и сред най-запалените фенове на игрите, които го правят от&nbsp;компютрите. Всички тези процеси предизвикаха реакция от Световната здравна организация (СЗО).

&nbsp;

Специалистите на СЗО класифицираха &quot;геймърското разстройство&quot; като вътрешно заболяване, което изисква и подлежи на специализирано&nbsp;лечение. Потребителите, които страдат от подобна болест могат да бъдат идентифицирани съобразно три ключови фактора, описващи нестандартното им поведение и емоционално състояние. Първото от тях е невъзможността да се контролират и да стоят далече от&nbsp;игри и е пряко свързано с времето, което прекарват в&nbsp;гейминг. Вторият фактор е приоритета, който хората дават на това хоби, предаде TechCrunch.

&nbsp;



&nbsp;

В някои случаи игрите са предпочитани пред нормални жизнени дейности като спане и хранене, което може да доведе до сериозни последствия. Експертите на СЗО твърдят, че възникването на подобно разстройство, което има психологически и емоционален характер е необходимо потребителите да прекаляват в игра на любимите си заглавия от поне 12 месеца. Не е изключително, но е много трудно да възникне толкова сериозна зависимост от подобен тип за по-кратък период от време, твърдят още от Световната здравна организация.

&nbsp;

Още от Digital:&nbsp;Кои потребители отделят най-много средства за гейминг от смартфоните
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">23.06.2018 в 08:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/приложения-tag.html" title="приложения">
                <div>приложения</div>
              </a>
              <a href="https://www.digital.bg/6-prilozheniq-s-koito-mozhem-da-podobrim-kachestvoto-na-sanq-si-article710742.html" title="6 приложения, с които можем да подобрим качеството на съня си">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/710/260_8832a741e18b5407d8ad48ad44b95672.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/6-prilozheniq-s-koito-mozhem-da-podobrim-kachestvoto-na-sanq-si-article710742.html', '6 приложения, с които можем да подобрим качеството на съня си', 'https://www.digital.bg/f/logo/710/260_8832a741e18b5407d8ad48ad44b95672.jpg', 'След натоварен ден най-доброто решение е добрия сън. Но умората и натрупания стрес могат да нарушат почивката ни. Според mirror.co помощта идва под...', 'zfw_news', '710742');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/6-prilozheniq-s-koito-mozhem-da-podobrim-kachestvoto-na-sanq-si-article710742.html', '710742');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article710742.html', '710742', '6 приложения, с които можем да подобрим качеството на съня си');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/6-prilozheniq-s-koito-mozhem-da-podobrim-kachestvoto-na-sanq-si-article710742.html">6 приложения, с които можем да подобрим качеството на съня си</a>
                </div>
              <div class="article-description">След натоварен ден най-доброто решение е добрия сън. Но умората и натрупания стрес могат да нарушат почивката ни. Според mirror.co помощта идва под формата на приложения за сън, които могат да ви помогнат да постигнете перфектното отпускане.

&nbsp;

Приложенията в списъка по-долу използват няколко различни тактики за постигане на тази цел - включително успокояваща музика, смарт аларми и дори &quot;психо-акустични&quot; звуци.

&nbsp;

1. SleepBot (iOS)

SleepBot ви помага да спите добре благодарение на комбинация от успокояваща музика,&nbsp; интелигентни аларми и тракери. Потребителите могат да записват своите движения и звуци през цялата нощ, за да създадат точна карта на цикъла на съня си. Въз основа на нея те могат да персонализират функциите на приложението.

&nbsp;

2. Pzizz &nbsp;

Pzizz е приложение одобрено от няколко знаменитости. Приложението ви помага да спите пълноценно чрез комбинация от музика, глас и звукови ефекти, които са оптимизирани за всяка част от вашия цикъл на съня. Създателите му твърдят, че то се справя с безсънието, благодарение на научно доказани техники.

&nbsp;

3. Sleep Cycle (iOS, Android)

Sleep Cycle е интелигентна аларма, която проследява съня ви и ви събужда в най-подходящото време. Приложението използва звуков анализ, за да проследи съня ви и да установи кога сте в лека фаза на съня, преди да ви събуди. Потребителите могат да зададат предварително 30 минутен прозорец за тази аларма, за да не бъдат събудени през нощта. Една от най-добрите характеристики на приложението е интеграцията с Apple Health, което означава, че можете лесно да анализирате съня си, както и сърдечната си честота през нощта.

&nbsp;

4. Rain Rain Sleep Sounds (iOS, Android)

Ако шумът от дъжда, който чука по прозореца ви успокоява, то тогава приложението Rain Rain Sleep Sounds е точно за вас. Приложението съдържа над 100 звука, които имат за цел да ви успокоят и помогнат да заспите. Можете да смесвате тези звуци за получаване на перфектната комбинация. И в зависимост от вашите предпочитания, можете да изберете звуците да вървят през цялата нощ или постепенно да заглъхнат.

&nbsp;

5. Sleep Genius (iOS, Android)

Sleep Genius се описва като &quot;най-добрата научно проектирана програма за сън в света&quot;. За разлика от повечето други приложения, Sleep Genius не препоръчва слушането на релаксираща музика. Вместо това, Sleep Genius разполага с четири специално разработени програми за сън, които водят мозъка ви през всеки етап от цикъла на съня, като завършват с нежна аларма.

&nbsp;

6. Calm - Meditate, Sleep, Relax (iOS, Android)

Причините за безсънието са много, а с това приложение може да внесете повече яснота, радост и мир в ежедневието си. Което разбира се ще доведе и до пълноценен сън вечер. Приложението включва стотици програми за различни нива, с продължителност 3, 5, 10, 20 или 25 минути.

&nbsp;

Вижте най-добрите приложения за прогноза на времето през 2018г.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">14.07.2018 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<iframe id='a1c7e109' name='a1c7e109' class="is-lazy" data-src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
					<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a143a57a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a143a57a' border='0' alt='' />
					</a>
				</iframe>

            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/игри-tag.html" title="игри">
                <div>игри</div>
              </a>
              <a href="https://www.digital.bg/vsichki-igri-shte-badat-digitalni-do-2022g-article707541.html" title="Всички игри ще бъдат дигитални до 2022г.">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/707/260_24d985a713a243b447fedae954be7327.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/vsichki-igri-shte-badat-digitalni-do-2022g-article707541.html', 'Всички игри ще бъдат дигитални до 2022г.', 'https://www.digital.bg/f/logo/707/260_24d985a713a243b447fedae954be7327.jpg', 'Moдерните технологии променят много аспекти от ежедневието ни включително и начина, по който консумираме мултимедийно съдържание и се забавляваме....', 'zfw_news', '707541');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/vsichki-igri-shte-badat-digitalni-do-2022g-article707541.html', '707541');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article707541.html', '707541', 'Всички игри ще бъдат дигитални до 2022г.');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/vsichki-igri-shte-badat-digitalni-do-2022g-article707541.html">Всички игри ще бъдат дигитални до 2022г.</a>
                </div>
              <div class="article-description">Moдерните технологии променят много аспекти от ежедневието ни включително и начина, по който консумираме мултимедийно съдържание и се забавляваме. Все повече хора предпочитат да стриймват игри и да използват платформи като Stream, за да прекарват време с любимите си заглавия. Последните конзоли на големите компании като Sony PS4 и Xbox One X отдавна не разчитат на класическите CD дискове, а вместо това използват съвсем различни медийни формати.&nbsp;

&nbsp;

Някои анализатори дори прогнозират тези процеси толкова да се задълбочат, че след няколко години да сложат край на физическите копия на игрите, информира TechSpot. Има доста хора в индустрията, които поддържат мнението, че това може да се случи още преди 2022г. Водещите компании също променят стратегията си и започват да предлагат дигитални копия на игрите и ексклузивно допълнително съдържание, с което да привлекат вниманието на потребителите.&nbsp;

&nbsp;



&nbsp;

Тези процеси ще обезсмислят напълно идеята да си купуваме CD диск, тъй като съдържанието ще се пази в хард диска или в облака. Много е трудно да се предположи точно кога може да се случи това, но първите признаци за тази промяна в стратегията и мисленето на водещите имена в индустрията вече са факт. Дигиталните версии на любимите ни игри са много по-лесен и удобен начин да се забавляваме и също така могат да се стриймват и от другите устройства.

&nbsp;

Още от Digital:&nbsp;Най-очакваните игри през 2018г
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">30.06.2018 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/samobalansirashtite-roleri-segway-drift-w1s-shte-se-prodavat-za-%E2%82%AC340-article714957.html"
  },

  "headline": "Самобалансиращите ролери Segway Drift W1s ще се продават за €340",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/714/860_f39ceb16b9389c5570ced835f9cd138f.jpg",
    "height": 504,
    "width": 860
    
  },

  
  "datePublished": "2018-07-25T09:00:00+00:00",
  "dateModified": "2018-07-25T09:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Компанията Segway е проектирала интересен нов продукт, който се казва Drift W1s и всъщност представлява модерни ролери, които могат да се балансират сами. Благодарение на тях потребителите ще могат бързо и лесно да се придвижват и да се забавляват с приятелите си през летния сезон. Корпусът е изграден от иновативни материали, които го правят едновременно лек и достатъчно издръжлив. Теглото на&nbsp;Segway Drift W1s е съобразено с целевата аудитория и позволява комфортно да ги носите в раницата навсякъде с вас.

&nbsp;

Самобалансиращите се ролери са базирани на технология от ново поколение, която гарантира оптимален баланс във всевъзможни ситуации. Потребителите могат да очакват максимална скорост от 10 км/ч., което е напълно достатъчно да се придвижват свободно в натоварения трафик на големите градове.&nbsp;Segway Drift W1s е интересен продукт, който е едновременно, екологичен, модерен и забавен. От&nbsp;компанията твърдят, че вградената батерия ще осигурява&nbsp;45 минути време за каране с едно зареждане.&nbsp;

&nbsp;



&nbsp;

В долната част на корпуса има вградени LED диоди, които едновременно сигнализират за присъствието ви на околните и осветяват пътя пред вас. Segway планират да представят няколко версии на ролерите, които ще са предназначени за потребителите с различен лайфстайл. Допълнително ще бъде публикувана информация кога ще стартират продажбите им на глобалния пазар. В заключение ще отбележим, че цената на&nbsp;Segway Drift W1s ще е от порядъка на &euro;340.

&nbsp;

Още от Digital:&nbsp;Опасни ли са ховърбордите
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/ulefone-armor-2---udaro-i-vodoustoychiv-ip68-smartfon-s-radiostanciq-za-lovci-ribari-i-lyubiteli-na-ekstremnoto-video714612.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Ulefone Armor 2 - Ударо и водоустойчив IP68 смартфон с радиостанция за ловци, рибари и любители на екстремното </h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/714/260_69f4d2679a5d6bd1d0475ffcdf4ad755.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/ulefone-armor-2---udaro-i-vodoustoychiv-ip68-smartfon-s-radiostanciq-za-lovci-ribari-i-lyubiteli-na-ekstremnoto-video714612.html', 'Ulefone Armor 2 - Ударо и водоустойчив IP68 смартфон с радиостанция за ловци, рибари и любители на екстремното', 'https://www.digital.bg/f/logo/714/260_69f4d2679a5d6bd1d0475ffcdf4ad755.jpg', '   Купете Ulefone Armor 2 с най-ниска цена в България      В повечето случаи бронираните смартфони са компромисни по отношение на дизайна,...', 'zfw_news', '714612');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/ulefone-armor-2---udaro-i-vodoustoychiv-ip68-smartfon-s-radiostanciq-za-lovci-ribari-i-lyubiteli-na-ekstremnoto-video714612.html', '714612');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video714612.html', '714612', 'Ulefone Armor 2 - Ударо и водоустойчив IP68 смартфон с радиостанция за ловци, рибари и любители на екстремното');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/4-neshta-koito-e-dobre-da-proverim-predi-da-kachim-snimki-v-internet-article712723.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/712/80_409d76c76c0ab4b8b24a391a81ade1f7.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">снимки |&nbsp;&nbsp;<strong>1497</strong>
              </div>
              <div>4 неща, които е добре да проверим, преди да качим снимки в Интернет</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/iztekoha-novi-detayli-za-osemqdreniq-procesor-za-smartfoni-huawei-kirin-980-article714576.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/714/80_1a14b551335d2b89673e727f292efe77.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Huawei Kirin 980 |&nbsp;&nbsp;<strong>1602</strong>
              </div>
              <div>Изтекоха нови детайли за осемядрения процесор за смартфони Huawei Kirin 980</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-bezplatni-prilozheniq-s-koito-da-planirame-lqtnata-pochivka-article714008.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/714/80_7e07de0b55c10f61a0f2a35e59e48087.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">приложения |&nbsp;&nbsp;<strong>1621</strong>
              </div>
              <div>5 безплатни приложения, с които да планираме лятната почивка</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/huawei-razrabotvat-smartfon-koyto-ima-dupka-v-gornata-chast-na-displeq-article713915.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Huawei разработват смартфон, който има дупка в горната част на дисплея </h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/713/260_40fdb220377724bc796f2c143409c081.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/huawei-tag.html">
                <div>Huawei</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/huawei-razrabotvat-smartfon-koyto-ima-dupka-v-gornata-chast-na-displeq-article713915.html', 'Huawei разработват смартфон, който има дупка в горната част на дисплея', 'https://www.digital.bg/f/logo/713/260_40fdb220377724bc796f2c143409c081.jpg', ' Аpple станаха първата компания, която използва Notch прорез в горната част на дисплея на смартфоните. Постепенно този дизайн привлече вниманието...', 'zfw_news', '713915');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/huawei-razrabotvat-smartfon-koyto-ima-dupka-v-gornata-chast-na-displeq-article713915.html', '713915');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news713915.html', '713915', 'Huawei разработват смартфон, който има дупка в горната част на дисплея');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kak-da-napravim-android-smartfona-si-po-barz-article713254.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/713/80_c81e5c2cec8f05f9c5bf97755ecb92d8.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>4892</strong>
              </div>
              <div>Как да направим Android смартфона си по-бърз </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/huawei-y7-prime-2018---test-na-harduer-kamera-i-bateriq-video713807.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/713/80_a14822f1d3efeb28b60835ce79001862.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>4169</strong>
              </div>
              <div>Huawei Y7 Prime 2018 - Тест на хардуер, камера и батерия</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/zashto-galaxy-note-9-mozhe-da-e-posledniqt-smarfon-ot-populqrnata-gama-na-samsung-article714085.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/714/80_15690a3ebc6fc51be1266a638b4f33fb.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Samsung Galaxy Note 9 |&nbsp;&nbsp;<strong>2645</strong>
              </div>
              <div>Защо Galaxy Note 9 може да е последният смарфон от популярната гама на Samsung </div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/tania-angelova-user714210.html" title="Tania Angelova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/714/100_5a6ab66d8b3c622a7410be87d2cfcdeb.jpg" alt="Tania Angelova">
            		            	</div>
            	<div class="most-read-title">Tania Angelova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/azime-kosin-user713413.html" title="Азиме Косин">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/713/100_d29720c19040406345ffd6219e271dde.jpg" alt="Азиме Косин">
            		            	</div>
            	<div class="most-read-title">Азиме Косин</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/dimitar-mitkov-user710947.html" title="Димитър Митков">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/710/100_a9823a4335a4eb94f19f26a0a1433360.jpg" alt="Димитър Митков">
            		            	</div>
            	<div class="most-read-title">Димитър Митков</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/daniel-konstantinov-user709702.html" title="Даниел Константинов">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/709/100_75d2b72eb418cea1cdc8af464a227446.jpg" alt="Даниел Константинов">
            		            	</div>
            	<div class="most-read-title">Даниел Константинов</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/dessi-b-user707789.html" title="Dessi B">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/707/100_f48e22c30e0baffc07f5c8ec29421662.jpg" alt="Dessi B">
            		            	</div>
            	<div class="most-read-title">Dessi B</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/asen-bonev-user706446.html" title="Asen Bonev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/706/100_815c8ffd9a529fd17062aa5cde5da078.jpg" alt="Asen Bonev">
            		            	</div>
            	<div class="most-read-title">Asen Bonev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Самобалансиращите ролери Segway Drift W1s ще се продават за €340 | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2018 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/snimki-razkrivat-kak-shte-izglezhdat-novite-versii-na-gmail-google-maps-i-google-photos-article714922.html" title="Снимки разкриват как ще изглеждат новите версии на Gmail, Google Maps и Google Photos">Снимки разкриват как ще изглеждат новите версии на Gmail, Google Maps и Google Photos</a>
                <a class="footer-link" href="https://www.digital.bg/kakvo-shte-predstavlqva-tehnologiqta-za-smartfoni-qualcomm-adreno-turbo-article714946.html" title="Какво ще представлява технологията за смартфони Qualcomm Adreno Turbo ">Какво ще представлява технологията за смартфони Qualcomm Adreno Turbo </a>
                <a class="footer-link" href="https://www.digital.bg/samobalansirashtite-roleri-segway-drift-w1s-shte-se-prodavat-za-€340-article714957.html" title="Самобалансиращите ролери Segway Drift W1s ще се продават за €340">Самобалансиращите ролери Segway Drift W1s ще се продават за €340</a>
                <a class="footer-link" href="https://www.digital.bg/5-bezplatni-prilozheniq-za-sigurnost-koito-mozhe-bi-ne-znaete-article710778.html" title="5 безплатни приложения за сигурност, които може би не знаете">5 безплатни приложения за сигурност, които може би не знаете</a>
                <a class="footer-link" href="https://www.digital.bg/kakva-e-razlikata-mezhdu-razlichnite-mobilni-procesori-na-mediatek-article712673.html" title="Каква е разликата между различните мобилни процесори на MediaTek">Каква е разликата между различните мобилни процесори на MediaTek</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/ulefone-armor-2---zdrav-smartfon-s-moshten-harduer-i-intuitiven-softuer-video714846.html" title="Ulefone Armor 2 - Здрав смартфон с мощен хардуер и интуитивен софтуер">Ulefone Armor 2 - Здрав смартфон с мощен хардуер и интуитивен софтуер</a>
                <a class="footer-link" href="https://www.digital.bg/ulefone-armor-2---udaro-i-vodoustoychiv-ip68-smartfon-s-radiostanciq-za-lovci-ribari-i-lyubiteli-na-ekstremnoto-video714612.html" title="Ulefone Armor 2 - Ударо и водоустойчив IP68 смартфон с радиостанция за ловци, рибари и любители на екстремното ">Ulefone Armor 2 - Ударо и водоустойчив IP68 смартфон с радиостанция за ловци, рибари и любители на екстремното </a>
                <a class="footer-link" href="https://www.digital.bg/philips-55pos9002---smart-oled-televizor-s-neveroqten-dizayn-video714007.html" title="Philips 55POS9002 - Смарт OLED телевизор с невероятен дизайн">Philips 55POS9002 - Смарт OLED телевизор с невероятен дизайн</a>
                <a class="footer-link" href="https://www.digital.bg/blackview-a20---krasiv-smartfon-s-niska-cena-video714046.html" title="Blackview A20 - Красив смартфон с ниска цена ">Blackview A20 - Красив смартфон с ниска цена </a>
                <a class="footer-link" href="https://www.digital.bg/blackview-bv5800-pro---vodoustoychiv-smartfon-s-krasiv-dizayn-i-dostapna-cena-video713988.html" title="Blackview BV5800 Pro - Водоустойчив смартфон с красив дизайн и достъпна цена">Blackview BV5800 Pro - Водоустойчив смартфон с красив дизайн и достъпна цена</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
        <div class="footer-contacts-box"><span class="foot-span">Телефони за връзка:<br xmlns="http://www.w3.org/1999/xhtml"></span>02 / 974 62 03;&nbsp;02 / 974 62 03;
          <br>02 / 975 32 09; 02 / 975 32 09</div>
        <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
</body>
</html>