<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Ревю на смартфона Motorola Edge 20 - Разопаковане, дизайн и периферия | Digital.bg</title>
  <meta name="description" content="Ревю на смартфона Motorola Edge 20 - Разопаковане, дизайн и периферия   В тази кутия стои нагледното доказателство, че в наши дни не е задължително..." />
  <meta name="keywords" content="Ревю, смартфона, Motorola, Edge, Разопаковане, дизайн, периферия, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Ревю на смартфона Motorola Edge 20 - Разопаковане, дизайн и периферия" />  <meta property="og:url" content="https://www.digital.bg/revyu-na-smartfona-motorola-edge-20---razopakovane-dizayn-i-periferiq-article1171148.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/1171/860_8915d5c624a8a4bb413d62b577589bfb.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="484" />
      <meta property="og:image:alt" content="Ревю на смартфона Motorola Edge 20 - Разопаковане, дизайн и периферия" />
    <meta property="og:description" content="   В тази кутия стои нагледното доказателство, че в наши дни не е задължително даден флагман смартфон да има баснословно висока цена, за да може да..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Ревю на смартфона Motorola Edge 20 - Разопаковане, дизайн и периферия | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Ревю на смартфона Motorola Edge 20 - Разопаковане, дизайн и периферия</h1>
        <div class="article-inside-date">Публикувано на 31.08.2021 00:05 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/viktor-nikolov-user414699.html" class="a-author">Виктор Николов</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">176</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/revyu-na-smartfona-motorola-edge-20---razopakovane-dizayn-i-periferiq-article1171148.html', 'Ревю на смартфона Motorola Edge 20 - Разопаковане, дизайн и периферия', 'https://www.digital.bg/f/logo/1171/860_8915d5c624a8a4bb413d62b577589bfb.jpg', ' В тази кутия стои нагледното доказателство, че в наши дни не е задължително даден флагман смартфон да има баснословно висока цена, за да може да...', 'zfw_news', '1171148');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/revyu-na-smartfona-motorola-edge-20---razopakovane-dizayn-i-periferiq-article1171148.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article1171148.html', '1171148', 'Ревю на смартфона Motorola Edge 20 - Разопаковане, дизайн и периферия');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/revyu-na-smartfona-motorola-edge-20---razopakovane-dizayn-i-periferiq-article1171148.html', 'Ревю на смартфона Motorola Edge 20 - Разопаковане, дизайн и периферия', 'https://www.digital.bg/f/logo/1171/860_8915d5c624a8a4bb413d62b577589bfb.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Ревю на смартфона Motorola Edge 20 - Разопаковане, дизайн и периферия&body=https://www.digital.bg/revyu-na-smartfona-motorola-edge-20---razopakovane-dizayn-i-periferiq-article1171148.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/1171/860_8915d5c624a8a4bb413d62b577589bfb.jpg" alt="Ревю на смартфона Motorola Edge 20 - Разопаковане, дизайн и периферия" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/viktor-nikolov-user414699.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/414/200_e56e9249c9e8bace0870db75e41d649e.jpg">
              </a>

                               <a href="https://www.digital.bg/viktor-nikolov-user414699.html" class="art-user">от Виктор Николов</a>
                            <div class="art-user-date">преди 2 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <div color:="" segoe="" style="font-family: ">
<p style="text-align: justify;">В тази кутия стои нагледното доказателство, че в наши дни не е задължително даден флагман смартфон да има баснословно висока цена, за да може да се похвали с премиум дизайн и топ технически параметри. В това ще се убедите и сами след като споделим с вас преките си впечатления на база няколкодневни тестове на новия Motorola Edge 20.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/DSC04193.jpg" /></p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Да започнем с това, какво Motorola са оставили в кутията на смартфона, като още тук ще отбележим и първото нещо, което ни прави добро впечатление. Това е наличието на предпазен силиконов кейс, върху смартфона. Той още с отварянето на кутията му, предпазва Edge 20 и ни дава едно допълнително спокойствие, че корпуса на смартфона е защитен от надраскване.</p>

<p style="text-align: justify;">В кутията намираме още дежурните книжки с инструкции, игла за отваряне на SIM слота, кабел за зареждане и пренос на данни, който и в двата си края е с Type-C порт. Ако на други зарядни трябва да се вглеждаме в ситния шрифт, за да разберем с каква изходна мощност са, то тук Motorola са се погрижили още от пръв поглед да се разбира какво е зарядното, благодарение на голямото лого 30, върху него.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/DSC04298.jpg" /></p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Когато свалим кейса от смартфона, веднага забелязваме колко компактен е всъщност корпуса на устройството. То е дебело само 7мм, което в наши дни е доста рядко срещано явление. За по-любопитните от вас ще припомним, че най-тънкият смартфон изобщо от тези, които сме тествали до момента е именно дело на Motorola. Това е произведеният през далечната 2016 година Motorola Moto Z. Неговият профил е с дебелина от едва 5.2мм. Motorola Edge 20 може да се похвали и с достатъчно леко тегло - 163гр.</p>

<p style="text-align: justify;">Дизайнът на Edge 20 е ефектен, изчистен и елегантен. В него преобладаващи са отсечените линии, не само в периферията и гърба. За разлика от предходното поколение Edge и тук Motorola са заложили на изцяло равният дисплей, при който няма 2.5D извивка в ъглите. Като че ли наистина малко пазара се пренасити от смартфони с тази извивка, и модели като Edge 20, които са изцяло равни в лицевата си част, изглеждат по-интересно и нестандартно.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/DSC04300.jpg" /></p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Периферната рамка на смартфона е направена от алуминий, а гърбът е от специално обработен поликарбон. Цветовите разновидности на Edge 20 са общо три - Frosted Grey, Frosted White и Frosted Emerald. Ще дори без споменатият вече прозрачен кейс, смартфона е добре защитен от различни външни влияния. Корпусът е със специално водотблъскващо покритие, а дисплея е с Corning Gorilla Glass 3 защитно стъкло.</p>

<p style="text-align: justify;">По продължение на споменатата метална периферна рамка на смартфона, Motorola са побрали доста богат арсенал от изходи и приложения, като всички бутони са метални и са в същия цвят както корпуса на различните цветови разновидности на смартфоните. Така почти не се забелязват. В дясно са курсорът за звука и бутона за активиране, в който е вграден четец на пръстови отпечатъци.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/DSC04309.jpg" /></p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Теста ни с 10 последователни опита за отключване показва, че Fingerprint сензора работи отлично, не маркираме нито един неуспешен опит или дори забавяне при разпознаване. В случай, че сте с ръкавици или ръцете ви са мръсни или мокри, Motorola ви дават възможност и за друг бърз начин за отключване на смартфона.</p>

<p style="text-align: justify;">Той е посредством предната селфи камера и специален софтуер за лицево разпознаване. И тук теста ни показва, че отключването работи бързо и безпроблемно.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/DSC04302(1).jpg" /></p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">По корпуса на Motorola Edge 20 има още един бутон и той е разположен в ляво. Бутонът води към гласовият асистент на Google, посредством който бързо и лесно можете да си отговорите на всеки въпрос, който ви интересува. Тук е момента да кажем, че високоговорителя на Edge 20, макар и само един е с доста силен и чист звук. Ето саунд тест, от който и сами ще се убедите в това твърдение.</p>

<p style="text-align: justify;">Продължавайки да разглеждаме периферията на смартфона, впечатление ни прави наличието на отвори за два микрофона. Вторият, който се намира в горната страна е шумопотискащ. Това е звуков тест, който записахме с него в шумна среда, за да можете да добиете реално представа не сами как ще звучи звука по време на видео и аудио запис, но и да разберете как ще ви чуват събеседниците ви, когато говорите в шумна заобикаляща ви среда.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/DSC04305.jpg" /></p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Що се отнася до разговорите, в долната част на периферията се намира и слота за две 5G SIM карти с формат nano SIM. Имайте предвид, че този слот няма гнездо за microSD, но реално от допълнителна памет едва ли ще имате нужда, предивид че вградената в Edge 20 памет e минимум 128GB, като има и вариант с 256GB. Но за хардуера, подробно ще си говорим във втората част на това видео ревю.</p>

<p style="text-align: justify;">В нея както обикновено ще подходим по-технически и ще споделим с вас впечатленията, които натрупахме на база тестове на хардуера, софтуера, дисплея, камерите и батерията на Edge 20.</p>
</div>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/ревю-tag.html" class="news-tag" title="ревю">ревю</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/смартфони-tag.html" class="news-tag" title=" смартфони"> смартфони</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/motorola-tag.html" class="news-tag" title=" motorola"> motorola</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/revyu-na-smartfona-motorola-edge-20---razopakovane-dizayn-i-periferiq-article1171148.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/камери-tag.html" title="камери">
                <div>камери</div>
              </a>
              <a href="https://www.digital.bg/50mr-kameri-stavat-standart-v-smartfonite-na-xiaomi-article1170980.html" title="50МР камери стават стандарт в смартфоните на Xiaomi ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1170/260_558f59b9fed30ca4a3ea31de63c60eeb.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/50mr-kameri-stavat-standart-v-smartfonite-na-xiaomi-article1170980.html', '50МР камери стават стандарт в смартфоните на Xiaomi ', 'https://www.digital.bg/f/logo/1170/260_558f59b9fed30ca4a3ea31de63c60eeb.jpg', 'Xiaomi продължава да търси начини да отличи смартфоните си. Една от сферите, в които компанията полага много усилия, са камерите. От няколко години...', 'zfw_news', '1170980');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/50mr-kameri-stavat-standart-v-smartfonite-na-xiaomi-article1170980.html', '1170980');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1170980.html', '1170980', '50МР камери стават стандарт в смартфоните на Xiaomi ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/50mr-kameri-stavat-standart-v-smartfonite-na-xiaomi-article1170980.html">50МР камери стават стандарт в смартфоните на Xiaomi </a>
              </div>
              <div class="article-description">Xiaomi продължава да търси начини да отличи смартфоните си. Една от сферите, в които компанията полага много усилия, са камерите.&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">30.08.2021 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/видео-ревю-tag.html" title="видео ревю">
                <div>видео ревю</div>
              </a>
              <a href="https://www.digital.bg/smartfon-blackview-a90---test-na-displey-harduer-softuer-kameri-i-bateriq-video1167224.html" title="Смартфон Blackview A90 - Тест на дисплей, хардуер, софтуер, камери и батерия">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1167/260_98f3f2806c00b0320611f68e9e4f4c6d.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/smartfon-blackview-a90---test-na-displey-harduer-softuer-kameri-i-bateriq-video1167224.html', 'Смартфон Blackview A90 - Тест на дисплей, хардуер, софтуер, камери и батерия', 'https://www.digital.bg/f/logo/1167/260_98f3f2806c00b0320611f68e9e4f4c6d.jpg', 'Купете Blackview A90 с най-ниска цена от Smartfonix.com      Не случайно на много места в Интернет пространството Blackview A90 е определен като...', 'zfw_news', '1167224');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/smartfon-blackview-a90---test-na-displey-harduer-softuer-kameri-i-bateriq-video1167224.html', '1167224');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1167224.html', '1167224', 'Смартфон Blackview A90 - Тест на дисплей, хардуер, софтуер, камери и батерия');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/smartfon-blackview-a90---test-na-displey-harduer-softuer-kameri-i-bateriq-video1167224.html">Смартфон Blackview A90 - Тест на дисплей, хардуер, софтуер, камери и батерия</a>
              </div>
              <div class="article-description">Не случайно на много места в Интернет пространството Blackview A90 е определен като &ldquo;Бюджетен крал&rdquo;. Реално този смартфон предлага на потребителите много повече от това, което може да се предположи, че ще предостави смартфон с цена от колко 250 лева.

&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">30.08.2021 в 09:36:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/iphone-13-shte-poddarzha-satelitna-tehnologiq-pozovlqvashta-na-potrebitelite-da-se-obadqt-bez-signal-article1170559.html" title="iPhone 13 ще поддържа сателитна технология позовляваща на потребителите да се обадят без сигнал">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1170/260_8493bc3eb88264c2691336e3489f4ef9.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/iphone-13-shte-poddarzha-satelitna-tehnologiq-pozovlqvashta-na-potrebitelite-da-se-obadqt-bez-signal-article1170559.html', 'iPhone 13 ще поддържа сателитна технология позовляваща на потребителите да се обадят без сигнал', 'https://www.digital.bg/f/logo/1170/260_8493bc3eb88264c2691336e3489f4ef9.jpg', 'iPhone 13 ще поддържа връзка със сателитни мрежи. Това твърди анализаторът Минг-чи Куо, който има информация от свои източници в компанията. Чрез...', 'zfw_news', '1170559');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/iphone-13-shte-poddarzha-satelitna-tehnologiq-pozovlqvashta-na-potrebitelite-da-se-obadqt-bez-signal-article1170559.html', '1170559');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1170559.html', '1170559', 'iPhone 13 ще поддържа сателитна технология позовляваща на потребителите да се обадят без сигнал');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/iphone-13-shte-poddarzha-satelitna-tehnologiq-pozovlqvashta-na-potrebitelite-da-se-obadqt-bez-signal-article1170559.html">iPhone 13 ще поддържа сателитна технология позовляваща на потребителите да се обадят без сигнал</a>
              </div>
              <div class="article-description">iPhone 13 ще поддържа връзка със сателитни мрежи. Това твърди анализаторът Минг-чи Куо, който има информация от свои източници в компанията.&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">30.08.2021 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/samsung-tag.html" title="samsung">
                <div>samsung</div>
              </a>
              <a href="https://www.digital.bg/samsung-galaxy-s22-i-galaxy--s22-shte-imat-kameri-s-3-kratno-optichno-uvelichenie-article1170997.html" title="Samsung Galaxy S22 и Galaxy  S22+ ще имат камери с 3-кратно оптично увеличение">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1170/260_162ba4137cb06a346b03a92c3d36dd44.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/samsung-galaxy-s22-i-galaxy--s22-shte-imat-kameri-s-3-kratno-optichno-uvelichenie-article1170997.html', 'Samsung Galaxy S22 и Galaxy  S22+ ще имат камери с 3-кратно оптично увеличение', 'https://www.digital.bg/f/logo/1170/260_162ba4137cb06a346b03a92c3d36dd44.jpg', 'Битката на камерите между смартфоните отново става ожесточена. Всички производители търсят нови начини да отличат моделите си от конкуренцията и да...', 'zfw_news', '1170997');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/samsung-galaxy-s22-i-galaxy--s22-shte-imat-kameri-s-3-kratno-optichno-uvelichenie-article1170997.html', '1170997');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1170997.html', '1170997', 'Samsung Galaxy S22 и Galaxy  S22+ ще имат камери с 3-кратно оптично увеличение');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/samsung-galaxy-s22-i-galaxy--s22-shte-imat-kameri-s-3-kratno-optichno-uvelichenie-article1170997.html">Samsung Galaxy S22 и Galaxy  S22+ ще имат камери с 3-кратно оптично увеличение</a>
                </div>
              <div class="article-description">Битката на камерите между смартфоните отново става ожесточена. Всички производители търсят нови начини да отличат моделите си от конкуренцията и да им предложат все по-мощни и разнообразни камери.&nbsp;&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">30.08.2021 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/видео-ревю-tag.html" title="видео ревю">
                <div>видео ревю</div>
              </a>
              <a href="https://www.digital.bg/blackview-a100---cenovo-dostapen-smartfon-s-pochti-flagmanski-harakteristiki-video1169364.html" title="Blackview A100 - Ценово достъпен смартфон с почти флагмански характеристики">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1169/260_dfc1baa2b04b459ccd4f71a453098a1c.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/blackview-a100---cenovo-dostapen-smartfon-s-pochti-flagmanski-harakteristiki-video1169364.html', 'Blackview A100 - Ценово достъпен смартфон с почти флагмански характеристики', 'https://www.digital.bg/f/logo/1169/260_dfc1baa2b04b459ccd4f71a453098a1c.jpg', 'Купете Blackview A100 с най-ниска цена от Smartfonix.com  Ако следите видео ревютата на Digital.bg, вече познавате добре новите попълнения в...', 'zfw_news', '1169364');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/blackview-a100---cenovo-dostapen-smartfon-s-pochti-flagmanski-harakteristiki-video1169364.html', '1169364');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1169364.html', '1169364', 'Blackview A100 - Ценово достъпен смартфон с почти флагмански характеристики');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/blackview-a100---cenovo-dostapen-smartfon-s-pochti-flagmanski-harakteristiki-video1169364.html">Blackview A100 - Ценово достъпен смартфон с почти флагмански характеристики</a>
                </div>
              <div class="article-description">Въпреки ниската си цена, Blackview A100 има много елегантен и изчистен&nbsp;дизайн, който по никакъв начин не подсказва, че това е бюджетно устройство. Тялото е направено от поликарбон и както вече споменахме, не се разглобява и не позволява достъп до батерията. Корпуса е с релефна текстура, което означава, че по него драскотини няма лесно да се появят. Също така отчитаме и че по него неприятни следи от пръстови отпечатъци не остават. Смартфонът е със сравнително компактни размери и е удобен за държане в ръка. Тялото е 166.3мм на 77.6мм, като дебелината на профила е 8.8мм, а теглото 195гр.

&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">30.08.2021 в 09:35:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/revyu-na-smartfona-motorola-edge-20---razopakovane-dizayn-i-periferiq-article1171148.html"
  },

  "headline": "Ревю на смартфона Motorola Edge 20 - Разопаковане, дизайн и периферия",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/1171/860_8915d5c624a8a4bb413d62b577589bfb.jpg",
    "height": 484,
    "width": 860
    
  },

  
  "datePublished": "2021-08-31T00:05:00+00:00",
  "dateModified": "2021-08-31T00:05:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Виктор Николов"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "В тази кутия стои нагледното доказателство, че в наши дни не е задължително даден флагман смартфон да има баснословно висока цена, за да може да се похвали с премиум дизайн и топ технически параметри. В това ще се убедите и сами след като споделим с вас преките си впечатления на база няколкодневни тестове на новия Motorola Edge 20.

&nbsp;
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-30-avgust-v-digitalbg-(video)-video1170620.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Любопитно от технологичния свят на 30 август в digital.bg (Видео)</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/1170/260_3bbeb8d9ed5baff1c0ec892a37689a2e.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/технологични-новини-tag.html">
                <div>технологични новини</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-30-avgust-v-digitalbg-(video)-video1170620.html', 'Любопитно от технологичния свят на 30 август в digital.bg (Видео)', 'https://www.digital.bg/f/logo/1170/260_3bbeb8d9ed5baff1c0ec892a37689a2e.jpg', ' Лицевото разпознаване е една от най-популярните технологии, заедно със сензорите за пръстов отпечатък. Модерните смартфони вече предлагат различни...', 'zfw_news', '1170620');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-30-avgust-v-digitalbg-(video)-video1170620.html', '1170620');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1170620.html', '1170620', 'Любопитно от технологичния свят на 30 август в digital.bg (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/ako-iskate-windows-11-mozhe-da-se-nalozhi-da-si-kupite-nov-kompyutar-article1170927.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1170/80_2a7c8b48b1bfd96340d73b41fb7d6a2a.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Windows 11 |&nbsp;&nbsp;<strong>793</strong>
              </div>
              <div>Ако искате Windows 11, може да се наложи да си купите нов компютър</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/50mr-kameri-stavat-standart-v-smartfonite-na-xiaomi-article1170980.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1170/80_558f59b9fed30ca4a3ea31de63c60eeb.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">камери |&nbsp;&nbsp;<strong>627</strong>
              </div>
              <div>50МР камери стават стандарт в смартфоните на Xiaomi </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/iphone-13-shte-poddarzha-satelitna-tehnologiq-pozovlqvashta-na-potrebitelite-da-se-obadqt-bez-signal-article1170559.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1170/80_8493bc3eb88264c2691336e3489f4ef9.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>967</strong>
              </div>
              <div>iPhone 13 ще поддържа сателитна технология позовляваща на потребителите да се обадят без сигнал</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/smartfon-blackview-a90---test-na-displey-harduer-softuer-kameri-i-bateriq-video1167224.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Смартфон Blackview A90 - Тест на дисплей, хардуер, софтуер, камери и батерия</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/1167/260_98f3f2806c00b0320611f68e9e4f4c6d.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/smartfon-blackview-a90---test-na-displey-harduer-softuer-kameri-i-bateriq-video1167224.html', 'Смартфон Blackview A90 - Тест на дисплей, хардуер, софтуер, камери и батерия', 'https://www.digital.bg/f/logo/1167/260_98f3f2806c00b0320611f68e9e4f4c6d.jpg', '    Купете Blackview A90 с най-ниска цена от Smartfonix.com              Не случайно на много места в Интернет пространството  Blackview A90  е...', 'zfw_news', '1167224');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/smartfon-blackview-a90---test-na-displey-harduer-softuer-kameri-i-bateriq-video1167224.html', '1167224');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1167224.html', '1167224', 'Смартфон Blackview A90 - Тест на дисплей, хардуер, софтуер, камери и батерия');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/nay-interesnite-temi-v-digitalbg-ot-24-avgust-(video)-video1165778.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1165/80_fa6a8b567baed5581a7794b9af7817a2.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">технологични новини |&nbsp;&nbsp;<strong>6618</strong>
              </div>
              <div>Най-интересните теми в digital.bg от 24 август (Видео)</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1165781.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1165/80_244ebb2e00f5e8962ebb003d0e4a1bac.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">технологични новини |&nbsp;&nbsp;<strong>5621</strong>
              </div>
              <div>5 технологични новини, които ще научите днес (Видео)</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/geymarski-monitor-porsche-design-aoc-agon-pd27---tehnicheski-harakteristiki-i-vpechatleniq-ot-parva-raka-video1168589.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1168/80_1e62d6a7cdb5f88ac4aa69404fcb3101.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>4862</strong>
              </div>
              <div>Геймърски монитор Porsche Design AOC Agon PD27 - Технически характеристики и впечатления от първа ръка</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/eti-user1121124.html" title="Eti">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Eti" />
            		            	</div>
            	<div class="most-read-title">Eti</div>
            	<div class="most-read-views incolumn">Администратор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/lyubomirmateev60-user1065757.html" title="Lyubomirmateev60 ">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Lyubomirmateev60 " />
            		            	</div>
            	<div class="most-read-title">Lyubomirmateev60 </div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/polidonkova-user936929.html" title="Polidonkova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Polidonkova" />
            		            	</div>
            	<div class="most-read-title">Polidonkova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/trend-ood-user936226.html" title="trend ood">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="trend ood" />
            		            	</div>
            	<div class="most-read-title">trend ood</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Мартин Димитров">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Мартин Димитров">
            		            	</div>
            	<div class="most-read-title">Мартин Димитров</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Ревю на смартфона Motorola Edge 20 - Разопаковане, дизайн и периферия | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2021 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/revyu-na-smartfona-motorola-edge-20---razopakovane-dizayn-i-periferiq-article1171148.html" title="Ревю на смартфона Motorola Edge 20 - Разопаковане, дизайн и периферия ">Ревю на смартфона Motorola Edge 20 - Разопаковане, дизайн и периферия </a>
                <a class="footer-link" href="https://www.digital.bg/kak-da-izpolzvame-bezopasno-bankomatite-article1157858.html" title="Как да използваме безопасно банкоматите">Как да използваме безопасно банкоматите</a>
                <a class="footer-link" href="https://www.digital.bg/znaete-li-che-starite-modeli-iphone-rabotqt-po-barzo-ako-promenite-darzhavata-na-franciq-article1168286.html" title="Знаете ли, че: Старите модели iPhone работят по-бързо, ако промените държавата на Франция">Знаете ли, че: Старите модели iPhone работят по-бързо, ако промените държавата на Франция</a>
                <a class="footer-link" href="https://www.digital.bg/instagram-shte-konkurirat-tiktok-s-nova-funkciq-za-otkrivane-na-video-i-snimki-article1170407.html" title="Instagram ще конкурират TikTok с нова функция за откриване на видео и снимки">Instagram ще конкурират TikTok с нова функция за откриване на видео и снимки</a>
                <a class="footer-link" href="https://www.digital.bg/ako-iskate-windows-11-mozhe-da-se-nalozhi-da-si-kupite-nov-kompyutar-article1170927.html" title="Ако искате Windows 11, може да се наложи да си купите нов компютър">Ако искате Windows 11, може да се наложи да си купите нов компютър</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/motorola-edge-20---flagman-smartfon-s-dostapna-cena-video1171156.html" title="Motorola Edge 20 - Флагман смартфон с достъпна цена">Motorola Edge 20 - Флагман смартфон с достъпна цена</a>
                <a class="footer-link" href="https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-30-avgust-v-digitalbg-(video)-video1170620.html" title="Любопитно от технологичния свят на 30 август в digital.bg (Видео)">Любопитно от технологичния свят на 30 август в digital.bg (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-blackview-a90---test-na-displey-harduer-softuer-kameri-i-bateriq-video1167224.html" title="Смартфон Blackview A90 - Тест на дисплей, хардуер, софтуер, камери и батерия">Смартфон Blackview A90 - Тест на дисплей, хардуер, софтуер, камери и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/blackview-a100---cenovo-dostapen-smartfon-s-pochti-flagmanski-harakteristiki-video1169364.html" title="Blackview A100 - Ценово достъпен смартфон с почти флагмански характеристики">Blackview A100 - Ценово достъпен смартфон с почти флагмански характеристики</a>
                <a class="footer-link" href="https://www.digital.bg/kak-snimat-kamerite-na-flagman-smartfona-xiaomi-mi11-ultra---fotografsko-video-revyu-s-testovi-snimki-video1170547.html" title="Как снимат камерите на флагман смартфона Xiaomi Mi11 Ultra - Фотографско видео ревю с тестови снимки">Как снимат камерите на флагман смартфона Xiaomi Mi11 Ultra - Фотографско видео ревю с тестови снимки</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">За реклама:</div>
        <div class="footer-contacts-box"><a href="tel:+359878996216" class="footer-link">Tel: +359878996216</a></div>
        <div class="footer-contacts-box"><a href="viber://chat/?number=+359878996216" class="footer-link">Viber</a></div>
        <div class="footer-contacts-box"><a href="https://wa.me/+359878996216" class="footer-link">WhatsApp</a></div>
        <div class="footer-contacts-box"><a href="weixin://dl/chat?DigitalBG" class="footer-link">WeChat</a></div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
<a href="//www.dmca.com/Protection/Status.aspx?ID=ecd61629-9cc6-480a-8020-da128b372682" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=ecd61629-9cc6-480a-8020-da128b372682"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
</body>
</html>