<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Проблем в Internet Explorer излага на сериозен риск личната информация на потребителите | Digital.bg</title>
  <meta name="description" content="Проблем в Internet Explorer излага на сериозен риск личната информация на потребителите  С всяка изминала година броя на потребителите, които..." />
  <meta name="keywords" content="Проблем, Internet, Explorer, излага, сериозен, риск, личната, информация, потребителите, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Проблем в Internet Explorer излага на сериозен риск личната информация на потребителите" />  <meta property="og:url" content="https://www.digital.bg/problem-v-internet-explorer-izlaga-na-seriozen-risk-lichnata-informaciq-na-potrebitelite-article690050.html?rand=12" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/690/860_47e6ddbc95f9c9db215763bf9b6e2d06.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="484" />
      <meta property="og:image:alt" content="Проблем в Internet Explorer излага на сериозен риск личната информация на потребителите" />
    <meta property="og:description" content=" С всяка изминала година броя на потребителите, които използват Internet Explorer намалява прогресивно и това не е тайна за никого. Нямаме..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  
	     (adsbygoogle = window.adsbygoogle || []).push({
	          google_ad_client: "ca-pub-6998056499777517",
	          enable_page_level_ads: true
	     });
  
  </script>

</head>
<body>

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>
    <script type="text/javascript" src="/js/lazyload.min.js?1"></script>
    <script type="text/javascript">
      
        $(function(){

            var myLazyLoad = new LazyLoad({
                    elements_selector: ".is-lazy",
                    callback_load: function(el) {
                       $(el).prev(".cssload-container").css("display","none");
                    }
              });

        });
    
  </script>

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->

 	
  <div class="w-section nav-holder" >
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Проблем в Internet Explorer излага на сериозен риск личната информация на потребителите | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
        <a class="w-inline-block toggle-tags " href="javascript:void(0);" data-ix="toggle-tags"  onclick="toggleTags(1);"></a>
        <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/shop/" title="Shop">Shop</a>
        </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    <div class="tags-holder" >
      <div class="w-clearfix wrapper">
                	<a class="tag-link" href="https://www.digital.bg/виртуална-реалност-tag.html" title="виртуална реалност">виртуална реалност</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/android-60-tag.html" title="android 6.0">android 6.0</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/мобилен-tag.html" title="мобилен">мобилен</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/избор-на-телефон-tag.html" title="избор на телефон">избор на телефон</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/големи-батерии-tag.html" title="големи батерии">големи батерии</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/трикове-за-1-април-tag.html" title="трикове за 1 април">трикове за 1 април</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/най-добрите-идеи-за-1-април-tag.html" title="най-добрите идеи за 1 април">най-добрите идеи за 1 април</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/деня-на-шегата-tag.html" title="деня на шегата">деня на шегата</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/google-празнува-1-април-tag.html" title="google празнува 1 април">google празнува 1 април</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/helio-p60-tag.html" title="Helio P60">Helio P60</a>
        	              </div>
    </div>

    <!-- MEGABOARD -->

 		    <div class="top_banner">
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>
					    
		</div>
	

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
            <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    
  </div>
	<!-- Under the menu-->

 	

    

      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">
              

<script async type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ae3c87dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae3c87dc' border='0' alt='' /></a></noscript>



                         </div>
      </div>


  <main id="main_element" class="w-section w-clearfix container  padding_fix  "     >
        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Проблем в Internet Explorer излага на сериозен риск личната информация на потребителите</h1>
        <div class="article-inside-date">Публикувано на 28.04.2018 11:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">1026</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/problem-v-internet-explorer-izlaga-na-seriozen-risk-lichnata-informaciq-na-potrebitelite-article690050.html?rand=12', 'Проблем в Internet Explorer излага на сериозен риск личната информация на потребителите', 'https://www.digital.bg/f/logo/690/860_47e6ddbc95f9c9db215763bf9b6e2d06.jpg', 'С всяка изминала година броя на потребителите, които използват Internet Explorer намалява прогресивно и това не е тайна за никого. Нямаме намерение...', 'zfw_news', '690050');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/problem-v-internet-explorer-izlaga-na-seriozen-risk-lichnata-informaciq-na-potrebitelite-article690050.html?rand=12');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article690050.html', '690050', 'Проблем в Internet Explorer излага на сериозен риск личната информация на потребителите');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/problem-v-internet-explorer-izlaga-na-seriozen-risk-lichnata-informaciq-na-potrebitelite-article690050.html?rand=12', 'Проблем в Internet Explorer излага на сериозен риск личната информация на потребителите', 'https://www.digital.bg/f/logo/690/860_47e6ddbc95f9c9db215763bf9b6e2d06.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Проблем в Internet Explorer излага на сериозен риск личната информация на потребителите&body=https://www.digital.bg/problem-v-internet-explorer-izlaga-na-seriozen-risk-lichnata-informaciq-na-potrebitelite-article690050.html?rand=12" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/690/860_47e6ddbc95f9c9db215763bf9b6e2d06.jpg" alt="Проблем в Internet Explorer излага на сериозен риск личната информация на потребителите" />
        	            
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 5 часа </div>
            </div>
            <div class="article-banner-hld">

				<iframe id='a4ced382' name='a4ced382' src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='120' height='600'>
					<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a899ad1b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a899ad1b' border='0' alt='' />
					</a>
				</iframe>
                
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">С всяка изминала година броя на потребителите, които използват Internet Explorer намалява прогресивно и това не е тайна за никого. Нямаме намерение да стартираме дискусии за причините довели до това хората да предпочитат други <a href="https://www.digital.bg/kak-mogat-da-razkriqt-samolichnostta-ni-ot-ueb-brauzara-article579659.html" target="_blank">уеб браузъри</a>, тъй като са многобройни. Вместо това искаме да обърнем внимание на съществуването на мащабен пропуск в сигурността на новите версии на Internet Explorer, който излага на сериозен риск личните данни на потребителите. Данните са генерирани след серия от&nbsp;тестове на експерти по сигурността, които работят в Qihoo 360.</p>

<p>&nbsp;</p>

<p style="text-align:justify">В крайна сметка те откриват уязвимост в<a href="https://www.digital.bg/microsoft-izgubiha-40-mln-potrebiteli-na-internet-explorer-prez-oktomvri-article540640.html" target="_blank"> Internet Explorer</a>, с който много лесно може да се инфектират компютрите със зловреден софтуер и да се компрометира поверителната информация съхранявана в тях. Експертите твърдят, че този проблем е известен на Microsoft, които обаче все още не са предоставили съответния пач, съобщава ZDNet.&nbsp;Успоредно с това от Qihoo 360 твърдят, че хакери от няколко големи групировки вече използват тази уязвимост на "глобално ниво", за да проникнат незабелязано в <a href="https://www.digital.bg/shop/komputri.html" target="_blank">компютрите</a> на потребителите, които работят с различни версии на Windows.</p>

<p>&nbsp;</p>

<p><img alt="" src="https://digital.bg/root/f/uploads/images/internet-explorer-issues.jpg" style="height:265px; width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Потребителите е необходимо да дадат съгласието си да отворят инфектиран Office файл в своя браузър. След като го направят <a href="https://www.digital.bg/zlovreden-softuer-za-windows-izlaga-na-risk-smartfonite-s-android-article677049.html" target="_blank">зловредния софтуер</a> се инсталира на компютъра, преодолявайки неговата защита. Проблемът може да стане сериозен, ако подобен вирус попадне в мрежата с устройства на компании с много служители и да зарази всички машини. Все пак с оглед горепосочените данни, ако сте внимателни какви файлове отваряте и не използвате Internet Explorer не е нужно да се притеснявате от тази уязвимост.</p>

<p style="text-align:justify">&nbsp;</p>

<p><a href="https://www.digital.bg/kak-da-izklyuchim-internet-explorer-v-windows-10-article439329.html" target="_blank">Още от Digital: Kак да изключим Internet Explorer в Windows 10</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/internet-explorer-tag.html" class="news-tag" title="Internet Explorer">Internet Explorer</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/уеб-браузъри-tag.html" class="news-tag" title=" уеб браузъри"> уеб браузъри</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/интернет-tag.html" class="news-tag" title=" интернет"> интернет</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/problem-v-internet-explorer-izlaga-na-seriozen-risk-lichnata-informaciq-na-potrebitelite-article690050.html?rand=12" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/google-tag.html" title="Google">
                <div>Google</div>
              </a>
              <a href="https://www.digital.bg/avtomatichnoto-dopalvane-na-tekst-v-tarsachkata-na-google-ni-spestqva-200-godini-na-den-article689040.html" title="Автоматичното допълване на текст в търсачката на Google ни спестява 200 години на ден">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/689/260_54c03698e5b6191fea0352f8f4c815f8.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/avtomatichnoto-dopalvane-na-tekst-v-tarsachkata-na-google-ni-spestqva-200-godini-na-den-article689040.html', 'Автоматичното допълване на текст в търсачката на Google ни спестява 200 години на ден', 'https://www.digital.bg/f/logo/689/260_54c03698e5b6191fea0352f8f4c815f8.jpg', 'Функцията, която автоматично препоръчва тест, докато въвеждаме заявките си в Google е много по-полезна, отколкото вероятно сте си представяли....', 'zfw_news', '689040');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/avtomatichnoto-dopalvane-na-tekst-v-tarsachkata-na-google-ni-spestqva-200-godini-na-den-article689040.html', '689040');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article689040.html', '689040', 'Автоматичното допълване на текст в търсачката на Google ни спестява 200 години на ден');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/avtomatichnoto-dopalvane-na-tekst-v-tarsachkata-na-google-ni-spestqva-200-godini-na-den-article689040.html">Автоматичното допълване на текст в търсачката на Google ни спестява 200 години на ден</a>
              </div>
              <div class="article-description">Функцията, която автоматично препоръчва тест, докато въвеждаме заявките&nbsp;си в Google е много по-полезна, отколкото вероятно сте си представяли. Благодарение на този инструмент можем максимално бързо да откриваме съдържанието, което ни трябва в търсачката.&nbsp;Използването на функцията съкращава времето за писане на стотици милиони потребители с около 20%, показват тестовете на Google. От Google твърдят, че дори тази стойност е достатъчна автоматичното въвеждане на текст да ни&nbsp;спестява еквивалента на 200 години писане&nbsp;на текст всеки&nbsp;ден.&nbsp;

&nbsp;



&nbsp;

Aлгоритмите на Google Search Autocomplete са обект на постоянни оптимизации,&nbsp;които подобряват търсенето в интернет особено от мобилните устройства. Специални механизми се опитват в реално време&nbsp;да допълват максимално смислено думите, които въвеждаме, предаде AndroidHeadlines. Заявките са базирани на досегашната история на&nbsp;Google профила, както и на регионалните предпочитания на другите хора. Автоматичното въвеждане на текст е важен компонент&nbsp;от Google Search,&nbsp;спестяващ ценно време от смартфоните, когато сме в движение.

&nbsp;



&nbsp;

Google Search Autocomplete е&nbsp;много подходяща при използването на навигация, търсенето на клипове, музика, филми и изпълнители в интернет. Компанията се стреми да ни спести всяко излишно кликване и вече използва сложни алгоритми с машинно обучение, които&nbsp;освен, че&nbsp;предвиждат и&nbsp;препоръчва релевантно съдържание в профилите ни. Уеб технологиите за търсене на Google са водещия източник на рекламни приходи&nbsp;за Google, което поражда&nbsp;сериозните инвестиции&nbsp;и подобрения в Google Search през последните месеци.

&nbsp;

Oще от Digital: Google тестват система, която ще предвижда какво съдържание ще търсим в Интернет
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">28.04.2018 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/youtube-remix-tag.html" title="YouTube Remix">
                <div>YouTube Remix</div>
              </a>
              <a href="https://www.digital.bg/youtube-remix-shte-zameni-google-play-music-do-kraq-na-2018g-article690179.html" title="YouTube Remix ще замени Google Play Music до края на 2018г.">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/690/260_5e64f4ffb8ba52cce05fe7c6452dbb61.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/youtube-remix-shte-zameni-google-play-music-do-kraq-na-2018g-article690179.html', 'YouTube Remix ще замени Google Play Music до края на 2018г.', 'https://www.digital.bg/f/logo/690/260_5e64f4ffb8ba52cce05fe7c6452dbb61.jpg', 'Стрийминг услугите стават предпочитан начин за достъл до любимите ни файлове за милиони потребители. Spotify са една от най-използваните платформи...', 'zfw_news', '690179');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/youtube-remix-shte-zameni-google-play-music-do-kraq-na-2018g-article690179.html', '690179');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article690179.html', '690179', 'YouTube Remix ще замени Google Play Music до края на 2018г.');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/youtube-remix-shte-zameni-google-play-music-do-kraq-na-2018g-article690179.html">YouTube Remix ще замени Google Play Music до края на 2018г.</a>
              </div>
              <div class="article-description">Стрийминг услугите стават предпочитан начин за достъл до любимите ни файлове за милиони потребители. Spotify са една от най-използваните платформи за тази цел, но изпитват все по-сериозната конкуренция на големите&nbsp;компании като Apple и Google. В интернет сега се появи информация, която разкрива, че Google Play Music е продукт, който много скоро може да остане в миналото. Вместо това плановете предвиждат YouTube да се утвърди като водещата платформа за слушане на музика от потребителите, информира TechRadar.

&nbsp;

Oказва се, че компанията обмисля идеята да спре разработването на Google Play Music и да я замени с новата платформа YouTube Remix, чиято премиера ни очаква в месеците до края на годината. Сегашните потребители и съдържанието, което съхраняват в профилите си ще бъде автоматично мигрирано към новата платформа от сървърите на Google. Първоначалните планове на Google предвиждаха компанията да представи официално&nbsp;YouTube Remix на изминалата конференция SXSW 2018.

&nbsp;



&nbsp;

Технически проблеми отложиха премиерата, но&nbsp;вероятно на I/О конференцията, която започва в началото на май да научим повече за новата услуга. Mного е вероятно компанията да заложи на бизнес модел, който съчетава безплатна версия с лимитирана функционалност и премиум акаунт с много допълнителни възможности за слушане и споделяне на парчета. Данните на анализаторите разкриват, че само през миналата година приходите на стрийминг услугите в световен мащаб са достигали до $7.4 млрд.

&nbsp;

Oще от Digital: Музикалната услуга YouTube Remix ще е конкурент на Apple Music и Spotify
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">26.04.2018 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<iframe id='aea0e177' name='aea0e177' src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
						<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a98bb838&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
							<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a98bb838' border='0' alt='' />
						</a>
					</iframe>
	          

	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/gmail-tag.html" title="Gmail">
                <div>Gmail</div>
              </a>
              <a href="https://www.digital.bg/kakvi-sa-podobreniqta-v-novata-versiq-na-gmail-article690125.html" title="Какви са подобренията в новата версия на Gmail">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/690/260_a26601f17d53f28a82ffb7ba56f0314c.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kakvi-sa-podobreniqta-v-novata-versiq-na-gmail-article690125.html', 'Какви са подобренията в новата версия на Gmail', 'https://www.digital.bg/f/logo/690/260_a26601f17d53f28a82ffb7ba56f0314c.jpg', 'Google са готови с новия дизайн на Gmail, който включва множество подобрения и е разработен да помогне на &amp;quot;над 4 млн. представители на...', 'zfw_news', '690125');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kakvi-sa-podobreniqta-v-novata-versiq-na-gmail-article690125.html', '690125');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article690125.html', '690125', 'Какви са подобренията в новата версия на Gmail');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/kakvi-sa-podobreniqta-v-novata-versiq-na-gmail-article690125.html">Какви са подобренията в новата версия на Gmail</a>
              </div>
              <div class="article-description">Google са готови с новия дизайн на Gmail, която включва множество подобрения и е разработена да помогне на &quot;над 4 млн. представители на бизнеса, които използват G Suite приложенията да работят по-бързо, по-ефективно и по-сигурно&quot;. Много от допълнителните функции ще са достъпни и за всички потребители, които използват безплатната версия на Gmail. Компанията също така потвърди, че ъпдейтва вече се разпространява и в кратки срокове ще достигне до всички профили. Една от най-полезните функции е т.нар. &quot;Confidential Mode&quot;, предаде CNet.

&nbsp;



&nbsp;

Tази иновация добавя още едно ниво на сигурност, тъй като позволява да изпращаме съобщения, които са активни определен период от време и след това се изтриват от входящата кутия на техния получател. По този начин може да сте сигурни, че личните данни в имейлите няма да станат достояние на човек, който не искате да ги вижда. Разполагате и с опцията да блокирате редактирането и препращането на съответното съобщение. Има и как да пратите уникален код като SMS на смартфона, без който не може да се отвори пратения от вас имейл.

&nbsp;



&nbsp;

Предвидени са и редица подобрения свързани с алгоритмите, които Google използва за откриване на спам и зловредни съобщения. Предупрежденията вече ще се показват с много по-голяма лента в червен цвят, информираща за потенциални проблеми с имейлите. Изкуственият интелект, който автоматично засича различни заплахи вече е наличен и за уеб версията на Gmail, което може да се каже и за интелигентната система на Smart Reply отговори в профилите ни. Google са разширили и офлайн възможностите на&nbsp;Gmail.

&nbsp;



&nbsp;

Oще от Digital: Седем полезни неща в Gmail, които ще подобрят работата ви
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">25.04.2018 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/facebook-tag.html" title="Facebook">
                <div>Facebook</div>
              </a>
              <a href="https://www.digital.bg/nova-tehnologiq-shte-uskori-zarezhdaneto-na-video-klipove-vav-facebook-article690331.html" title="Нова технология ще ускори зареждането на видео клипове във Facebook ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/690/260_7394f1a367ce3da838894b8322446071.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/nova-tehnologiq-shte-uskori-zarezhdaneto-na-video-klipove-vav-facebook-article690331.html', 'Нова технология ще ускори зареждането на видео клипове във Facebook ', 'https://www.digital.bg/f/logo/690/260_7394f1a367ce3da838894b8322446071.jpg', 'Facebook е подходяща платформа не само за откриване на актуални новини и снимки на приятелите, но също за гледане на атрактивни видео клипове....', 'zfw_news', '690331');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/nova-tehnologiq-shte-uskori-zarezhdaneto-na-video-klipove-vav-facebook-article690331.html', '690331');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article690331.html', '690331', 'Нова технология ще ускори зареждането на видео клипове във Facebook ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/nova-tehnologiq-shte-uskori-zarezhdaneto-na-video-klipove-vav-facebook-article690331.html">Нова технология ще ускори зареждането на видео клипове във Facebook </a>
                </div>
              <div class="article-description">Facebook е подходяща платформа не само за откриване на актуални новини и снимки на приятелите, но също за гледане на атрактивни видео клипове. Компанията полага много усилия да накара хората да отделят повече време за видео в профилите си. Следващата голяма стъпка за постигането на тази цел е технологията за видео компресиране AV1. От Facebook официално потвърдиха на Video @Scale конференцията, че започват да я използват за всички клипове в социалната мрежа. Това означава, че те ще се зареждат по-бързо на смартфона и компютъра.&nbsp;

&nbsp;

АV1 е нов стандарт, разработван от консорциума Alliance for Open Media, който е създаден от компании като Google, Amazon, Cisco Systems, Mozilla и Microsoft. През миналата година към тях се присъединиха&nbsp;Apple и Facebook. Технологиите за компресиране са изключително важни в днешния модерен свят, в който гледаме все повече видео от устройствата си. АV1 ще гарантира едновременно, че клиповете се зареждат по-бързо, но също, че има максимална резолюция и не се отразяват негативно на месечната консумация на мобилен интернет, предаде CNet.

&nbsp;



&nbsp;

Oфициалните данни разкриват, че технологията изразходва около 30% по-малък мрежов капацитет от сегашните методи, които Facebook използва за същата цел. Качественото на съдържанието е идентично с това на стандарта Google VP9 и с около 50% по-ниско, в сравнение с H.264, което е най-добрата технологията за компресиране в индустрията. Потребителите не е нужно да предприемат никакви действия, тъй като AV1 ще се интегрира в сървърите на Facebook и автоматично ще започне да зарежда по-бързо клиповете в профилите ни.

&nbsp;

Oще от Digital: Как да настроим Facebook да не ни проследява
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">26.04.2018 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">
          
				<iframe id='a1c7e109' name='a1c7e109' src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
					<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a143a57a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a143a57a' border='0' alt='' />
					</a>
				</iframe>

            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/opera-touch-tag.html" title="Opera Touch">
                <div>Opera Touch</div>
              </a>
              <a href="https://www.digital.bg/opera-touch-e-noviqt-mobilen-brauzar-za-android-article690089.html" title="Оpera Touch е новият мобилен браузър за Android  ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/690/260_5c4f05e649870cede52124e09e41641d.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/opera-touch-e-noviqt-mobilen-brauzar-za-android-article690089.html', 'Оpera Touch е новият мобилен браузър за Android  ', 'https://www.digital.bg/f/logo/690/260_5c4f05e649870cede52124e09e41641d.jpg', 'Оpera представиха официално нов мобилен браузър, който първоначално ще е достъпен единствено за устройствата с Android. Името на заглавието е Opera...', 'zfw_news', '690089');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/opera-touch-e-noviqt-mobilen-brauzar-za-android-article690089.html', '690089');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article690089.html', '690089', 'Оpera Touch е новият мобилен браузър за Android  ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/opera-touch-e-noviqt-mobilen-brauzar-za-android-article690089.html">Оpera Touch е новият мобилен браузър за Android  </a>
                </div>
              <div class="article-description">Оpera представиха официално нов мобилен браузър, който първоначално ще е достъпен единствено за устройствата с Android. Името на заглавието е Opera Тouch и вече може да се изтегли безплатно от Google Play. Oсновен акцент в разработването на уеб браузъра са предпочитанията на потребителите и опциите за персонализация. Opera Touch също така взаимства някои дизайнерски елементи и компоненти от интерфейса на експерименталния Opera Neon. Приложението е оптимизирано изцяло за работа с една ръка.&nbsp;

&nbsp;



&nbsp;

Компанията твърди още, че Оpera Touch е най-лесния и удобен за използване уеб браузър за Android, информира TechCrunch. Менюто с отворените раздели и отметките е разположено в долния ъгъл, което улеснява навигацията и премахва необходимостта а правите излишни движения. Оpera твърдят, че всички най-важни функции са достъпни в обхвата на палеца на ръката. След като стартирате браузъра се зарежда&nbsp;адресната лента с последния отворен от вас сайт или за въвеждане на предпочитан URL адрес в интернет.

&nbsp;



&nbsp;

Ако скролвате в дадена страница в долната част ще има бутон, който&nbsp;позволява да видите всички отворени раздели или да отворите нов таб. Полезна функция позволява да синхронизирате съдържанието от Opera Touch с десктоп версията на Opera. Тя се казва Flow и създава фиид с уеб сайтове, които сте споделили от една&nbsp;платформа на друга и лесно позволява да намерите точно линка, който ви трябва. Собствениците на устройства с iOS ще&nbsp;могат да използват браузъра, но това ще се случи в следващите месеци.

&nbsp;

Още от Digital: Пет алтернативни браузъра, с които можете да замените Google Chrome
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">25.04.2018 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/problem-v-internet-explorer-izlaga-na-seriozen-risk-lichnata-informaciq-na-potrebitelite-article690050.html?rand=12"
  },

  "headline": "Проблем в Internet Explorer излага на сериозен риск личната информация на потребителите",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/690/860_47e6ddbc95f9c9db215763bf9b6e2d06.jpg",
    "height": 484,
    "width": 860
    
  },

  
  "datePublished": "2018-04-28T11:00:00+00:00",
  "dateModified": "2018-04-28T11:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "С всяка изминала година броя на потребителите, които използват Internet Explorer намалява прогресивно и това не е тайна за никого. Нямаме намерение да стартираме дискусии за причините довели до това хората да предпочитат други уеб браузъри, тъй като са многобройни. Вместо това искаме да обърнем внимание на съществуването на мащабен пропуск в сигурността на новите версии на Internet Explorer, който излага на сериозен риск личните данни на потребителите. Данните са генерирани след серия от&nbsp;тестове на експерти по сигурността, които работят в Qihoo 360.

&nbsp;

В крайна сметка те откриват уязвимост в Internet Explorer, с който много лесно може да се инфектират компютрите със зловреден софтуер и да се компрометира поверителната информация съхранявана в тях. Експертите твърдят, че този проблем е известен на Microsoft, които обаче все още не са предоставили съответния пач, съобщава ZDNet.&nbsp;Успоредно с това от Qihoo 360 твърдят, че хакери от няколко големи групировки вече използват тази уязвимост на &quot;глобално ниво&quot;, за да проникнат незабелязано в компютрите на потребителите, които работят с различни версии на Windows.

&nbsp;



&nbsp;

Потребителите е необходимо да дадат съгласието си да отворят инфектиран Office файл в своя браузър. След като го направят зловредния софтуер се инсталира на компютъра, преодолявайки неговата защита. Проблемът може да стане сериозен, ако подобен вирус попадне в мрежата с устройства на компании с много служители и да зарази всички машини. Все пак с оглед горепосочените данни, ако сте внимателни какви файлове отваряте и не използвате Internet Explorer не е нужно да се притеснявате от тази уязвимост.

&nbsp;

Още от Digital: Kак да изключим Internet Explorer в Windows 10
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                <div class="banner-holder top" >
          
				<iframe id='a0beceec' name='a0beceec' src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
					<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a89a6dc9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a89a6dc9' border='0' alt='' />
					</a>
				</iframe>
                
                  </div>
         <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/6-neshta-koito-trqbva-da-znaem-za-noviq-bezplaten-spotify-article689975.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">6 неща, които трябва да знаем за новия безплатен Spotify</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/689/260_15d225fbeb7d65ccc7e6c3257bc84040.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/музика-tag.html">
                <div>музика</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/6-neshta-koito-trqbva-da-znaem-za-noviq-bezplaten-spotify-article689975.html', '6 неща, които трябва да знаем за новия безплатен Spotify', 'https://www.digital.bg/f/logo/689/260_15d225fbeb7d65ccc7e6c3257bc84040.jpg', ' Spotify обяви, че въвежда няколко важни промени в безплатната версия на услугата си. Те ще са достъпни през мобилното приложение и ще се...', 'zfw_news', '689975');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/6-neshta-koito-trqbva-da-znaem-za-noviq-bezplaten-spotify-article689975.html', '689975');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news689975.html', '689975', '6 неща, които трябва да знаем за новия безплатен Spotify');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/google-tasks-e-novoto-prilozhenie-za-organizirane-na-zadachi-za-android-i-ios-article690206.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/690/80_0c864ee142721358bc4922b07438c1d1.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Google Tasks |&nbsp;&nbsp;<strong>3137</strong>
              </div>
              <div>Google Tasks е новото приложение за организиране на задачи за Android и iOS</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kakvi-sa-podobreniqta-v-novata-versiq-na-gmail-article690125.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/690/80_a26601f17d53f28a82ffb7ba56f0314c.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Gmail |&nbsp;&nbsp;<strong>2798</strong>
              </div>
              <div>Какви са подобренията в новата версия на Gmail</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/nay-dobrite-smartfoni-za-igri-article689559.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/689/80_9934ca5d0d30ad29ffb0086a510cbb52.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>3575</strong>
              </div>
              <div>Най-добрите смартфони за игри</div>
            </div>
          </a>
                    
        </div>
                 <div class="banner-holder to_hide">
           
				<iframe id='a8404321' name='a8404321' src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
					<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=ac9d83d7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac9d83d7' border='0' alt='' />
					</a>
				</iframe>
             
                  </div>
        <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/eto-kak-izglezhda-nokia-x-article690676.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Ето как изглежда Nokia X</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/690/260_0c4f38dca2c9b41a1df7848342452664.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/nokia-x-tag.html">
                <div>Nokia X</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/eto-kak-izglezhda-nokia-x-article690676.html', 'Ето как изглежда Nokia X', 'https://www.digital.bg/f/logo/690/260_0c4f38dca2c9b41a1df7848342452664.jpg', ' Nokia се очаква до броени часове да представят официално следващия си атрактивен смартфон с Аndroid. Въпросният модел ще се казва  Nokia X  и в...', 'zfw_news', '690676');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/eto-kak-izglezhda-nokia-x-article690676.html', '690676');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news690676.html', '690676', 'Ето как изглежда Nokia X');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/6-neshta-koito-trqbva-da-znaem-za-noviq-bezplaten-spotify-article689975.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/689/80_15d225fbeb7d65ccc7e6c3257bc84040.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">музика |&nbsp;&nbsp;<strong>4289</strong>
              </div>
              <div>6 неща, които трябва да знаем за новия безплатен Spotify</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article689243.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/689/80_51a6f1c3c875a66053127ee20687f2b1.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">приложения |&nbsp;&nbsp;<strong>4286</strong>
              </div>
              <div>5 приложения за Android, които е добре да пробвате тази седмица</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kakvo-e-hfr-i-kak-shte-promeni-modernite-televizori-article689369.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/689/80_96b7862b87cbbd3cce5a5f06c209f081.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смарт телевизори |&nbsp;&nbsp;<strong>4004</strong>
              </div>
              <div>Какво е HFR и как ще промени модерните телевизори</div>
            </div>
          </a>
                    
        </div>
        <div class="banner-holder to_hide">
          
			<iframe id='af776bad' name='af776bad' src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
				<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a5714ee4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
					<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5714ee4' border='0' alt='' />
				</a>
			</iframe>
          
                  </div>
        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/brassbull-user690854.html" title="brassbull">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="brassbull" />
            		            	</div>
            	<div class="most-read-title">brassbull</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/gosho-yordanov-user690600.html" title="Gosho Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/690/100_78d193aac7d51503a578185031d94fbf.jpg" alt="Gosho Yordanov">
            		            	</div>
            	<div class="most-read-title">Gosho Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/petko-rogov-user689728.html" title="Petko Rogov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/689/100_d9447b926b8ccdb3b7a131d3b31341df.jpg" alt="Petko Rogov">
            		            	</div>
            	<div class="most-read-title">Petko Rogov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/ivan117-admin-user689001.html" title="Ivan117 admin">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/689/100_d2ff79dd179181757b2f2576d823d09c.jpg" alt="Ivan117 admin">
            		            	</div>
            	<div class="most-read-title">Ivan117 admin</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/ivan-neshev-user688252.html" title="ivan neshev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/688/100_30c7ab2d0c7b6fcf55bbd5353caa5ef6.jpg" alt="ivan neshev">
            		            	</div>
            	<div class="most-read-title">ivan neshev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/denislav-demirov-user688020.html" title="Denislav Demirov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/688/100_6a9f999d432cacef273a3cbdad7ab087.jpg" alt="Denislav Demirov">
            		            	</div>
            	<div class="most-read-title">Denislav Demirov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
        </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Проблем в Internet Explorer излага на сериозен риск личната информация на потребителите | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2018 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a></div>
        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/problem-v-internet-explorer-izlaga-na-seriozen-risk-lichnata-informaciq-na-potrebitelite-article690050.html" title="Проблем в Internet Explorer излага на сериозен риск личната информация на потребителите">Проблем в Internet Explorer излага на сериозен риск личната информация на потребителите</a>
                <a class="footer-link" href="https://www.digital.bg/zashto-shefat-na-amazon-nikoga-ne-e-dovolen-ot-uspeha-na-kompaniqta-article689934.html" title="Защо шефът на Amazon никога не е доволен от успеха на компанията">Защо шефът на Amazon никога не е доволен от успеха на компанията</a>
                <a class="footer-link" href="https://www.digital.bg/kak-da-prevarnem-star-tablet-ili-smartfon-v-domashna-kamera-za-nablyudenie-article687618.html" title="Как да превърнем стар таблет или смартфон в домашна камера за наблюдение">Как да превърнем стар таблет или смартфон в домашна камера за наблюдение</a>
                <a class="footer-link" href="https://www.digital.bg/nay-dobrite-fitnes-prilozheniq-za-android-i-ios-article687633.html" title="Най-добрите фитнес приложения за Android и iOS">Най-добрите фитнес приложения за Android и iOS</a>
                <a class="footer-link" href="https://www.digital.bg/avtomatichnoto-dopalvane-na-tekst-v-tarsachkata-na-google-ni-spestqva-200-godini-na-den-article689040.html" title="Автоматичното допълване на текст в търсачката на Google ни спестява 200 години на ден">Автоматичното допълване на текст в търсачката на Google ни спестява 200 години на ден</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/msi-gs73vr-7rf-stealth-pro-–-test-na-harduer-displey-i-bateriq-video690799.html" title="MSI GS73VR 7RF Stealth Pro – Тест на хардуер, дисплей и батерия">MSI GS73VR 7RF Stealth Pro – Тест на хардуер, дисплей и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/geymarski-laptop-msi-gs73vr-stealth-pro----cena-dizayn-i-periferiq-video690483.html" title="Геймърски лаптоп MSI GS73VR Stealth Pro  - Цена, дизайн и периферия">Геймърски лаптоп MSI GS73VR Stealth Pro  - Цена, дизайн и периферия</a>
                <a class="footer-link" href="https://www.digital.bg/kak-snima-huawei-p20-pro---test-na-troynata-kamera-sas-snimki-i-video-video690235.html" title="Как снима Huawei P20 Pro - Тест на тройната камера със снимки и видео">Как снима Huawei P20 Pro - Тест на тройната камера със снимки и видео</a>
                <a class="footer-link" href="https://www.digital.bg/mobilen-proektor-sony-mp-cd1-video689686.html" title="Мобилен проектор Sony MP-CD1">Мобилен проектор Sony MP-CD1</a>
                <a class="footer-link" href="https://www.digital.bg/nokia-7-plus---test-na-harduer-softuer-bateriq-i-kamera-video688991.html" title="Nokia 7 plus - Тест на хардуер, софтуер, батерия и камера">Nokia 7 plus - Тест на хардуер, софтуер, батерия и камера</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
        <div class="footer-contacts-box"><span class="foot-span">Телефони за връзка:<br xmlns="http://www.w3.org/1999/xhtml"></span>02 / 974 62 03;&nbsp;02 / 974 62 03;
          <br>02 / 975 32 09; 02 / 975 32 09</div>
        <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script async type="text/javascript" src="/js/final.min.js"></script>
  <!--[if lte IE 9]><script src="/js/placeholders.min.js"></script><![endif]-->

  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>