<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Пазарът на таблети е поставил нов рекорд в края на 2020г. | Digital.bg</title>
  <meta name="description" content="Пазарът на таблети е поставил нов рекорд в края на 2020г.  Смартфоните често попадат в полезрението ни, заради невероятните иновации и..." />
  <meta name="keywords" content="Пазарът, таблети, поставил, рекорд, края, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Пазарът на таблети е поставил нов рекорд в края на 2020г." />  <meta property="og:url" content="https://www.digital.bg/pazarat-na-tableti-e-postavil-nov-rekord-v-kraq-na-2020g-article1079978.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/1079/860_c929640cccac017e0260c33f826e4e0d.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="484" />
      <meta property="og:image:alt" content="Пазарът на таблети е поставил нов рекорд в края на 2020г." />
    <meta property="og:description" content=" Смартфоните често попадат в полезрението ни, заради невероятните иновации и впечатляващите продажби, които регистрират. Световната пандемия забави..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Пазарът на таблети е поставил нов рекорд в края на 2020г. | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Пазарът на таблети е поставил нов рекорд в края на 2020г.</h1>
        <div class="article-inside-date">Публикувано на 29.01.2021 14:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">303</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/pazarat-na-tableti-e-postavil-nov-rekord-v-kraq-na-2020g-article1079978.html', 'Пазарът на таблети е поставил нов рекорд в края на 2020г.', 'https://www.digital.bg/f/logo/1079/860_c929640cccac017e0260c33f826e4e0d.jpg', 'Смартфоните често попадат в полезрението ни, заради невероятните иновации и впечатляващите продажби, които регистрират. Световната пандемия забави...', 'zfw_news', '1079978');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/pazarat-na-tableti-e-postavil-nov-rekord-v-kraq-na-2020g-article1079978.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article1079978.html', '1079978', 'Пазарът на таблети е поставил нов рекорд в края на 2020г.');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/pazarat-na-tableti-e-postavil-nov-rekord-v-kraq-na-2020g-article1079978.html', 'Пазарът на таблети е поставил нов рекорд в края на 2020г.', 'https://www.digital.bg/f/logo/1079/860_c929640cccac017e0260c33f826e4e0d.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Пазарът на таблети е поставил нов рекорд в края на 2020г.&body=https://www.digital.bg/pazarat-na-tableti-e-postavil-nov-rekord-v-kraq-na-2020g-article1079978.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/1079/860_c929640cccac017e0260c33f826e4e0d.jpg" alt="Пазарът на таблети е поставил нов рекорд в края на 2020г." />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 4 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Смартфоните често попадат в полезрението ни, заради невероятните иновации и впечатляващите продажби, които регистрират. Световната пандемия забави ръста в този сектор през първата половина на 2020г., но ситуацията се стабилизира през следващите тримесечия.</p>

<p style="text-align:justify">Променените навици на потребителите и социалната изолация са довели и до неочаквано увеличение в доставките на таблети. Това е едно от водещите заключения в нов доклад на анализатори от Canalys. Данните обхващат четвъртото тримесечие на 2020г. и разкриват любопитни тенденции.</p>

<p style="text-align:justify">Apple са световен лидер в този сегмент, тъй като са реализирали продажбите на 19.2 млн. устройства, което им отрежда първа позиция и дял от 36%. Това представлява 40% увеличение, сравнение със същите резултати отчетени преди година. Най-големият конкурент на компанията продължава да бъде Samsung.</p>

<p style="text-align:justify">Корейският производител е продал 9.9. млн. таблета през октомври-декември и така генерира 19% от всички продажби за периода. Увеличението на годишна база достига до 41%, тъй като за същия период през 2019г. бяха доставени 7.1 млн. устройства.</p>

<p style="text-align:justify">&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/%D1%82%D0%B0%D0%B1%D0%BB%D0%B5%D1%82%D1%812.png" style="height:298px; width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Третата позиция е за Amazon, чиито 6.5 млн. доставки им отреждат 12% дял. По този начин компанията увеличава продажбите си за тримесечието с 54%. Lenovo е друг бранд, който може да се похвали със сериозно представяне през четвъртото тримесечие на 2020г.&nbsp; Китайският производител заема четвърто място със 5.6 млн. продажби и 11% пазарен дял.</p>

<p style="text-align:justify">Най-интересният показател за представянето на компанията е свързан със 125% ръст в продажбите в сравнение с миналата година. Това е рекордна стойност, която създава добри предпоставки Lenovo да продължат да разширят влиянието си и през 2021г. Друга голяма компания от Китай заема петата позиция и това е Huawei с 3.5. продажби на таблети.</p>

<p style="text-align:justify">Така се отчита 24% спад, което не е изненадващо&nbsp; в контекста на търговските санкции срещу Huawei през годината. Първото тримесечие на всяка календарна година обикновено е свързано с по-ниска активност на потребителите и едва ли ще има изключение през 2021г.</p>

<p>&nbsp;</p>

<p style="text-align:justify">Още от Digital: <a href="https://www.digital.bg/populqrnostta-na-smartfonite-prodalzhava-da-vliqe-na-prodazhbite-na-kompyutri-i-tableti-article813723.html" target="_blank">Популярността на смартфоните продължава да влияе на продажбите на компютри и таблети</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/таблети-tag.html" class="news-tag" title="таблети">таблети</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/бизнес-tag.html" class="news-tag" title=" бизнес"> бизнес</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/технологии-tag.html" class="news-tag" title=" технологии"> технологии</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/pazarat-na-tableti-e-postavil-nov-rekord-v-kraq-na-2020g-article1079978.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/видео-ревю-tag.html" title="видео ревю">
                <div>видео ревю</div>
              </a>
              <a href="https://www.digital.bg/testvame-tableta-lenovo-tab-p11---mnogo-dobro-saotnoshenie-cena-kachestvo-video1079598.html" title="Тестваме таблета Lenovo Tab P11 - Много добро съотношение цена-качество">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1079/260_cec85d969f09328b4c44cc1af2627275.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/testvame-tableta-lenovo-tab-p11---mnogo-dobro-saotnoshenie-cena-kachestvo-video1079598.html', 'Тестваме таблета Lenovo Tab P11 - Много добро съотношение цена-качество', 'https://www.digital.bg/f/logo/1079/260_cec85d969f09328b4c44cc1af2627275.jpg', 'Вижте още видео ревюто: Lenovo Tab P11 Pro - Най-добрият таблет на марката за 2020 година     По-рано този месец, по време на провелото се изцяло...', 'zfw_news', '1079598');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/testvame-tableta-lenovo-tab-p11---mnogo-dobro-saotnoshenie-cena-kachestvo-video1079598.html', '1079598');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1079598.html', '1079598', 'Тестваме таблета Lenovo Tab P11 - Много добро съотношение цена-качество');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/testvame-tableta-lenovo-tab-p11---mnogo-dobro-saotnoshenie-cena-kachestvo-video1079598.html">Тестваме таблета Lenovo Tab P11 - Много добро съотношение цена-качество</a>
              </div>
              <div class="article-description">Разглеждайки гърба на таблета, впечатление ни прави надписът Dolby Atmos. Високоговорителите на таблета са цели 4 на брой и са разположени в двете по-къси части на периферията му. Звученето Smart Stereo и звукът който се пресъздава по време на слушане на музика, гледане на филми или игра на игри е доста впечатляващ. Няма да ви го описваме повече, предлагаме ви направо да чуете този саунд тест, който направихме специално за вас. По корпуса на таблета има и общо 2 микрофона. Тук също оставаме удовлетворени от резултатите от теста който проведохме със запис на звук в шумна среда, зашото микрофоните имат Smart Voice DSP функция.

&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">29.01.2021 в 12:05:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/технологични-новини-tag.html" title="технологични новини">
                <div>технологични новини</div>
              </a>
              <a href="https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1079224.html" title="5 технологични новини, които ще научите днес (Видео)">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1079/260_76b1bfd4558cff8701c00571cfcd99da.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1079224.html', '5 технологични новини, които ще научите днес (Видео)', 'https://www.digital.bg/f/logo/1079/260_76b1bfd4558cff8701c00571cfcd99da.jpg', 'Аndroid е операционната система, която доминира софтуерните тенденции при смартфоните. Google инвестират средства и в разработката на други...', 'zfw_news', '1079224');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1079224.html', '1079224');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1079224.html', '1079224', '5 технологични новини, които ще научите днес (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1079224.html">5 технологични новини, които ще научите днес (Видео)</a>
              </div>
              <div class="article-description">Аndroid е операционната система, която доминира софтуерните тенденции при смартфоните. Google инвестират средства и в разработката на други платформи, като например WearOS, която е предназначена за умни часовници. Водещите производители на автомобили имат достъп до Android Auto, предлагаща разнообразни възможности за свързване и взаимодействие със смартфоните, докато пътувате. &nbsp; 1. Google разработва нов Android с името MicroDroid Не бива да забравяме Chrome OS, която е предназначена като алтернативна на Windows за лаптопите в бюджетния клас. Всички тези операционни...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">28.01.2021 в 03:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/технологични-новини-tag.html" title="технологични новини">
                <div>технологични новини</div>
              </a>
              <a href="https://www.digital.bg/5-tehnologichni-temi-koito-privlqkoha-nay-golqm-interes-na-27-qnuari-v-digitalbg-video1078739.html" title="5 технологични теми, които привлякоха най-голям интерес на 27 януари в digital.bg">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1078/260_4c929c15a13cfe29ee0d370ef8e73277.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/5-tehnologichni-temi-koito-privlqkoha-nay-golqm-interes-na-27-qnuari-v-digitalbg-video1078739.html', '5 технологични теми, които привлякоха най-голям интерес на 27 януари в digital.bg', 'https://www.digital.bg/f/logo/1078/260_4c929c15a13cfe29ee0d370ef8e73277.jpg', 'Продажбите на устройства подходящи за измерване на ключови параметри на тялото по време на тренировки се увеличиха значително през 2020г. Основната...', 'zfw_news', '1078739');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/5-tehnologichni-temi-koito-privlqkoha-nay-golqm-interes-na-27-qnuari-v-digitalbg-video1078739.html', '1078739');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1078739.html', '1078739', '5 технологични теми, които привлякоха най-голям интерес на 27 януари в digital.bg');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/5-tehnologichni-temi-koito-privlqkoha-nay-golqm-interes-na-27-qnuari-v-digitalbg-video1078739.html">5 технологични теми, които привлякоха най-голям интерес на 27 януари в digital.bg</a>
              </div>
              <div class="article-description">Продажбите на устройства подходящи за измерване на ключови параметри на тялото по време на тренировки се увеличиха значително през 2020г. Основната причина за този тренд имат социалните ограничения предизвикани от пандемията с коронавируса. Това превърна умните часовници и фитнес тракерите в предпочитано решения за доста хора, които могат да поддържат форма самостоятелно, докато продължава кризата с COVID-19. &nbsp; 1. Европейските потребители са отделили рекордни суми за фитнес приложения през изминалата година Оказва се, че потребителите са доста активни не само в...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">27.01.2021 в 03:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/pazarat-na-smartfoni-zapochva-da-se-vazstanovqva-article1079556.html" title="Пазарът на смартфони започва да се възстановява ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1079/260_80486f4aeec07d9c73205e452962d250.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/pazarat-na-smartfoni-zapochva-da-se-vazstanovqva-article1079556.html', 'Пазарът на смартфони започва да се възстановява ', 'https://www.digital.bg/f/logo/1079/260_80486f4aeec07d9c73205e452962d250.jpg', 'Първата половина на изминалата година премина изцяло под сянката на световната пандемия. Водещите производители трябваше да се примирят със спад в...', 'zfw_news', '1079556');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/pazarat-na-smartfoni-zapochva-da-se-vazstanovqva-article1079556.html', '1079556');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1079556.html', '1079556', 'Пазарът на смартфони започва да се възстановява ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/pazarat-na-smartfoni-zapochva-da-se-vazstanovqva-article1079556.html">Пазарът на смартфони започва да се възстановява </a>
                </div>
              <div class="article-description">Първата половина на изминалата година премина изцяло под сянката на световната пандемия. Водещите производители трябваше да се примирят със спад в продажбите, но постепенно ситуацията се стабилизира. Още през есента станахме свидетели на множество премиери, които допринесоха за положителното развитие на индустрията. Тези трендове достигнаха пикови стойности през последното тримесечие, което традиционно е свързано с висока активност на потребителите.

Нов доклад на пазарни наблюдатели от IDC разкриват, че в периода между октомври-декември са реализирани продажбите на 385.9 млн. смартфона. Това представлява със 16 млн. повече доставки от регистрираните през четвъртото тримесечие на 2019г. На пръв поглед това може да не е много висока стойност, но с оглед пандемията и стагнацията в сектора на смартфоните през по-голямата част от годината е доста добро постижение.

Припомняме ви, че през първитe три месеца в световен мащаб бях адоставени 275.8 млн. устройства, което е спад от 11.7% спрямо резултатите отчетени през същия период година по-рано, информира Engadget.

&nbsp;



&nbsp;

След това цифрата се увеличи до 278.4 млн. през април-юни, което е със 16% по-ниска стойност, спрямо второто тримесечие на 2019г. Цифрата достигна до 353.6 млн. през есента на 2020г., което отново е по-ниска стойност, в сравнение с предходната година. Така стигаме до последното тримесечие, което създава добри предпоставки за растеж на производителите през 2021г.

Най-големият производител за октомври-декември e Аpple, които успяват да реализират продажбите на 90.1 млн. смартфона. От IDC обръщат внимание на факта, че това е най-високата стойност за производител на смартфони в рамките на едно тримесечие досега. Samsung също могат да се похвалят с добро представяне, тъй като доставят 73.9 млн. устройства и така притежават 19.1% дял.

Xiaomi и Oppo заемат трета и четвърта позиция, реализирайки съответно 43.3 млн. и 33.8 млн. продажби. Huawei са на пето място, заради сериозен спад в доставките, предизвикан от пандемията и търговските санкции на американското правителство.

&nbsp;

Още от Digital: Ще преживее ли бизнесът със смартфони още една рецесия
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">29.01.2021 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/apple-tag.html" title="Apple">
                <div>Apple</div>
              </a>
              <a href="https://www.digital.bg/apple-potvardi-che-nad-1-mlrd-potrebiteli-izpolzvat-iphone-article1079366.html" title="Аpple потвърди, че над 1 млрд. потребители използват iPhone   ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1079/260_2bfbc974a7a9b3e84b3c57185cebb07f.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/apple-potvardi-che-nad-1-mlrd-potrebiteli-izpolzvat-iphone-article1079366.html', 'Аpple потвърди, че над 1 млрд. потребители използват iPhone   ', 'https://www.digital.bg/f/logo/1079/260_2bfbc974a7a9b3e84b3c57185cebb07f.jpg', 'Apple фокусира изцяло своята стратегия в мобилната индустрия около премиерата и дистрибуцията на iPhone 12 през последното тримесечие на 2020г....', 'zfw_news', '1079366');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/apple-potvardi-che-nad-1-mlrd-potrebiteli-izpolzvat-iphone-article1079366.html', '1079366');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1079366.html', '1079366', 'Аpple потвърди, че над 1 млрд. потребители използват iPhone   ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/apple-potvardi-che-nad-1-mlrd-potrebiteli-izpolzvat-iphone-article1079366.html">Аpple потвърди, че над 1 млрд. потребители използват iPhone   </a>
                </div>
              <div class="article-description">Apple фокусира изцяло своята стратегия в мобилната индустрия около премиерата и дистрибуцията на iPhone 12 през последното тримесечие на 2020г. Високият интерес на потребителите към впечатляващите подобрения на смартфоните е причината компанията да се похвали с рекордни приходи. Технологичният гигант публикува финансовите резултати за октомври-декември, от които разбираме, че приходите им за периода надхвърлят очакванията на анализаторите.

Рекордните продажби на iPhone са свързани и със солиден ръст от 57% в доставките на устройствата на китайския пазар. По този начин Apple успяват да разгърнат влиянието си на този стратегически пазар и да се възползват максимално от търговските санкции срещу местни брандове като Huawei. Премиерата на iPhone 12 стана факт няколко седмици по-късно от обикновено, но това не се отразява от популярността на смартфоните.

Конкретните цифри показват, че Apple са отчели приходи в размер на $111.44 млрд. за последното тримесечие на 2022г. Всеки инвеститор получава дивидент от притежавана акция в размер на $1.68, което е ръст от предварително прогнозираните $1.25.

&nbsp;



&nbsp;

Приходите от продажба на iPhone достигат до $65.6 млрд., с което компанията изравнява рекорд, който постави преди три години, съобщава Reuters. Главният финансов директор на Apple, Лука Маестри изрази увереност, че ръста в приходите ще се увеличи през настоящата фискална година. Той изрази увереност, че брутната печалба ще бъде от порядъка на 39.7%.

Още по-интересното е, че според официалните данни хардуера на Apple вече има потребителска база от над 1.65 млн. души. Това е впечатляващо, като преобладаващата част от устройствата са смартфони. Всъщност за първи Apple могат да се похвалят, че iPhone се използват от над 1 млрд. потребители. За сравнение преди година тази цифра бе 1.5 млрд. и 900 млн.

Една трета от приходите на компанията идват от китайския пазар, където два от трите най-продавани модела са произведени от Apple. Високото търсене е причината да се стигне до проблеми с доставянето на достатъчно количества на iPhone 12, iPad и новите модели на Mac през последното тримесечие на 2020г.

&nbsp;

Още от Digital: Колко ще спести Apple от премахването на зарядните от комплекта на iPhone 12
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">28.01.2021 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/pazarat-na-tableti-e-postavil-nov-rekord-v-kraq-na-2020g-article1079978.html"
  },

  "headline": "Пазарът на таблети е поставил нов рекорд в края на 2020г.",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/1079/860_c929640cccac017e0260c33f826e4e0d.jpg",
    "height": 484,
    "width": 860
    
  },

  
  "datePublished": "2021-01-29T14:00:00+00:00",
  "dateModified": "2021-01-29T14:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Смартфоните често попадат в полезрението ни, заради невероятните иновации и впечатляващите продажби, които регистрират. Световната пандемия забави ръста в този сектор през първата половина на 2020г., но ситуацията се стабилизира през следващите тримесечия.

Променените навици на потребителите и социалната изолация са довели и до неочаквано увеличение в доставките на таблети. Това е едно от водещите заключения в нов доклад на анализатори от Canalys. Данните обхващат четвъртото тримесечие на 2020г. и разкриват любопитни тенденции.

Apple са световен лидер в този сегмент, тъй като са реализирали продажбите на 19.2 млн. устройства, което им отрежда първа позиция и дял от 36%. Това представлява 40% увеличение, сравнение със същите резултати отчетени преди година. Най-големият конкурент на компанията продължава да бъде Samsung.

Корейският производител е продал 9.9. млн. таблета през октомври-декември и така генерира 19% от всички продажби за периода. Увеличението на годишна база достига до 41%, тъй като за същия период през 2019г. бяха доставени 7.1 млн. устройства.

&nbsp;



&nbsp;

Третата позиция е за Amazon, чиито 6.5 млн. доставки им отреждат 12% дял. По този начин компанията увеличава продажбите си за тримесечието с 54%. Lenovo е друг бранд, който може да се похвали със сериозно представяне през четвъртото тримесечие на 2020г.&nbsp; Китайският производител заема четвърто място със 5.6 млн. продажби и 11% пазарен дял.

Най-интересният показател за представянето на компанията е свързан със 125% ръст в продажбите в сравнение с миналата година. Това е рекордна стойност, която създава добри предпоставки Lenovo да продължат да разширят влиянието си и през 2021г. Друга голяма компания от Китай заема петата позиция и това е Huawei с 3.5. продажби на таблети.

Така се отчита 24% спад, което не е изненадващо&nbsp; в контекста на търговските санкции срещу Huawei през годината. Първото тримесечие на всяка календарна година обикновено е свързано с по-ниска активност на потребителите и едва ли ще има изключение през 2021г.

&nbsp;

Още от Digital: Популярността на смартфоните продължава да влияе на продажбите на компютри и таблети
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/kakvo-se-sluchi-v-tehnologiite-na-29-qnuari-v-digitalbg-video1079673.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Какво се случи в технологиите на 29 януари в digital.bg</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/1079/260_d442193207745d94b6201c5bee75909f.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/технологични-новини-tag.html">
                <div>технологични новини</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kakvo-se-sluchi-v-tehnologiite-na-29-qnuari-v-digitalbg-video1079673.html', 'Какво се случи в технологиите на 29 януари в digital.bg', 'https://www.digital.bg/f/logo/1079/260_d442193207745d94b6201c5bee75909f.jpg', ' Социалната изолация по време на пандемията е водеща причина да прекарваме повече време в домовете си, като се забавляваме с гледане на мултимедия,...', 'zfw_news', '1079673');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kakvo-se-sluchi-v-tehnologiite-na-29-qnuari-v-digitalbg-video1079673.html', '1079673');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1079673.html', '1079673', 'Какво се случи в технологиите на 29 януари в digital.bg');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/pazarat-na-tableti-e-postavil-nov-rekord-v-kraq-na-2020g-article1079978.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1079/80_c929640cccac017e0260c33f826e4e0d.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">таблети |&nbsp;&nbsp;<strong>301</strong>
              </div>
              <div>Пазарът на таблети е поставил нов рекорд в края на 2020г.</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/youtube-shte-pozvoli-da-spodelqme-chasti-ot-video-klipovete-onlayn-article1079614.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1079/80_ec376ac662441876968dff53d6f185f8.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">YouTube |&nbsp;&nbsp;<strong>437</strong>
              </div>
              <div>YouTube ще позволи да споделяме части от видео клиповете онлайн </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/apple-potvardi-che-nad-1-mlrd-potrebiteli-izpolzvat-iphone-article1079366.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1079/80_2bfbc974a7a9b3e84b3c57185cebb07f.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Apple |&nbsp;&nbsp;<strong>945</strong>
              </div>
              <div>Аpple потвърди, че над 1 млрд. потребители използват iPhone   </div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/sazdadoha-parviq-v-sveta-televizor-koyto-nqma-kabel-i-se-zarezhda-bezzhichno-article1074509.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Създадоха първия в света телевизор, който няма кабел и се зарежда безжично</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/1074/260_460a0255daa85558d625f36db805cb0e.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/телевизори-tag.html">
                <div>телевизори</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/sazdadoha-parviq-v-sveta-televizor-koyto-nqma-kabel-i-se-zarezhda-bezzhichno-article1074509.html', 'Създадоха първия в света телевизор, който няма кабел и се зарежда безжично', 'https://www.digital.bg/f/logo/1074/260_460a0255daa85558d625f36db805cb0e.jpg', '  Интелигентните домове  също ще могат да се възползват от впечатляващите подобрения, които предлага 5G технологията. Умните джаджи, които...', 'zfw_news', '1074509');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/sazdadoha-parviq-v-sveta-televizor-koyto-nqma-kabel-i-se-zarezhda-bezzhichno-article1074509.html', '1074509');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news1074509.html', '1074509', 'Създадоха първия в света телевизор, който няма кабел и се зарежда безжично');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/smartfon-blackview-bv5500---test-na-harduer-softuer-kamera-i-bateriq-video774231.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/774/80_1b652cd4af431ac7f26893caf6cbd23c.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>2728</strong>
              </div>
              <div>Смартфон Blackview BV5500 - Тест на хардуер, софтуер, камера и батерия</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/ucheni-otkriha-super-zemq-na-koqto-edna-godina-e-s-prodalzhitelnost-ot-11-chasa-article1075517.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1075/80_700d4e069a22a6f8597e590c2cf344ed.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Космоса |&nbsp;&nbsp;<strong>2244</strong>
              </div>
              <div>Учени откриха супер-Земя, на която една година е с продължителност от 11 часа</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/revyu-na-ulefone-note-10---smartfon-s-efekten-dizayn-dostapna-cena-i-golqma-bateriq-(video)-video1078658.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1078/80_2a1ff07e436d4d1dfb83399752a99c6a.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео |&nbsp;&nbsp;<strong>2205</strong>
              </div>
              <div>Ревю на Ulefone Note 10 - Смартфон с ефектен дизайн, достъпна цена и голяма батерия (Видео) </div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lyubomirmateev60-user1065757.html" title="Lyubomirmateev60 ">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Lyubomirmateev60 " />
            		            	</div>
            	<div class="most-read-title">Lyubomirmateev60 </div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/polidonkova-user936929.html" title="Polidonkova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Polidonkova" />
            		            	</div>
            	<div class="most-read-title">Polidonkova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/trend-ood-user936226.html" title="trend ood">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="trend ood" />
            		            	</div>
            	<div class="most-read-title">trend ood</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Мартин Димитров">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Мартин Димитров">
            		            	</div>
            	<div class="most-read-title">Мартин Димитров</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Пазарът на таблети е поставил нов рекорд в края на 2020г. | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2021 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/pazarat-na-tableti-e-postavil-nov-rekord-v-kraq-na-2020g-article1079978.html" title="Пазарът на таблети е поставил нов рекорд в края на 2020г.">Пазарът на таблети е поставил нов рекорд в края на 2020г.</a>
                <a class="footer-link" href="https://www.digital.bg/richard-yu-poema-biznesa-s-izkustven-intelekt-i-oblachni-uslugi-na-huawei-article1080010.html" title="Ричард Ю поема бизнеса с изкуствен интелект и облачни услуги на Huawei ">Ричард Ю поема бизнеса с изкуствен интелект и облачни услуги на Huawei </a>
                <a class="footer-link" href="https://www.digital.bg/xiaomi-mi-11-pro-shte-ima-dvukletachna-5000mah-bateriq-article1080023.html" title="Xiaomi Mi 11 Pro ще има двуклетъчна 5000mAh батерия ">Xiaomi Mi 11 Pro ще има двуклетъчна 5000mAh батерия </a>
                <a class="footer-link" href="https://www.digital.bg/youtube-shte-pozvoli-da-spodelqme-chasti-ot-video-klipovete-onlayn-article1079614.html" title="YouTube ще позволи да споделяме части от видео клиповете онлайн ">YouTube ще позволи да споделяме части от видео клиповете онлайн </a>
                <a class="footer-link" href="https://www.digital.bg/voynata-mezhdu-facebook-i-apple-za-sigurnostta-na-lichnite-danni-se-izostrq-article1079638.html" title="Войната между Facebook и Apple за сигурността на личните данни се изостря">Войната между Facebook и Apple за сигурността на личните данни се изостря</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/kakvo-se-sluchi-v-tehnologiite-na-29-qnuari-v-digitalbg-video1079673.html" title="Какво се случи в технологиите на 29 януари в digital.bg">Какво се случи в технологиите на 29 януари в digital.bg</a>
                <a class="footer-link" href="https://www.digital.bg/revyu-na-eqa-–-elektromobilat-na-mercedes-benz-s-nay-niska-cena-(video)-video1080115.html" title="Ревю на EQA – Електромобилът на Mercedes-Benz с най-ниска цена (Видео)">Ревю на EQA – Електромобилът на Mercedes-Benz с най-ниска цена (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/testvame-tableta-lenovo-tab-p11---mnogo-dobro-saotnoshenie-cena-kachestvo-video1079598.html" title="Тестваме таблета Lenovo Tab P11 - Много добро съотношение цена-качество">Тестваме таблета Lenovo Tab P11 - Много добро съотношение цена-качество</a>
                <a class="footer-link" href="https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1079224.html" title="5 технологични новини, които ще научите днес (Видео)">5 технологични новини, които ще научите днес (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/5-tehnologichni-temi-koito-privlqkoha-nay-golqm-interes-na-27-qnuari-v-digitalbg-video1078739.html" title="5 технологични теми, които привлякоха най-голям интерес на 27 януари в digital.bg">5 технологични теми, които привлякоха най-голям интерес на 27 януари в digital.bg</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">За реклама:</div>
        <div class="footer-contacts-box"><a href="tel:+359878996216" class="footer-link">Tel: +359878996216</a></div>
        <div class="footer-contacts-box"><a href="viber://chat/?number=+359878996216" class="footer-link">Viber</a></div>
        <div class="footer-contacts-box"><a href="https://wa.me/+359878996216" class="footer-link">WhatsApp</a></div>
        <div class="footer-contacts-box"><a href="weixin://dl/chat?DigitalBG" class="footer-link">WeChat</a></div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
<a href="//www.dmca.com/Protection/Status.aspx?ID=ecd61629-9cc6-480a-8020-da128b372682" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=ecd61629-9cc6-480a-8020-da128b372682"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
</body>
</html>