<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>ОnePlus Nord e 6.44&quot; смартфон с процесор Snapdragon 765G, четворна камера и 4115mAh батерия | Digital.bg</title>
  <meta name="description" content="ОnePlus Nord e 6.44&quot; смартфон с процесор Snapdragon 765G, четворна камера и 4115mAh батерия   ОnePlus  представиха официално смартфона Nord,..." />
  <meta name="keywords" content="ОnePlus, Nord, &quot, смартфон, процесор, Snapdragon, четворна, камера, батерия, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="ОnePlus Nord e 6.44&quot; смартфон с процесор Snapdragon 765G, четворна камера и 4115mAh батерия" />  <meta property="og:url" content="https://www.digital.bg/oneplus-nord-e-644-smartfon-s-procesor-snapdragon-765g-chetvorna-kamera-i-4115mah-bateriq-article996703.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/996/860_101439c6cfc2c041c9377a196d91e7be.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="484" />
      <meta property="og:image:alt" content="ОnePlus Nord e 6.44&quot; смартфон с процесор Snapdragon 765G, четворна камера и 4115mAh батерия" />
    <meta property="og:description" content="  ОnePlus  представиха официално смартфона Nord, който от месеци е обект на сериозни спекулации в интернет. Устройството е позиционирано в средния..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="ОnePlus Nord e 6.44&quot; смартфон с процесор Snapdragon 765G, четворна камера и 4115mAh батерия | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">ОnePlus Nord e 6.44&quot; смартфон с процесор Snapdragon 765G, четворна камера и 4115mAh батерия</h1>
        <div class="article-inside-date">Публикувано на 22.07.2020 09:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">177</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/oneplus-nord-e-644-smartfon-s-procesor-snapdragon-765g-chetvorna-kamera-i-4115mah-bateriq-article996703.html', 'ОnePlus Nord e 6.44&quot; смартфон с процесор Snapdragon 765G, четворна камера и 4115mAh батерия', 'https://www.digital.bg/f/logo/996/860_101439c6cfc2c041c9377a196d91e7be.jpg', 'ОnePlus представиха официално смартфона Nord, който от месеци е обект на сериозни спекулации в интернет. Устройството е позиционирано в средния...', 'zfw_news', '996703');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/oneplus-nord-e-644-smartfon-s-procesor-snapdragon-765g-chetvorna-kamera-i-4115mah-bateriq-article996703.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article996703.html', '996703', 'ОnePlus Nord e 6.44&quot; смартфон с процесор Snapdragon 765G, четворна камера и 4115mAh батерия');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/oneplus-nord-e-644-smartfon-s-procesor-snapdragon-765g-chetvorna-kamera-i-4115mah-bateriq-article996703.html', 'ОnePlus Nord e 6.44&quot; смартфон с процесор Snapdragon 765G, четворна камера и 4115mAh батерия', 'https://www.digital.bg/f/logo/996/860_101439c6cfc2c041c9377a196d91e7be.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=ОnePlus Nord e 6.44&quot; смартфон с процесор Snapdragon 765G, четворна камера и 4115mAh батерия&body=https://www.digital.bg/oneplus-nord-e-644-smartfon-s-procesor-snapdragon-765g-chetvorna-kamera-i-4115mah-bateriq-article996703.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/996/860_101439c6cfc2c041c9377a196d91e7be.jpg" alt="ОnePlus Nord e 6.44&quot; смартфон с процесор Snapdragon 765G, четворна камера и 4115mAh батерия" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 1 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify"><a href="https://www.digital.bg/zashto-oneplus-ne-barzat-da-predstavqt-gavkav-smartfon-article905981.html" target="_blank">ОnePlus</a> представиха официално смартфона Nord, който от месеци е обект на сериозни спекулации в интернет. Устройството е позиционирано в средния клас, което го прави по-евтино от другите предложения на компанията. OnePlus Nord привлича внимание с атрактивен дизайн, поддръжка на 5G технологията, шестте камери и още няколко интересни спецификации.&nbsp;</p>

<p style="text-align:justify">Смартфонът е оборудван с 6.44-инчов OLED дисплей, който поддържа Full HD+ резолюция от 2400х1080 пиксела при съотношение на екрана от 20:9. Пълните размери на OnePlus Nord са 158.3х73.3х8.2 милиметра при тегло от 184 грама. Вградената батерия е със заряд от 4115mAh и предлага поддръжка на технологията за бързо зареждане&nbsp;Warp Charge 30T.</p>

<p style="text-align:justify">Честотата за опресняване на екрана е 90Hz, като в него е вграден и сензор за пръстов отпечатък. OnePlus Nord ще работи под управлението на Oxygen OS 10.5, която е базирана на Android 10. Бързата скорост на работа се гарантира от<a href="https://www.digital.bg/procesorite--qualcomm-snapdragon-765-i-765g-shte-napravqt-smartfonite-s-android-ot-sredniq-klas-oshte-po-dostapni-article891083.html" target="_blank"> Qualcomm Snapdragon 765G процесор</a>, допълнен от 8GB или 12GB RAM, съобщава TheVerge.&nbsp;</p>

<p style="text-align:justify">&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/oneplus-nord-7(1).jpg" style="height:353px; width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">В задната част на<a href="https://smartfonix.com" target="_blank"> смартфона</a> ни очакват четири камери. Основният сензор поддържа 48-мегапикселова резолюция и е допълнен от 8МР сензор с широк зрителен ъгъл от 119 градуса. Другите два обектива на гърба включват 5MP Depth Sensor и 2МР макро сензори.</p>

<p style="text-align:justify">Отпред има две камера за селфита и видео разговори, които включват 32МР + 8МР сензор със 105-зрителен ъгъл на видимост. Вградената памет е 128GB или 256GB, а опциите за свързване включват Wi-Fi 802.11a/b/g/n/ac, Bluеtooth 5.1 with aptX HD Sub-6GHZ 5G и LTE.</p>

<p style="text-align:justify">ОnePlus Nord ще може да снима 4K видео клипове със скорост от 30 и 60 кадъра в секунда. Потребителите ще могат да избират между версии в Blue Marble и Gray Onyx цветове. Интеграцията на технологията за бързо зареждане Warp Charge 30T позволява зареждане на батерията от 0 до 70% за едва 30 минути.&nbsp;</p>

<p style="text-align:justify">Продажбите на OnePlus Nord ще стартират от 4 август, като цената на устройството ще е &euro;399.</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/nord3.jpg" style="height:353px; width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Oще от Digital:&nbsp;<a href="https://www.digital.bg/oneplus-premahna-funkciqta-za-vizhdane-prez-drehi-i-predmeti-v-oneplus-8-pro-(video)-video991291.html" target="_blank">OnePlus премахна функцията за виждане през дрехи и предмети в OnePlus 8 Pro (Видео)</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/oneplus-tag.html" class="news-tag" title="OnePlus">OnePlus</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/oneplus-nord-tag.html" class="news-tag" title=" OnePlus Nord"> OnePlus Nord</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/смартфони-tag.html" class="news-tag" title=" смартфони"> смартфони</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/oneplus-nord-e-644-smartfon-s-procesor-snapdragon-765g-chetvorna-kamera-i-4115mah-bateriq-article996703.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/видео-ревю-tag.html" title="видео ревю">
                <div>видео ревю</div>
              </a>
              <a href="https://www.digital.bg/smartfon-blackview-a80---test-na-displey-harduer-softuer-i-bateriq-video996599.html" title="Смартфон Blackview A80 - Тест на дисплей, хардуер, софтуер и батерия">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/996/260_8223abee0b38fef82162265bc8fb3e61.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/smartfon-blackview-a80---test-na-displey-harduer-softuer-i-bateriq-video996599.html', 'Смартфон Blackview A80 - Тест на дисплей, хардуер, софтуер и батерия', 'https://www.digital.bg/f/logo/996/260_8223abee0b38fef82162265bc8fb3e61.jpg', 'Вижте още: Blackview A80 - Бюджетен смартфон с карасив и запомнящ се дизайн     Това на екраните ви е Blackview A80. Един смартфон, който успя да...', 'zfw_news', '996599');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/smartfon-blackview-a80---test-na-displey-harduer-softuer-i-bateriq-video996599.html', '996599');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video996599.html', '996599', 'Смартфон Blackview A80 - Тест на дисплей, хардуер, софтуер и батерия');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/smartfon-blackview-a80---test-na-displey-harduer-softuer-i-bateriq-video996599.html">Смартфон Blackview A80 - Тест на дисплей, хардуер, софтуер и батерия</a>
              </div>
              <div class="article-description">По време на тестовете ни с леки и средно тежки задачи, смартфонът работи отлично. За това обаче спомага и правилно подбраният софтуер. Той е поверен в ръцете на последният Android 10 GO.

По време на тестовете ни с леки и средно тежки задачи, смартфонът работи отлично. За това обаче спомага и правилно подбраният софтуер. Той е поверен в ръцете на последният Android 10 GO.

&nbsp;

</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">22.07.2020 в 12:05:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/samsung-tag.html" title="Samsung">
                <div>Samsung</div>
              </a>
              <a href="https://www.digital.bg/samsung-shte-predstavqt-pet-novi-ustroystva-na-5-avgust-article996286.html" title="Samsung ще представят пет нови устройства на 5 август ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/996/260_2c8de6370c4343cdcdae03b09cabf9a4.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/samsung-shte-predstavqt-pet-novi-ustroystva-na-5-avgust-article996286.html', 'Samsung ще представят пет нови устройства на 5 август ', 'https://www.digital.bg/f/logo/996/260_2c8de6370c4343cdcdae03b09cabf9a4.jpg', 'Остават приблизително две седмици до голямото събитие на Samsung, на което ще видим най-новите хардуерни иновации на компанията. Вече ви съобщихме,...', 'zfw_news', '996286');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/samsung-shte-predstavqt-pet-novi-ustroystva-na-5-avgust-article996286.html', '996286');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article996286.html', '996286', 'Samsung ще представят пет нови устройства на 5 август ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/samsung-shte-predstavqt-pet-novi-ustroystva-na-5-avgust-article996286.html">Samsung ще представят пет нови устройства на 5 август </a>
              </div>
              <div class="article-description">Остават приблизително две седмици до голямото събитие на Samsung, на което ще видим най-новото в хардуерните иновации на компанията. Вече ви съобщихме, че премиерата на Galaxy Note 20 ще бъде на 5 август, като това няма да бъде единственото устройство, което ще видим на тази дата.&nbsp;

Портфолиото на Samsung на предстоящото Galaxy Unpacked събитие ще включва пет различни устройства. Данните бяха потвърдени от президента на Samsung Electronics. От думите му разбираме, че събитието ще се проведе виртуално в 17:00 българско време на 5 август.&nbsp;

Излъчването ще е от Южна Корея и ще може да се следи от официалния уеб сайт на Samsung. Трите основни насоки в бъдещото развитие на на компанията в мобилната индустрия също бяха посочени и това са оперативна ловкост, готовност за партньорства и иновации изпълнени със смисъл.

Петте устройства, които ще видим на Galaxy Unpacked ще са базирани именно на тази философия. Не е изненадващо, че най-голям интерес предизвиква Samsung Galaxy Note 20.

&nbsp;



&nbsp;

Според непотвърдена информация ще бъдат представени две версии на смартфона, като премиум версията ще е налична като Samsung Galaxy Note 20 Ultra. Дисплеят ще е със 6.9-инчов диагонал и ще поддържа QHD+ резолюция при 120Hz честота за опресняване на кадрите и вероятно ще работи със Qualcomm Snapdragon 865+ процесор.&nbsp;

Другото устройство, което се очаква с невероятен интерес е Samsung Galaxy Fold 2. Актуализираната версия на гъвкавия смартфон ще предложи подобрен дизайн. Големината ще е над инча, когато се отворят двата екрана и вероятно няма да има Notch прорез, който ще е заместен от малък отвор&nbsp;за селфи камерата.

Вътрешният дисплей ще е по-голям и вероятно ще надхвърля 6&quot;, като неговата цялото ще се предпазва от ултратънките стъкла UTG на Samsung. Третият атрактивен модел ще бъде Galaxy Z Flip 5G, който както името подсказва вече ще поддържа 5G технологията.

Собствениците на смартфони на Samsung скоро ще могат да купят и слушалките Galaxy Buds Live, които са разработени като конкурент на AirPods Pro. По време на събитието ще видим и ултратънкия таблет Galaxy Tab S7 с поддръжка на бързо зареждане и 5G.

&nbsp;

Още от Digital: Уеб сайт на Samsung разкри как ще изглежда Galaxy Note 20 Ultra
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">21.07.2020 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/видео-ревю-tag.html" title="видео ревю">
                <div>видео ревю</div>
              </a>
              <a href="https://www.digital.bg/blackview-a80---byujeten-smartfon-s-karasiv-i-zapomnqsht-se-dizayn-video995970.html" title="Blackview A80 - Бюджетен смартфон с карасив и запомнящ се дизайн">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/995/260_e4bdad2744301032eab2146101849dd4.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/blackview-a80---byujeten-smartfon-s-karasiv-i-zapomnqsht-se-dizayn-video995970.html', 'Blackview A80 - Бюджетен смартфон с карасив и запомнящ се дизайн', 'https://www.digital.bg/f/logo/995/260_e4bdad2744301032eab2146101849dd4.jpg', 'Купете Blackview A80 с най-ниска цена от Smartfonix.com     Често се случва да получаваме зрителски питания, в които търсите смартфон с ниска цена...', 'zfw_news', '995970');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/blackview-a80---byujeten-smartfon-s-karasiv-i-zapomnqsht-se-dizayn-video995970.html', '995970');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video995970.html', '995970', 'Blackview A80 - Бюджетен смартфон с карасив и запомнящ се дизайн');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/blackview-a80---byujeten-smartfon-s-karasiv-i-zapomnqsht-se-dizayn-video995970.html">Blackview A80 - Бюджетен смартфон с карасив и запомнящ се дизайн</a>
              </div>
              <div class="article-description">Във времето в което тествахме премиерният бюджетен модел на марката, останахме много приятно изненадани от факта, че Blackview наистина са успели да съберат в това устройство красив дизайн, достатъчно качествен дисплей, съвременен хардуер, хубава камера и добра батерия.

&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">21.07.2020 в 12:05:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/видео-tag.html" title="видео">
                <div>видео</div>
              </a>
              <a href="https://www.digital.bg/kamerata-na-samsung-galaxy-s21-(s30)-mozhe-da-ima-600mp-i-200h-space-zoom-(video)-video996442.html" title="Камерата на Samsung Galaxy S21 (S30) може да има 600MP и 200х Space Zoom (Видео)">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/996/260_ca339e3d935f662e1497b229c7f2c117.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kamerata-na-samsung-galaxy-s21-(s30)-mozhe-da-ima-600mp-i-200h-space-zoom-(video)-video996442.html', 'Камерата на Samsung Galaxy S21 (S30) може да има 600MP и 200х Space Zoom (Видео)', 'https://www.digital.bg/f/logo/996/260_ca339e3d935f662e1497b229c7f2c117.jpg', 'Феновете на технологиите очакват с нетърпение премиерите на новите флагман модели Huawei Mate 40 Pro и Huawei P50 Pro, Samsung Galaxy Note 20 Ultra...', 'zfw_news', '996442');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kamerata-na-samsung-galaxy-s21-(s30)-mozhe-da-ima-600mp-i-200h-space-zoom-(video)-video996442.html', '996442');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video996442.html', '996442', 'Камерата на Samsung Galaxy S21 (S30) може да има 600MP и 200х Space Zoom (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/kamerata-na-samsung-galaxy-s21-(s30)-mozhe-da-ima-600mp-i-200h-space-zoom-(video)-video996442.html">Камерата на Samsung Galaxy S21 (S30) може да има 600MP и 200х Space Zoom (Видео)</a>
                </div>
              <div class="article-description">Концепцията е за оновен сензор 108MP, със 100х приближаване и втори, перискпичен, който има на разположение нечуваните до този момент 600MP и възможност за 200-кратно приближаване на обект в снимка.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">21.07.2020 в 02:29:50 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/emui-11-tag.html" title="EMUI 11">
                <div>EMUI 11</div>
              </a>
              <a href="https://www.digital.bg/kakvo-shte-predstavlqva-tehnologiqta-distributed-technology-v-emui-11-article996020.html" title="Какво ще представлява технологията Distributed Technology в EMUI 11">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/996/260_9c6dfe197be7c434e0993a89aaf40d26.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kakvo-shte-predstavlqva-tehnologiqta-distributed-technology-v-emui-11-article996020.html', 'Какво ще представлява технологията Distributed Technology в EMUI 11', 'https://www.digital.bg/f/logo/996/260_9c6dfe197be7c434e0993a89aaf40d26.jpg', 'Googlе вече се намират във финалната фаза на разработване на Android 11. Oфициалната премиера на новата операционна система ще стане факт на 8...', 'zfw_news', '996020');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kakvo-shte-predstavlqva-tehnologiqta-distributed-technology-v-emui-11-article996020.html', '996020');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article996020.html', '996020', 'Какво ще представлява технологията Distributed Technology в EMUI 11');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/kakvo-shte-predstavlqva-tehnologiqta-distributed-technology-v-emui-11-article996020.html">Какво ще представлява технологията Distributed Technology в EMUI 11</a>
                </div>
              <div class="article-description">Googlе вече се намират във финалната фаза на разработване на Android 11. Oфициалната премиера на новата операционна система ще стане на 8 септември. Водещите производители вече работят над оптимизирането на Android 11 за своите потребителски интерфейси.

Huawei не са изключение и провеждат усилени тестове с EMUI 11. Ако всичко върви по план съвместимите устройства на компанията ще получат актуализацията през третото тримесечие на годината. Сега разбираме повече детайли за една от най-големите иновации, които ще ни предложи EMUI 11.&nbsp;

Информацията е от изявление на президента на Consumer Business Group дивизията на Huawei, д-р Уанг Ченглу. Той потвърди, че премиерата ще е преди края на третото тримесечие и допълни, че ЕМUI 11 ще предложи още по-добра &quot;Cross-Platform&quot; функционалност.&nbsp;

Най-голям принос за това подобрение ще има интеграцията на Distributed Technology, която ще промени изцяло поведението на приложенията и изживяването на крайните потребители, докато работят с обновения интерфейс.&nbsp;съобщава GizChina.

&nbsp;



&nbsp;

Всъщност Distributed Technology ще предостави допълнителни смарт функции и опции за свързване към мобилните приложения, които ще са част от Huawei All Scenario инициативата. Новата технология ще е оптимизирана за извършване на HD видео разговори между няколко устройства.&nbsp;

Собствениците на смартфони на Huawei ще има как да провеждат аудио и видео обаждания, независимо къде се намират. Предвидена е възможност за пренасочване на входящи разговори към смарт високоговорител.

Ако се намирате в дома си ще може да се възползвате от функция да отговорите директно от интерфейса на своя телевизор или да изпратите видео заснето от дрон. Когато се намирате в офиса ще има как да споделите екрана на смартфона и компютъра, което ще улесни споделянето на информация между тях.

Основната цел на Distributed Technology е да се възползва от хардуерните възможности на дисплеите, камерите и&nbsp;микрофоните на джаджите, като ни позволи да ги използвате от всичките си мобилни устройства. Очаква се технологията да е налична за EMUI 11, а не за HarmonyOS.

&nbsp;

Още от Digital:&nbsp;Кои смартфони на Huawei и Honor ще получат първи ъпдейт до EMUI 11
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">21.07.2020 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/oneplus-nord-e-644-smartfon-s-procesor-snapdragon-765g-chetvorna-kamera-i-4115mah-bateriq-article996703.html"
  },

  "headline": "ОnePlus Nord e 6.44&quot; смартфон с процесор Snapdragon 765G, четворна камера и 4115mAh батерия",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/996/860_101439c6cfc2c041c9377a196d91e7be.jpg",
    "height": 484,
    "width": 860
    
  },

  
  "datePublished": "2020-07-22T09:00:00+00:00",
  "dateModified": "2020-07-22T09:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "ОnePlus представиха официално смартфона Nord, който от месеци е обект на сериозни спекулации в интернет. Устройството е позиционирано в средния клас, което го прави по-евтино от другите предложения на компанията. OnePlus Nord привлича внимание с атрактивен дизайн, поддръжка на 5G технологията, шестте камери и още няколко интересни спецификации.&nbsp;

Смартфонът е оборудван с 6.44-инчов OLED дисплей, който поддържа Full HD+ резолюция от 2400х1080 пиксела при съотношение на екрана от 20:9. Пълните размери на OnePlus Nord са 158.3х73.3х8.2 милиметра при тегло от 184 грама. Вградената батерия е със заряд от 4115mAh и предпага поддръжка на технологията за бързо зареждане&nbsp;Warp Charge 30T.

Честотата за опресняване на екрана е 90Hz, като в него е вграден и сензор за пръстов отпечатък. OnePlus Nord ще работи под управлението на Oxygen OS 10.5, която е базирана на Android 10. Бързата скорост на работа се гарантира от Qualcomm Snapdragon 765G процесор, допълнен от 8GB или 12GB RAM, съобщава TheVerge.&nbsp;

&nbsp;



&nbsp;

В задната част на смартфона ни очакват четири камери. Основният сензор поддържа 48-мегапикселова резолюция и е допълнен от 8МР сензор с широк зрителен ъгъл от 119 градуса. Другите два обектива на гърба включват 5MP Depth Sensor и 2МР макро сензори.

Отпред има две камера за селфита и видео разговори, които включват 32МР + 8МР сензор със 105-зриетелен ъгъл на видимост. Вградената памет е 128GB или 256GB, а опциите за свързване включват Wi-Fi 802.11a/b/g/n/ac, Bluеtooth 5.1 with aptX HD Sub-6GHZ 5G и LTE.

ОnePlus Nord ще може да снима 4K видео клипове със скорост от 30 и 60 кадъра в секунда. Потребителите ще могат да избират между версии в Blue Marble и Gray Onyx цветове. Интеграцията на технологията за бързо зареждане Warp Charge 30T позволява зареждане на батерията от 0 до 70% за едва 30 минути.&nbsp;

Продажбите на OnePlus Nord ще стартират от 4 август, като цената на устройството ще е &euro;399.

&nbsp;



&nbsp;

Oще от Digital:&nbsp;OnePlus премахна функцията за виждане през дрехи и предмети в OnePlus 8 Pro (Видео)
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/google-vavezhda-novi-iziskvaniq-za-smartfonite-s-android-go-ot-kraq-na-2020g-article996638.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Google въвежда нови изисквания за смартфоните с Android Go от края на 2020г.</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/996/260_c5c6e07334fdb7c1532aeb0dce407821.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/android-go-tag.html">
                <div>Android Go</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/google-vavezhda-novi-iziskvaniq-za-smartfonite-s-android-go-ot-kraq-na-2020g-article996638.html', 'Google въвежда нови изисквания за смартфоните с Android Go от края на 2020г.', 'https://www.digital.bg/f/logo/996/260_c5c6e07334fdb7c1532aeb0dce407821.jpg', ' Google представиха концепцията за  Android Go  още преди три години. Това е олекотена версия на операционната система предназначена за устройства...', 'zfw_news', '996638');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/google-vavezhda-novi-iziskvaniq-za-smartfonite-s-android-go-ot-kraq-na-2020g-article996638.html', '996638');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news996638.html', '996638', 'Google въвежда нови изисквания за смартфоните с Android Go от края на 2020г.');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kamerata-na-samsung-galaxy-s21-(s30)-mozhe-da-ima-600mp-i-200h-space-zoom-(video)-video996442.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/996/80_ca339e3d935f662e1497b229c7f2c117.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">видео |&nbsp;&nbsp;<strong>3292</strong>
              </div>
              <div>Камерата на Samsung Galaxy S21 (S30) може да има 600MP и 200х Space Zoom (Видео)</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kakvo-shte-predstavlqva-tehnologiqta-distributed-technology-v-emui-11-article996020.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/996/80_9c6dfe197be7c434e0993a89aaf40d26.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">EMUI 11 |&nbsp;&nbsp;<strong>1467</strong>
              </div>
              <div>Какво ще представлява технологията Distributed Technology в EMUI 11</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-prilozheniq-za-android-i-ios-koito-si-zasluzhava-da-probvate-tazi-sedmica-article995693.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/995/80_1c60197854f4300abd8d28fcfae738f3.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">безплатни приложения |&nbsp;&nbsp;<strong>3195</strong>
              </div>
              <div>5 приложения за Android и iOS, които си заслужава да пробвате тази седмица </div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/smartfon-ulefone-s10-pro---displey-harduer-softuer-i-bateriq-video760465.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Смартфон Ulefone S10 Pro - Дисплей, хардуер, софтуер и батерия</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/760/260_072fa154618602180e900b6b49b880fe.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/smartfon-ulefone-s10-pro---displey-harduer-softuer-i-bateriq-video760465.html', 'Смартфон Ulefone S10 Pro - Дисплей, хардуер, софтуер и батерия', 'https://www.digital.bg/f/logo/760/260_072fa154618602180e900b6b49b880fe.jpg', '   Вижте още видео ревюто: Ulefone S10 Pro - Смартфон с уникален дизайн и ниска цена           С този характерен цвят, няма шанс да не сте...', 'zfw_news', '760465');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/smartfon-ulefone-s10-pro---displey-harduer-softuer-i-bateriq-video760465.html', '760465');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video760465.html', '760465', 'Смартфон Ulefone S10 Pro - Дисплей, хардуер, софтуер и батерия');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/ulefone-s1---kachestven-smartfon-s-niska-cena-i-krasiv-dizayn-video742480.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/742/80_e5a102d4a4ca500203e794fa524d8658.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>14467</strong>
              </div>
              <div>Ulefone S1 - Качествен смартфон с ниска цена и красив дизайн </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/ulefone-s1---test-na-displey-harduer-softuer-bateriq-i-kamera-video742955.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/742/80_4e63ae7ed59951435b04ef1239b3db8b.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>10901</strong>
              </div>
              <div>Ulefone S1 - Тест на дисплей, хардуер, софтуер, батерия и камера </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/6-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video994812.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/994/80_00d836d317e7b3686b947bc8c2fab280.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">технологични новини |&nbsp;&nbsp;<strong>3431</strong>
              </div>
              <div>6 технологични новини, които ще научите днес (Видео)</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/polidonkova-user936929.html" title="Polidonkova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Polidonkova" />
            		            	</div>
            	<div class="most-read-title">Polidonkova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/trend-ood-user936226.html" title="trend ood">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="trend ood" />
            		            	</div>
            	<div class="most-read-title">trend ood</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Мартин Димитров">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Мартин Димитров">
            		            	</div>
            	<div class="most-read-title">Мартин Димитров</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/krasa-lazarova-user825732.html" title="Krasa Lazarova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Krasa Lazarova" />
            		            	</div>
            	<div class="most-read-title">Krasa Lazarova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="ОnePlus Nord e 6.44&quot; смартфон с процесор Snapdragon 765G, четворна камера и 4115mAh батерия | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2020 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/google-vavezhda-novi-iziskvaniq-za-smartfonite-s-android-go-ot-kraq-na-2020g-article996638.html" title="Google въвежда нови изисквания за смартфоните с Android Go от края на 2020г.">Google въвежда нови изисквания за смартфоните с Android Go от края на 2020г.</a>
                <a class="footer-link" href="https://www.digital.bg/oneplus-nord-e-644-smartfon-s-procesor-snapdragon-765g-chetvorna-kamera-i-4115mah-bateriq-article996703.html" title="ОnePlus Nord e 6.44&amp;quot; смартфон с процесор Snapdragon 765G, четворна камера и 4115mAh батерия ">ОnePlus Nord e 6.44&quot; смартфон с процесор Snapdragon 765G, четворна камера и 4115mAh батерия </a>
                <a class="footer-link" href="https://www.digital.bg/amd-predstaviha-procesorite-ryzen-4000g-i-athlon-3000-article996670.html" title="АМD представиха процесорите Ryzen 4000G и Athlon 3000  ">АМD представиха процесорите Ryzen 4000G и Athlon 3000  </a>
                <a class="footer-link" href="https://www.digital.bg/7-polezni-saveta-pri-izbor-na-ime-za-vashite-harduerni-ustroystva-article995121.html" title="7 полезни съвета при избор на име за вашите хардуерни устройства ">7 полезни съвета при избор на име за вашите хардуерни устройства </a>
                <a class="footer-link" href="https://www.digital.bg/zashto-netflix-veche-opredelq-tiktok-kato-svoy-konkurent-article996451.html" title="Защо Netflix вече определя TikTok като свой конкурент">Защо Netflix вече определя TikTok като свой конкурент</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/kakvo-znaem-v-avans-za-geymarskiq-smartfona-asus-rog-phone-3---cena-dizayn-i-tehnicheski-harakteristiki-(video)-video996610.html" title="Какво знаем в аванс за геймърския смартфона Asus ROG Phone 3 - Цена, дизайн и технически характеристики (Видео)">Какво знаем в аванс за геймърския смартфона Asus ROG Phone 3 - Цена, дизайн и технически характеристики (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-blackview-a80---test-na-displey-harduer-softuer-i-bateriq-video996599.html" title="Смартфон Blackview A80 - Тест на дисплей, хардуер, софтуер и батерия">Смартфон Blackview A80 - Тест на дисплей, хардуер, софтуер и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/kak-da-izpolzvame-funkciqta-za-spodelqne-na-ekrana-mezhdu-laptop-i-smartfon-na-huawei-(video)-video996166.html" title="Как да използваме функцията за споделяне на екрана между лаптоп и смартфон на Huawei (Видео)">Как да използваме функцията за споделяне на екрана между лаптоп и смартфон на Huawei (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/nay-interesnite-temi-v-digitalbg-ot-21-yuli-(video)-video996348.html" title="Най-интересните теми в digital.bg от 21 юли (Видео)">Най-интересните теми в digital.bg от 21 юли (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/kamerata-na-samsung-galaxy-s21-(s30)-mozhe-da-ima-600mp-i-200h-space-zoom-(video)-video996442.html" title="Камерата на Samsung Galaxy S21 (S30) може да има 600MP и 200х Space Zoom (Видео)">Камерата на Samsung Galaxy S21 (S30) може да има 600MP и 200х Space Zoom (Видео)</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
<a href="//www.dmca.com/Protection/Status.aspx?ID=ecd61629-9cc6-480a-8020-da128b372682" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=ecd61629-9cc6-480a-8020-da128b372682"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
</body>
</html>