<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Най-добрите фотографски приложения за Android | Digital.bg</title>
  <meta name="description" content="Най-добрите фотографски приложения за Android  Фотографията е хоби на много хора. Но има и такива, за които тя е професия. Повечето фотографи..." />
  <meta name="keywords" content="Най-добрите, фотографски, приложения, Android, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Най-добрите фотографски приложения за Android" />  <meta property="og:url" content="https://www.digital.bg/nay-dobrite-fotografski-prilozheniq-za-android-article733669.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/733/860_39039cf5634a844bdc010f3ac36d7812.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="564" />
      <meta property="og:image:alt" content="Най-добрите фотографски приложения за Android" />
    <meta property="og:description" content=" Фотографията е хоби на много хора. Но има и такива, за които тя е професия. Повечето фотографи използват DSLR фотоапарати, но се увеличава и броят..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>
      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll("img.is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" >
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Най-добрите фотографски приложения за Android | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
        <a class="w-inline-block toggle-tags " href="javascript:void(0);" data-ix="toggle-tags"  onclick="toggleTags(1);"></a>
        <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    <div class="tags-holder" >
      <div class="w-clearfix wrapper">
                	<a class="tag-link" href="https://www.digital.bg/виртуална-реалност-tag.html" title="виртуална реалност">виртуална реалност</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/android-60-tag.html" title="android 6.0">android 6.0</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/процесори-за-смартфони-tag.html" title="процесори за смартфони">процесори за смартфони</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/iphone-xr-tag.html" title="iPhone XR">iPhone XR</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/iphone-xs-max-tag.html" title="iPhone XS Max">iPhone XS Max</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/нови-модели-tag.html" title="нови модели">нови модели</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/iphone-xs-tag.html" title="iPhone XS">iPhone XS</a>
        	              </div>
    </div>

    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              

<script async type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ae3c87dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae3c87dc' border='0' alt='' /></a></noscript>



              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Най-добрите фотографски приложения за Android</h1>
        <div class="article-inside-date">Публикувано на 05.10.2018 00:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/empower-user421826.html" class="a-author">Empower</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">959</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/nay-dobrite-fotografski-prilozheniq-za-android-article733669.html', 'Най-добрите фотографски приложения за Android', 'https://www.digital.bg/f/logo/733/860_39039cf5634a844bdc010f3ac36d7812.jpg', 'Фотографията е хоби на много хора. Но има и такива, за които тя е професия. Повечето фотографи използват DSLR фотоапарати, но се увеличава и броят...', 'zfw_news', '733669');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/nay-dobrite-fotografski-prilozheniq-za-android-article733669.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article733669.html', '733669', 'Най-добрите фотографски приложения за Android');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/nay-dobrite-fotografski-prilozheniq-za-android-article733669.html', 'Най-добрите фотографски приложения за Android', 'https://www.digital.bg/f/logo/733/860_39039cf5634a844bdc010f3ac36d7812.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Най-добрите фотографски приложения за Android&body=https://www.digital.bg/nay-dobrite-fotografski-prilozheniq-za-android-article733669.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/733/860_39039cf5634a844bdc010f3ac36d7812.jpg" alt="Най-добрите фотографски приложения за Android" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/empower-user421826.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/421/200_0d20e22d3acd687990334666201bd985.jpg">
              </a>

                               <a href="https://www.digital.bg/empower-user421826.html" class="art-user">от Empower</a>
                            <div class="art-user-date">преди 1 часа </div>
            </div>
            <div class="article-banner-hld">

				<iframe id='a4ced382' name='a4ced382' src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width="250"   height='600'>
					<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a899ad1b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a899ad1b' border='0' alt='' />
					</a>
				</iframe>

            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Фотографията е хоби на много хора. Но има и такива, за които тя е професия. Повечето фотографи използват DSLR фотоапарати, но се увеличава и броят на хората, които се доверяват на своите смартфони. Камерите на телефоните вече са достатъчно добри, а и има не малко приложения, които помагат на фотографите.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">От Android Authority насочват вниманието ни към Най-добрите фотографски приложения за Android. Ето кои са те:</p>

<h2 style="text-align:justify"><span style="font-size:12px">Adobe apps (безплатно, $52.99 на месец)</span></h2>

<p style="text-align:justify">Adobe имат набор от десктоп приложения, но предлагат и подобна група мобилни приложения. Lightroom е най-професионалното сред тях. Photoshop приложенията са преди всичко за по-прости неща, като филтри и стикери. Приложенията са безплатни, но можете да разширите функционалността им с абонамента за Adobe Creative Cloud.</p>

<h2 style="text-align:justify"><span style="font-size:12px">Google Photos (безплатно)</span></h2>

<p style="text-align:justify">Google Photos е отлично приложение за фотографи. То предлага неограничен капацитет за съхранение на вашите снимки, но ги комресира към 16 мегапиксела ако са с по-голяма резолюция. Но иначе приложението страхотно, при това може да получите достъп до него от телефона или от компютъра си.</p>

<h2 style="text-align:justify"><span style="font-size:12px">HyperFocal Pro (безплатно)</span></h2>

<p style="text-align:justify">HyperFocal Pro е вид фотографско приложение. С него не може да правите снимки или да ги редактирате. То помага най-вече за изчисления. Можете да следите неща като настройките на фотоапарата и условията за снимане. Това включва дълбочина на поле, ъгъл на зрение, зрително поле и дистанция с хиперфокус. Това е отлично приложение за фотографи, които снимат с DSLR. Освен това е напълно безплатно без реклами или покупки в приложението.</p>

<h2 style="text-align:justify"><span style="font-size:12px">Magic ViewFinder приложенията &nbsp;</span></h2>

<p style="text-align:justify">Това са група от фотографски приложения на един разработчик, които са доста полезни. Цените им варират, но нито едно от тези приложения не струва повече от няколко долара.</p>

<h2 style="text-align:justify"><span style="font-size:12px">Moment Pro Camera ($1.99)</span></h2>

<p style="text-align:justify">Moment Pro Camera е едно от по-новите фотографски приложения. То всъщност прави снимки. Някои от функциите му включват поддръжка на RAW файлове, ръчно управление на камерата, , изравняване, поддръжка на EXIF данни и др.</p>

<h2 style="text-align:justify"><span style="font-size:12px">Snapseed (безплатно)</span></h2>

<p style="text-align:justify">Snapseed е може би най-добрият безплатен редактор за снимки на Android. Приложението предлага разнообразие от прости и усъвършенствани инструменти. Има и над десетина филтъра.</p>

<h2 style="text-align:justify"><span style="font-size:12px">TouchRetouch ($1.99)</span></h2>

<p style="text-align:justify">TouchRetouch е интересно приложение за редактиране на снимки. То не се съсредоточава върху основни неща като контраст или червени очи, а ви позволява да премахвате малки несъвършенства от снимка &ndash; стълбове, хора, дефекти по стената и други.&nbsp;</p>

<h2 style="text-align:justify"><span style="font-size:12px">VSCO (безплатно, $19.99 на година)</span></h2>

<p style="text-align:justify">VSCO е фотографско приложение от типа &bdquo;всичко в едно&ldquo;. То дори дава някои съвети, трикове и различни забавни филтри за използване. Абонаментът от $ 19.99 на година добавя допълнителни функции.</p>

<h2 style="text-align:justify"><span style="font-size:12px">YouTube (безплатно, $12.99 на месец)</span></h2>

<p style="text-align:justify">YouTube е отлично място за фотографи. Тук можете да намерите различни уроци, рецензии, сравнения и друга специфична информация. Плюс това има визуален елемент, а фотографията е визуална среда, за това е по-добре да получите тази информация в YouTube, отколкото в някоя книга. Можете също така да намерите видео уроци за Lightroom, Photoshop, Gimp и други приложения за редактиране на снимки.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><a href="4%20неща,%20които%20е%20добре%20да%20проверим,%20преди%20да%20качим%20снимки%20в%20Интернет" target="_blank">Вижте 4 неща, които е добре да проверим, преди да качим снимки в Интернет</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/android-tag.html" class="news-tag" title="Android">Android</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/приложения-tag.html" class="news-tag" title=" приложения"> приложения</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/фотографи-tag.html" class="news-tag" title=" фотографи"> фотографи</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/nay-dobrite-fotografski-prilozheniq-za-android-article733669.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/android-tag.html" title="Android">
                <div>Android</div>
              </a>
              <a href="https://www.digital.bg/kak-da-upravlqvame-ram-pametta-na-android-ustroystvo-article732780.html" title="Как да управляваме RAM паметта на Android устройство">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/732/260_d349567e28cd33ff92bd237bcbaf5faa.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kak-da-upravlqvame-ram-pametta-na-android-ustroystvo-article732780.html', 'Как да управляваме RAM паметта на Android устройство', 'https://www.digital.bg/f/logo/732/260_d349567e28cd33ff92bd237bcbaf5faa.jpg', 'Много модели Android устройствата са създадени с недостатъчно памет. По тази причина някои потребители използват приложения за управление на RAM...', 'zfw_news', '732780');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kak-da-upravlqvame-ram-pametta-na-android-ustroystvo-article732780.html', '732780');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article732780.html', '732780', 'Как да управляваме RAM паметта на Android устройство');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/kak-da-upravlqvame-ram-pametta-na-android-ustroystvo-article732780.html">Как да управляваме RAM паметта на Android устройство</a>
              </div>
              <div class="article-description">Много модели Android устройствата са създадени с недостатъчно памет. По тази причина някои потребители използват приложения за управление на RAM паметта. Но дали има смисъл от това?

&nbsp;

Ето съветите на Android Pit по въпроса:

&nbsp;

Научете повече за RAM паметта

В смартфоните, както във всеки компютър, има няколко типа памет. Те имат различна скорост, цени и работят по различен начин. Вашата вътрешна памет, например, е бавна, евтина и постоянно съхранява данни, дори когато е изключена от захранването. В резултат на това се съхраняват данни за приложенията, снимки и видеоклипове.

&nbsp;

RAM (Random Access Memory) е скъпа, но много по-бърза от вътрешната памет. Предимството е, че тя се изчиства, ако не е свързана към захранване. RAM служи като тип работна повърхност за вашите приложения където се съхраняват временните данни, необходими за работата на телефона.

&nbsp;

Минималната големина на RAM за един смартфон

Съвременните модели смартфони от висок клас се предлагат с 4, 6 или 8 GB. За да сте сигурни, че смартфонът ви ще ви върши добра работа през следващите няколко години, трябва да си набавите устройство с поне 6 GB. RAM с големина до 4 GB може да бързо да се изчерпи, ако отваряте много приложения едновременно или се наслаждавате на тежки игри. Като цяло, 4 GB е препоръчителният минимум за съвременните устройства и приложения. Ако все пак сте решили да си купите телефон от нисък клас, не вземайте такъв с по-малко от 2 GB RAM.

&nbsp;

Изчистване на RAM паметта

След известно време вътрешната памет на телефона ви се запълва с приложенията, които използвате най-често. Тогава тя трябва да бъде частично изчистена, за да може да се стартират нови приложения. Android прави това автоматично, така че по принцип не се очаква от потребителите да правят нищо, така че схващането, че RAM паметта в Android трябва да бъде изчиствана ръчно е погрешно. Ако го правите, приложенията, които използвате редовно ще се подновяват постоянно, а това отнема време и намаля живота на батерията.

&nbsp;

Пълната RAM памет не е лошо нещо, дори е желателно. Причината е във философията на правилата за управление на паметта при системи с Linux ядро, при които се счита, че свободната вътрешна памет е пропиляна памет. Тъй като Android е базирана на Linux и Unix, това означава, че ако включите смартфона си и заредите няколко приложения, всички тези приложения ще останат в паметта и когато се наложи да се върнете на начални екран &ndash; а след това отново в приложението, то ще се зареди почти незабавно. Това е така, защото приложението остава под някаква форма във вътрешната памет. В противен случай ще трябва да чакате дълго време, докато приложението се зареди отново.

&nbsp;

Случаите, в които се налага да изчистите RAM паметта на Android

Много производители на смартфони предлагат вградени функции за почистване на паметта, но това трябва да се прави само в случаите, когато затварянето на приложение за спестяване на RAM пространство е полезно. Ето кои са тези случаи:

&nbsp;

&nbsp;Дадено приложение не работи добре

Симптомите за проблеми могат да бъдат много разнообразни. Дори прегряването на смартфона без очевидна причина може да се дължи на неправилно функциониращо приложение. Ако браузърът забива, или приложения като Facebook или Twitter не работят както се очаква, има смисъл да се прекрати проблемното приложение, чрез приплъзването му от екрана за мултизадачност.

&nbsp;

Ако това не помогне, може да се наложи да предприемете по-строг подход и ръчно да затворите приложението. Това може да се направи в настройките. Тук можете също да видите кои приложения използват твърде много RAM и да ги спрете.

&nbsp;

За да видите размера на използваната RAM памет, трябва да влезете в настройките на вашия смартфон. Потърсете менюто за приложения и отидете на активни приложения. Тук ще видите статистически данни за използването на паметта през последните часове. В зависимост от модела смартфон подробният изглед може да е скрит зад друго меню.

За да затворите наистина приложение, трябва да влезете в информацията за приложението. Това обикновено се извършва, като изберете приложението в общия преглед и изберете бутона за прекратяване на приложението.



&nbsp;

Чрез избирането на отделните приложения ще се определи кои от тях консумират най-много системна памет. Рестартирането на смартфона може да помогне, ако проблемът продължава.

&nbsp;

Деинсталирайте приложенията, които изискват твърде много ресурси

Горният списък показва от колко памет се нуждае от приложението. Тази цифра може също да показва, че дадено приложение изисква твърде много ресурси. Ако имате такива може да ги замените с техни по-малко взискателни алтернативи. В допълнение, в случаите, в които не използвате дадено приложение дълго време, може да помислите дали не е добра идея да го деинсталирате.

&nbsp;



&nbsp;

Вижте как да преместите Android приложения на Micro SD карта
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">04.10.2018 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/noia-71-tag.html" title="Noia 7.1">
                <div>Noia 7.1</div>
              </a>
              <a href="https://www.digital.bg/iztekoha-specifikaciite-na-nokia-71-chasove-predi-premierata-article733429.html" title="Изтекоха спецификациите на Nokia 7.1 часове преди премиерата ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/733/260_ce82d4b6ec0b8ac5b134125e1d139f6e.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/iztekoha-specifikaciite-na-nokia-71-chasove-predi-premierata-article733429.html', 'Изтекоха спецификациите на Nokia 7.1 часове преди премиерата ', 'https://www.digital.bg/f/logo/733/260_ce82d4b6ec0b8ac5b134125e1d139f6e.jpg', 'HMD Global е името на компанията, която купи търговската марка Nokia и започна да разработва смартфони с популярния бранд и Android на пазара....', 'zfw_news', '733429');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/iztekoha-specifikaciite-na-nokia-71-chasove-predi-premierata-article733429.html', '733429');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article733429.html', '733429', 'Изтекоха спецификациите на Nokia 7.1 часове преди премиерата ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/iztekoha-specifikaciite-na-nokia-71-chasove-predi-premierata-article733429.html">Изтекоха спецификациите на Nokia 7.1 часове преди премиерата </a>
              </div>
              <div class="article-description">HMD Global е името на компанията, която купи търговската марка Nokia и започна да разработва смартфони с популярния бранд и Android на пазара. Устройствата се радват на голяма популярност сред потребителите и много скоро ни очаква премиерата на следващия модел на HMD Global, който ще се казва Nokia 7.1 (2018). Неговата премиера ще стане факт само след броени часове, но в интернет изтекоха детайли разкриващи какво да очакваме от смартфона.

&nbsp;

Информацията бе публикувана от WinFuture и потвърждава, че&nbsp;Nokia 7.1 (2018) ще предложи изрязан дисплей с Notch прорез в горната част и ще има стъклен гръб и метална рамка. Дисплеят е с 5.84-инчов диагонал и поддържа резолюция от 2244х1080 резолюция при съотношение на екрана от 19:9. Високата производителност се гарантира от Qualcomm Snapdragon 636 процесор, който е допълнен от 3GB или 4GB RAM. Вграденият капацитет за съхранение на данни е 32GB или 64GB.&nbsp;

&nbsp;

Nokia 7.1 (2018) разполага със слот за microSD карта и е с дебелина от 8 милиметра. Смартфонът има двойна задна камера с 12MP/5MP резолюция и може да записва видео с 4K резолюция. Данните разкриват, че сензорите позволят записа на HDR снимки и клипове. В предната част има 8МР камера за селфита.&nbsp;Nokia 7.1 (2018) работи под управлението на Android 8.1 Oreо и е част от Android One програмата на Google. Продажбите стартират на 22 октомври на цена от &euro;350.

&nbsp;

Oще от Digital:&nbsp;Всички смартфони на Nokia ще получат ъпдейт към Android 9.0 Pie
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">03.10.2018 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<iframe id='aea0e177' name='aea0e177' class="is-lazy" data-src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
						<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a98bb838&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
							<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a98bb838' border='0' alt='' />
						</a>
					</iframe>


	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/sony-xperia-l3-shte-ima-57-displey-dvoyna-zadna-kamera-i-senzor-za-prastov-otpechatak-vgraden-v-ramkata-article733310.html" title="Sony Xperia L3 ще има 5.7&amp;quot; дисплей, двойна задна камера и сензор за пръстов отпечатък вграден в рамката">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/733/260_4455f70bfb87b550ca9b53cd77915aa9.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/sony-xperia-l3-shte-ima-57-displey-dvoyna-zadna-kamera-i-senzor-za-prastov-otpechatak-vgraden-v-ramkata-article733310.html', 'Sony Xperia L3 ще има 5.7&quot; дисплей, двойна задна камера и сензор за пръстов отпечатък вграден в рамката', 'https://www.digital.bg/f/logo/733/260_4455f70bfb87b550ca9b53cd77915aa9.jpg', 'Sony вече работят над още един смартфон с Android от средния ценови клас, който ще се казва Xperia L3. Устройството ще е наследник на Xperia L2,...', 'zfw_news', '733310');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/sony-xperia-l3-shte-ima-57-displey-dvoyna-zadna-kamera-i-senzor-za-prastov-otpechatak-vgraden-v-ramkata-article733310.html', '733310');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article733310.html', '733310', 'Sony Xperia L3 ще има 5.7&quot; дисплей, двойна задна камера и сензор за пръстов отпечатък вграден в рамката');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/sony-xperia-l3-shte-ima-57-displey-dvoyna-zadna-kamera-i-senzor-za-prastov-otpechatak-vgraden-v-ramkata-article733310.html">Sony Xperia L3 ще има 5.7&quot; дисплей, двойна задна камера и сензор за пръстов отпечатък вграден в рамката</a>
              </div>
              <div class="article-description">Sony вече работят над още един смартфон с Android от средния ценови клас, който ще се казва Xperia L3. Устройството ще е наследник на Xperia L2, чиято премиера бе на CES 2018 в началото на януари. Новият модел има заоблени краища и е с размери от 153.8х71.9х9 милиметра. В горната част са разположени жака за слушалки и селфи камерата, а под екрана високоговорителя, микрофона и USB Type-C порта.

&nbsp;

Sony Xperia L2 ще има 5.7&quot; дисплей с резолюция от 1440х720 пиксела и съотношение от 18:9. В дясната част на рамката са позиционирани бутоните за включване и регулиране на звука, както и сензор за пръстов отпечатък. Новият смартфон на компанията ще има двойна задна камера, която е разположена вертикално и е допълнена от LED светкавица. Засега това са всички детайли, с които разполагаме за Xperia L3.

&nbsp;

Премиерата вероятно ще стане факт в началото на следващата година. Можем да предположим, че Xperia L3 ще работи с Android 9.0 Pie. Teпърва ще разбираме повече детайли за подобренията в този смартфон. Sony вероятно ще използват изложенията CES 2019 или MWC 2019 в началото на следващата година, за да ни покажат за първи път Xperia L3.

&nbsp;

Oще от Digital:&nbsp;Смартфоните Sony Xperia поддържат скрит 120Hz режим за опресняване на дисплея
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">03.10.2018 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/honor-8x-tag.html" title="Honor 8X">
                <div>Honor 8X</div>
              </a>
              <a href="https://www.digital.bg/honor-8x-veche-e-dostapen-v-evropa-za-€250-article733421.html" title="Honor 8X вече е достъпен в Европа за €250">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/733/260_1559b35e0f4d96ea15310dbd960e9272.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/honor-8x-veche-e-dostapen-v-evropa-za-€250-article733421.html', 'Honor 8X вече е достъпен в Европа за €250', 'https://www.digital.bg/f/logo/733/260_1559b35e0f4d96ea15310dbd960e9272.jpg', 'Huawei вече потвърдиха, че планират в кратки срокове да стартират продажбите на Honor 8X. Новият смартфон е наличен от няколко седмици в Китай, но...', 'zfw_news', '733421');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/honor-8x-veche-e-dostapen-v-evropa-za-€250-article733421.html', '733421');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article733421.html', '733421', 'Honor 8X вече е достъпен в Европа за €250');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/honor-8x-veche-e-dostapen-v-evropa-za-€250-article733421.html">Honor 8X вече е достъпен в Европа за €250</a>
                </div>
              <div class="article-description">Huawei вече потвърдиха, че планират в кратки срокове да стартират продажбите на Honor 8X. Новият смартфон е наличен от няколко седмици в Китай, но сега стартираха доставките му в Европа. Първите държави на континента, които го предлагат на потребителите са Франция, Италия и Испания. Базовата версия на Honor 8X с 4GB RAM и вградена памет от 64GB е достъпна за &euro;250. Ако се интересувате от конфигурацията с 4GB RAM и 128GB памет ще трябва да платите &euro;300.

&nbsp;

В следващите седмици ще стартират продажбите на смартфона и в други държави на европейския континент. Huawei потвърди, че Honor 8X ще е достъпен и за потребителите в САЩ, съобщава официалния блог на Honor. Допълнително ще разберем повече детайли за премиерата на Honor 8X Max. Според непотвърдена информация двата модела ще получат ъпдейти към Android Pie, което ще се случи през следващата година и е още една причина да искате да се сдобиете със смартфоните.

&nbsp;



&nbsp;

Teхническите спецификации на Honor 8X включват 6.5-инчов дисплей с резолюция от 2340х1080 пиксела при съотношение от 19.5:9 и осемядрен Kirin 710 процесор с Мali-G51 MP4 графичен чип. Смартфонът има 20-мегапикселова камера и 2МР обектив в задната част, както и 16МР сензор за селфита отпред. Батерията е със заряд от 3750mAh. Потребителите ще могат да избират между версии с четири различни цвята: Black, Blue, Red и Pink.

&nbsp;

Oще от Digital:&nbsp;Как да получаваме по-бързо софтуерни ъпдейти на смартфоните Huawei и Honor
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">03.10.2018 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<iframe id='a1c7e109' name='a1c7e109' class="is-lazy" data-src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
					<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a143a57a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a143a57a' border='0' alt='' />
					</a>
				</iframe>

            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/android-tag.html" title="Android">
                <div>Android</div>
              </a>
              <a href="https://www.digital.bg/microsoft-shte-ni-pozvoli-da-spodelqme-ekrana-na-android-smartfonite-s-windows-10-article733270.html" title="Microsoft ще ни позволи да споделяме екрана на Android смартфоните с Windows 10">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/733/260_26ded83a4e91ce2ce8337ec4e4e46fee.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/microsoft-shte-ni-pozvoli-da-spodelqme-ekrana-na-android-smartfonite-s-windows-10-article733270.html', 'Microsoft ще ни позволи да споделяме екрана на Android смартфоните с Windows 10', 'https://www.digital.bg/f/logo/733/260_26ded83a4e91ce2ce8337ec4e4e46fee.jpg', 'Microsoft вече залагат на стратегията да представят версии на своите приложения за конкурентните платформи. По този начин компанията успя да...', 'zfw_news', '733270');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/microsoft-shte-ni-pozvoli-da-spodelqme-ekrana-na-android-smartfonite-s-windows-10-article733270.html', '733270');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article733270.html', '733270', 'Microsoft ще ни позволи да споделяме екрана на Android смартфоните с Windows 10');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/microsoft-shte-ni-pozvoli-da-spodelqme-ekrana-na-android-smartfonite-s-windows-10-article733270.html">Microsoft ще ни позволи да споделяме екрана на Android смартфоните с Windows 10</a>
                </div>
              <div class="article-description">Microsoft вече залагат на стратегията да представят версии на своите приложения за конкурентните платформи. По този начин компанията успя да разшири влиянието си дори сред собствениците на смартфони с Android и iOS. Следващата стъпка е Microsoft да накарат повече от тях да започнат да работят с Windows 10. Вече се експериментира с нова полезна функция, която позволява да споделите екрана на смартфона със своя компютър, което определено ще се хареса на доста хора

&nbsp;

Това е подходящо решение да разгледате снимките си, да стартирате&nbsp;мултимедийно съдържание или да видите как изглежда любимото си приложение на голям екран. Новата функция все още се намира в начална фаза на разработване и може да стане част от бъдещите ъпдейти на Windows 10, предаде TechRadar. Възможността да&nbsp;взаимодействате с екрана на смартфон с Android&nbsp;без дори да имате физически достъп до него има потенциала да&nbsp;улесни&nbsp;ежедневната работа на доста потребители.

&nbsp;

Функцията няма да е част от Windows 10 October Update и все още няма информация кога всички потребители ще могат да я изпробват на своите устройства. Идеята на Microsoft е доста интересна и ще ни позволи да си спестим ценно време. Интеграцията на повече функционалности на Android към Windows 10 е един от начините компанията да ни накара да прекарваме повече време в работа с операционната им система. Засега тази функция ще е ограничена само за Android и няма да е налична за iOS.

&nbsp;

&nbsp;

Oще от Digital: Шест&nbsp;начина да стартираме Android приложения на Windows 10
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">03.10.2018 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/nay-dobrite-fotografski-prilozheniq-za-android-article733669.html"
  },

  "headline": "Най-добрите фотографски приложения за Android",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/733/860_39039cf5634a844bdc010f3ac36d7812.jpg",
    "height": 564,
    "width": 860
    
  },

  
  "datePublished": "2018-10-05T00:00:00+00:00",
  "dateModified": "2018-10-05T00:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Empower"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Фотографията е хоби на много хора. Но има и такива, за които тя е професия. Повечето фотографи използват DSLR фотоапарати, но се увеличава и броят на хората, които се доверяват на своите смартфони. Камерите на телефоните вече са достатъчно добри, а и има не малко приложения, които помагат на фотографите.

&nbsp;

От Android Authority насочват вниманието ни към Най-добрите фотографски приложения за Android. Ето кои са те:

&nbsp;

Adobe apps (безплатно, $52.99 на месец)

Adobe имат набор от десктоп приложения, но предлагат и подобна група мобилни приложения. Lightroom е най-професионалното сред тях. Photoshop приложенията са преди всичко за по-прости неща, като филтри и стикери. Приложенията са безплатни, но можете да разширите функционалността им с абонамента за Adobe Creative Cloud.

&nbsp;

Google Photos (безплатно)

Google Photos е отлично приложение за фотографи. То предлага неограничен капацитет за съхранение на вашите снимки, но ги комресира към 16 мегапиксела ако са с по-голяма резолюция. Но иначе приложението страхотно, при това може да получите достъп до него от телефона или от компютъра си.

&nbsp;

HyperFocal Pro (безплатно)

HyperFocal Pro е вид фотографско приложение. С него не може да правите снимки или да ги редактирате. То помага най-вече за изчисления. Можете да следите неща като настройките на фотоапарата и условията за снимане. Това включва дълбочина на поле, ъгъл на зрение, зрително поле и дистанция с хиперфокус. Това е отлично приложение за фотографи, които снимат с DSLR. Освен това е напълно безплатно без реклами или покупки в приложението.

&nbsp;

Magic ViewFinder приложенията &nbsp;

Това са група от фотографски приложения на един разработчик, които са доста полезни. Цените им варират, но нито едно от тези приложения не струва повече от няколко долара.

&nbsp;

Moment Pro Camera ($1.99)

Moment Pro Camera е едно от по-новите фотографски приложения. То всъщност прави снимки. Някои от функциите му включват поддръжка на RAW файлове, ръчно управление на камерата, , изравняване, поддръжка на EXIF данни и др.

&nbsp;

Snapseed (безплатно)

Snapseed е може би най-добрият безплатен редактор за снимки на Android. Приложението предлага разнообразие от прости и усъвършенствани инструменти. Има и над десетина филтъра.

&nbsp;

TouchRetouch ($1.99)

TouchRetouch е интересно приложение за редактиране на снимки. То не се съсредоточава върху основни неща като контраст или червени очи, а ви позволява да премахвате малки несъвършенства от снимка &ndash; стълбове, хора, дефекти по стената и други.&nbsp;

&nbsp;

VSCO (безплатно, $19.99 на година)

VSCO е фотографско приложение от типа &bdquo;всичко в едно&ldquo;. То дори дава някои съвети, трикове и различни забавни филтри за използване. Абонаментът от $ 19.99 на година добавя допълнителни функции.

&nbsp;

YouTube (безплатно, $12.99 на месец)

YouTube е отлично място за фотографи. Тук можете да намерите различни уроци, рецензии, сравнения и друга специфична информация. Плюс това има визуален елемент, а фотографията е визуална среда, за това е по-добре да получите тази информация в YouTube, отколкото в някоя книга. Можете също така да намерите видео уроци за Lightroom, Photoshop, Gimp и други приложения за редактиране на снимки.

&nbsp;

Вижте 4 неща, които е добре да проверим, преди да качим снимки в Интернет
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/nr-spectre-folio-e-parviqt-v-sveta-hibriden-laptop-s-korpus-ot-kozha-article732965.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">НР Spectre Folio е първият в света хибриден лаптоп с корпус от кожа</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/732/260_8f2c2316d7307d9a85a5144b80fcc5b9.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/hp-spectre-folio-tag.html">
                <div>HP Spectre Folio</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/nr-spectre-folio-e-parviqt-v-sveta-hibriden-laptop-s-korpus-ot-kozha-article732965.html', 'НР Spectre Folio е първият в света хибриден лаптоп с корпус от кожа', 'https://www.digital.bg/f/logo/732/260_8f2c2316d7307d9a85a5144b80fcc5b9.jpg', ' НР Spectre Folio е луксозен представител към атрактивното портфолио от хибриди между  лаптопи  и  таблети  на компанията. Новият модел е изграден...', 'zfw_news', '732965');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/nr-spectre-folio-e-parviqt-v-sveta-hibriden-laptop-s-korpus-ot-kozha-article732965.html', '732965');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news732965.html', '732965', 'НР Spectre Folio е първият в света хибриден лаптоп с корпус от кожа');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kak-biha-izglezhdali-smartfonite-prez-2040g-article731013.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/731/80_dd3f330366c1d1d0d3a36e8101b07a12.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>2666</strong>
              </div>
              <div>Kaк биха изглеждали смартфоните през 2040г.</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/nay-ochakvanite-smartfoni-prez-oktomvri-article731568.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/731/80_6ab360337ee73282dfe322befd3837ce.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>3623</strong>
              </div>
              <div>Най-очакваните смартфони през октомври</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kakvo-sledva-za-facebook-sled-porednata-krazhba-na-lichna-informaciq-article732504.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/732/80_fdf339377cd23d438aac9ac00ae76e36.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Facebook |&nbsp;&nbsp;<strong>1711</strong>
              </div>
              <div>Kaкво следва за Facebook след поредната кражба на лична информация</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/zashto-huawei-mate-20-pro-shte-e-nay-barziqt-android-smartfon-v-industriqta-article732913.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Защо Huawei Мate 20 Pro ще е най-бързият Android смартфон в индустрията</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/732/260_208ca7b689b0d0a573ecbfcdbf0cece2.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/huawei-tag.html">
                <div>Huawei</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/zashto-huawei-mate-20-pro-shte-e-nay-barziqt-android-smartfon-v-industriqta-article732913.html', 'Защо Huawei Мate 20 Pro ще е най-бързият Android смартфон в индустрията', 'https://www.digital.bg/f/logo/732/260_208ca7b689b0d0a573ecbfcdbf0cece2.jpg', ' Huawei подготвят специално събитие, което ще се проведе само след няколко дни. Премиерата е предвидена за  16 октомври , когато ще видим за първи...', 'zfw_news', '732913');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/zashto-huawei-mate-20-pro-shte-e-nay-barziqt-android-smartfon-v-industriqta-article732913.html', '732913');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news732913.html', '732913', 'Защо Huawei Мate 20 Pro ще е най-бързият Android смартфон в индустрията');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kak-shte-izglezhda-android-prez-sledvashtite-10-godini-article733058.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/733/80_9ab1c7bed8c03c8f8480427cec5b9ec0.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Android |&nbsp;&nbsp;<strong>3720</strong>
              </div>
              <div>Как ще изглежда Android през следващите 10 години</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/nay-ochakvanite-smartfoni-prez-oktomvri-article731568.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/731/80_6ab360337ee73282dfe322befd3837ce.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>3623</strong>
              </div>
              <div>Най-очакваните смартфони през октомври</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-novi-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article732600.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/732/80_986d29ed26e323c12a60faad43a3d4a0.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">приложения |&nbsp;&nbsp;<strong>3241</strong>
              </div>
              <div>5 нови приложения за Android, които е добре да пробвате тази седмица</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/ans-page-user733548.html" title="An&#039;s page">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/733/100_691a7fb3002798e6091555e53d90e14c.jpg" alt="An&#039;s page">
            		            	</div>
            	<div class="most-read-title">An's page</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/mario-angelov-user733179.html" title="Mario Angelov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/733/100_c5a5c167d90c3db13ae3cf48f75b9b59.jpg" alt="Mario Angelov">
            		            	</div>
            	<div class="most-read-title">Mario Angelov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/georgi-kostadinov-user732427.html" title="Georgi Kostadinov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/732/100_25727f0470fe9c03a4f87d48685b1296.jpg" alt="Georgi Kostadinov">
            		            	</div>
            	<div class="most-read-title">Georgi Kostadinov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/elano-blumer-user732296.html" title="elano blumer">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/732/100_4efe98689d24ba7504a4b748e0b784b5.jpg" alt="elano blumer">
            		            	</div>
            	<div class="most-read-title">elano blumer</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/ani-ford-user731840.html" title="ani ford">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/731/100_d2e2c68301ad32bd990a9c472c244763.jpg" alt="ani ford">
            		            	</div>
            	<div class="most-read-title">ani ford</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/svilen-papujikov-user731773.html" title="Свилен Папуджиков">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/731/100_8ea364c848584ad8dec88a8c55d5bbc4.jpg" alt="Свилен Папуджиков">
            		            	</div>
            	<div class="most-read-title">Свилен Папуджиков</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Най-добрите фотографски приложения за Android | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2018 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/5-razshireniq-za-google-chrome-s-koito-mozhe-da-podobrite-vazmozhnostite-na-facebook-article732759.html" title="5 разширения за Google Chrome, с които може да подобрите възможностите на Facebook">5 разширения за Google Chrome, с които може да подобрите възможностите на Facebook</a>
                <a class="footer-link" href="https://www.digital.bg/nay-dobrite-fotografski-prilozheniq-za-android-article733669.html" title="Най-добрите фотографски приложения за Android">Най-добрите фотографски приложения за Android</a>
                <a class="footer-link" href="https://www.digital.bg/obvinqvat-kitay-che-sa-izpolzvali-specialen-mikrochip-za-da-shpionirat-apple-i-amazon-article733800.html" title="Обвиняват Китай, че са използвали специален микрочип, за да шпионират Apple и Аmazon ">Обвиняват Китай, че са използвали специален микрочип, за да шпионират Apple и Аmazon </a>
                <a class="footer-link" href="https://www.digital.bg/facebook-vavezhdat-novi-pravila-za-iztrivane-na-profilite-v-socialnata-mrezha-article733846.html" title="Facebook въвеждат нови правила за изтриване на профилите в социалната мрежа">Facebook въвеждат нови правила за изтриване на профилите в социалната мрежа</a>
                <a class="footer-link" href="https://www.digital.bg/sharp-oficialno-vliza-v-biznesa-s-oled-displei-za-smartfoni-article733646.html" title="Sharp официално влиза в бизнеса с OLED дисплеи за смартфони">Sharp официално влиза в бизнеса с OLED дисплеи за смартфони</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/tablet-huawei-mediapad-m5-lite---test-na-harduer-softuer-i-kamera-video733803.html" title="Таблет Huawei MediaPad M5 Lite - Тест на хардуер, софтуер и камера">Таблет Huawei MediaPad M5 Lite - Тест на хардуер, софтуер и камера</a>
                <a class="footer-link" href="https://www.digital.bg/huawei-mediapad-m5-lite---tablet-s-fhd-displey-s-pen-stilus-i-golqma-bateriq-s-barzo-zarezhdane-video733531.html" title="Huawei MediaPad M5 Lite - таблет с FHD+ дисплей, S-Pen стилус и голяма батерия с бързо зареждане ">Huawei MediaPad M5 Lite - таблет с FHD+ дисплей, S-Pen стилус и голяма батерия с бързо зареждане </a>
                <a class="footer-link" href="https://www.digital.bg/huawei-mediapad-m5-lite---tablet-s-dostapna-cena-eleganten-dizayn-i-super-silen-zvuk-video733240.html" title="Huawei MediaPad M5 lite - Таблет с достъпна цена, елегантен дизайн и супер силен звук">Huawei MediaPad M5 lite - Таблет с достъпна цена, елегантен дизайн и супер силен звук</a>
                <a class="footer-link" href="https://www.digital.bg/smart-kontakti-d-link--dsp-w115-smart-plug-i-dsp‑w245-smart-power-strip-video732925.html" title="Смарт контакти D-Link  DSP-W115 Smart Plug и DSP‑W245 Smart Power Strip">Смарт контакти D-Link  DSP-W115 Smart Plug и DSP‑W245 Smart Power Strip</a>
                <a class="footer-link" href="https://www.digital.bg/sony-xperia-xz2-premium---test-na-harduer-softuer-i-bateriq-video732455.html" title="Sony Xperia XZ2 Premium - Тест на хардуер, софтуер и батерия">Sony Xperia XZ2 Premium - Тест на хардуер, софтуер и батерия</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
        <div class="footer-contacts-box"><span class="foot-span">Телефони за връзка:<br xmlns="http://www.w3.org/1999/xhtml"></span>02 / 974 62 03;&nbsp;02 / 974 62 03;
          <br>02 / 975 32 09; 02 / 975 32 09</div>
        <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
</body>
</html>