<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>МWC Barcelona 2021 ще се проведе с посетители при строги мерки за сигурност | Digital.bg</title>
  <meta name="description" content="МWC Barcelona 2021 ще се проведе с посетители при строги мерки за сигурност   Световната пандемия  отложи премиерата на много устройства и няколко..." />
  <meta name="keywords" content="Barcelona, проведе, посетители, строги, мерки, сигурност, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="МWC Barcelona 2021 ще се проведе с посетители при строги мерки за сигурност" />  <meta property="og:url" content="https://www.digital.bg/mwc-barcelona-2021-shte-se-provede-s-posetiteli-pri-strogi-merki-za-sigurnost-article1088195.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/1088/860_5513583af9cf1a7ed487ba0a613eb7a6.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="484" />
      <meta property="og:image:alt" content="МWC Barcelona 2021 ще се проведе с посетители при строги мерки за сигурност" />
    <meta property="og:description" content="  Световната пандемия  отложи премиерата на много устройства и няколко големи технологични шоута, които бяха планирани за 2021г. През януари се..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="МWC Barcelona 2021 ще се проведе с посетители при строги мерки за сигурност | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">МWC Barcelona 2021 ще се проведе с посетители при строги мерки за сигурност</h1>
        <div class="article-inside-date">Публикувано на 18.02.2021 09:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">163</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/mwc-barcelona-2021-shte-se-provede-s-posetiteli-pri-strogi-merki-za-sigurnost-article1088195.html', 'МWC Barcelona 2021 ще се проведе с посетители при строги мерки за сигурност', 'https://www.digital.bg/f/logo/1088/860_5513583af9cf1a7ed487ba0a613eb7a6.jpg', 'Световната пандемия отложи премиерата на много устройства и няколко големи технологични шоута, които бяха планирани за 2021г. През януари се...', 'zfw_news', '1088195');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/mwc-barcelona-2021-shte-se-provede-s-posetiteli-pri-strogi-merki-za-sigurnost-article1088195.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article1088195.html', '1088195', 'МWC Barcelona 2021 ще се проведе с посетители при строги мерки за сигурност');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/mwc-barcelona-2021-shte-se-provede-s-posetiteli-pri-strogi-merki-za-sigurnost-article1088195.html', 'МWC Barcelona 2021 ще се проведе с посетители при строги мерки за сигурност', 'https://www.digital.bg/f/logo/1088/860_5513583af9cf1a7ed487ba0a613eb7a6.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=МWC Barcelona 2021 ще се проведе с посетители при строги мерки за сигурност&body=https://www.digital.bg/mwc-barcelona-2021-shte-se-provede-s-posetiteli-pri-strogi-merki-za-sigurnost-article1088195.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/1088/860_5513583af9cf1a7ed487ba0a613eb7a6.jpg" alt="МWC Barcelona 2021 ще се проведе с посетители при строги мерки за сигурност" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 1 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify"><a href="https://www.digital.bg/nay-opasnite-pandemii-v-istoriqta-na-chovechestvoto-article935136.html" target="_blank">Световната пандемия</a> отложи премиерата на много устройства и няколко големи технологични шоута, които бяха планирани за 2021г. През януари се проведе тазгодишното издание на CES, което за първи път бе в дигитален формат и не включваше посетители. Въпреки желанието на организаторите единственият начин да се състои CES 2021 е да се следват стриктно мерките и протоколите за коронавирус.</p>

<p style="text-align:justify">Следващото голямо технологично шоу от календарната година е мобилния конгрес. Съществена разлика е, че MWC 2021 няма да стане факт през първото тримесечие, както досега. Вместо това <a href="https://www.digital.bg/mwc-2021-shte-se-provede-mezhdu-28-yuni-i-1-yuli-2021g-article1023333.html">MWC 2021 ще се проведе между 28 юни и 1 юли 2021г</a>. Oрганизаторите на събитието от GSMA, обаче имат съвсем различна визия за начина, по който ще се проведе MWC.</p>

<p style="text-align:justify">Идеята е да бъдат допуснати посетители, вместо изложението да се излъчи виртуално. За да успеят да се справят от GSMA ще намалят двойно броя на гостите, които ще присъстват на MWC Barcelona 2021, информира GizmoChina.</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/MWC2.jpg" style="height:298px; width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Oбикновено има повече от 100 хил. души на мобилния конгрес, като този път бройката няма да надхвърля 50 хил. Всички пристигащи на територията на Барселона ще трябва да предоставят отрицателен тест за&nbsp; <a href="https://www.digital.bg/ucheni-izobretiha-lekarstvo-sreshtu-covid-19-koeto-izlekuva-29-ot-30-pacienti-za-5-dni-article1082979.html" target="_blank">COVID-19</a>, който е направен 72 часа преди пътуваането.</p>

<p style="text-align:justify">Другите предвидени мерки включват система за контрол над плътността на тълпата,&nbsp; която да гарантира, че присъстващите носят маски и са на достатъчна дистанция. Терминали ще позволят безконтактна регистрация и получаване на информация.</p>

<p style="text-align:justify">Някои от продуктите изложени на MWC Barcelona 2021 ще бъдат показани с аудио-визуални ефекти, което ще елиминира реалния допир с тях. GSMA са създали специална страница в своя уеб сайт, където са описали всички подготвяни мерки за защита на гостите на изложението.</p>

<p style="text-align:justify">В заключение ще отбележим, само след няколко дни стартира MWC Shanghai събитието, което ще се проведе между 23 и 25 януари. Това изложение също ще включва посетители при повишени мерки за безопасност.</p>

<p>&nbsp;</p>

<p>Още от Digital: <a href="https://www.digital.bg/shte-prezhivee-li-biznesat-sas-smartfoni-oshte-edna-recesiq-article960299.html">Ще преживее ли бизнесът със смартфони още една рецесия</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/mwc-barcelona-2021-tag.html" class="news-tag" title="MWC Barcelona 2021">MWC Barcelona 2021</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/изложения-tag.html" class="news-tag" title=" изложения"> изложения</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/технологии-tag.html" class="news-tag" title=" технологии"> технологии</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/събития-tag.html" class="news-tag" title=" събития"> събития</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/covid-19-tag.html" class="news-tag" title=" COVID-19"> COVID-19</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/mwc-barcelona-2021-shte-se-provede-s-posetiteli-pri-strogi-merki-za-sigurnost-article1088195.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/биткойн-tag.html" title="биткойн">
                <div>биткойн</div>
              </a>
              <a href="https://www.digital.bg/cenata-na-bitkoyna-nadhvarli-$50-000-article1087840.html" title="Цената на биткойна надхвърли $50 000">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1087/260_22e605860e20a115dd76ee82cdca82b5.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/cenata-na-bitkoyna-nadhvarli-$50-000-article1087840.html', 'Цената на биткойна надхвърли $50 000', 'https://www.digital.bg/f/logo/1087/260_22e605860e20a115dd76ee82cdca82b5.jpg', 'Технологиите, които правят възможни виртуалните валути и плащането с модерни дигитални средства може да не ви е позната в детайли. Със сигурност,...', 'zfw_news', '1087840');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/cenata-na-bitkoyna-nadhvarli-$50-000-article1087840.html', '1087840');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1087840.html', '1087840', 'Цената на биткойна надхвърли $50 000');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/cenata-na-bitkoyna-nadhvarli-$50-000-article1087840.html">Цената на биткойна надхвърли $50 000</a>
              </div>
              <div class="article-description">Технологиите, които правят възможни виртуалните валути и плащането с модерни дигитални средства може да не ви е позната в детайли. Със сигурност, обаче сте чували за биткойн. Всъщност това е най-популярната криптовалута, която продължава да предизвика широк интерес и множество дискусии в публичното пространство.

Световната пандемия не само не се отрази на цената на биткойн и дори допринесе за впечатляващ растеж от приблизително 300% през 2020г. Още в първите дни на новата година се забеляза голяма активност, която продължи трендовете. Вече ви съобщихме, че Цената на биткойна достигна нов рекорд, след като Tesla купи криптовалута на стойност $1.5 млрд..

Големи инвеститори и компании от технологичния сектор също обмислят възможността да инвестират в криптовалута. Припомняме ви, че на 1 януари един биткойн можеше да бъде купен за $28 933, а няколко седмици по-късно тази стойност се увеличи с допълнителни 72%.

Според последните котировки цената на един биткойн е преминала за първи път границата от $50 хил., съобщава CNBC.

&nbsp;



&nbsp;

Максималната стойност, която достига виртуалната валута е $50 487. Това означава, че от началото на годината досега биткойна е поскъпнал с още 73%. Най-голям принос за тези трендове имат няколко големи инвестиции на известни личности, като Илон Мъск, включително и на други компании от сектора. Taка например Mastercard ще позволят плащания с криптовалути още тази година.

Шефът на Tesla също обеща на потребителите, че ще им позволи да извършват покупки с виртуални валути. Uber засега не планират инвестиция в биткойн, но го одобриха като средство за разплащане. Интересен факт е, че над 50% от собствениците притежават виртуалната валута от не повече от шест месеца.

Колкото повече инвеститори и популярни компании насочат стратегията си към биткойн, толкова по-стабилна и скъпа ще бъдат криптовалуата в дългосрочен план. При всички положения биткойна ще продължи да подобрява рекордни през годината, особено ако се задържи над цената от $50 хил.

&nbsp;

Още от Digital: След инвестицията на Tesla, Тwitter също обмисля да вложи пари в биткойни
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">17.02.2021 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/бизнес-tag.html" title="бизнес">
                <div>бизнес</div>
              </a>
              <a href="https://www.digital.bg/qualcomm-google-i-microsoft-ne-podkrepqt-sdelkata-mezhdu-nvidia-i-arm-article1087635.html" title="Qualcomm, Google и Microsoft не подкрепят сделката между NVIDIA и ARM ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1087/260_530ee043faeb804e3309b16a1f82d916.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/qualcomm-google-i-microsoft-ne-podkrepqt-sdelkata-mezhdu-nvidia-i-arm-article1087635.html', 'Qualcomm, Google и Microsoft не подкрепят сделката между NVIDIA и ARM ', 'https://www.digital.bg/f/logo/1087/260_530ee043faeb804e3309b16a1f82d916.jpg', 'ARM е компания със силно присъствие в индустрията благодарение на уникалния си бизнес модел. Иновативните им технологии могат да бъдат лицензирани...', 'zfw_news', '1087635');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/qualcomm-google-i-microsoft-ne-podkrepqt-sdelkata-mezhdu-nvidia-i-arm-article1087635.html', '1087635');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1087635.html', '1087635', 'Qualcomm, Google и Microsoft не подкрепят сделката между NVIDIA и ARM ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/qualcomm-google-i-microsoft-ne-podkrepqt-sdelkata-mezhdu-nvidia-i-arm-article1087635.html">Qualcomm, Google и Microsoft не подкрепят сделката между NVIDIA и ARM </a>
              </div>
              <div class="article-description">ARM е компания със силно присъствие в индустрията благодарение на уникалния си бизнес модел. Иновативните им технологии могат да бъдат лицензирани и използвани от други производители. Така например ядрата ARM Cortex и графичните чипове АRM Mali намират място в процесори на Samsung, Qualcomm, MediaTek и др.&nbsp;

Силното влияние на ARM в мобилната индустрия вече предизвика интереса на NVIDIA. Тайванският производител вижда голямо бъдеще в придобиването на бизнеса на ARM. Реализирането на сделката ще има стратегическо значение за ARM. Още през есента разбрахме, че NVIDIA купува ARM от SoftBank за $40 млрд.

Все още се очаква одобрението на регулаторите, което е последната пречка пред финализиране на придобиването. Много популярни имена в IT сектора изразиха недоволство от възможността NVIDIA да конролират ARM. Сред тях са гиганти от ранга на Qualcomm, Microsoft и Google.

Oпасенията им са свързани с възможността да се промени настоящия отворен модел на лицензиране на хардуера на ARM, от който зависят много външни компании.

&nbsp;



&nbsp;

Oт NVIDIA изразиха увереност да запазят сегашната система и да гарантират независимо съществуване на ARM и актуалните договори с много им клиенти по цял свят. Най-сериозни критики срещу сделката отправят представители на Qualcomm, които искат регулаторите да блокират придобиването.

Причината е, че NVIDIA ще получат контрол над интелектуалната собственост на ARM, което ще им създаде важно стратегическо предимство. Подобно е мнението и на другите технологични компании. Според официалните данни са произвеждани 842 процесора в секунда с технологии на ARM през 2020г.

Едва ли има по-добро доказателство за влиянието на компанията от тази цифра. В момента има повече от 530 договора за лицензи межуд АRM и партньорите им по цял свят. Въвеждането на каквито и да е промени и желанието на NVIDIA да контролират този процес може да доведе до серизони сътресения.

Засегнати могат да бъдат редица стартъпи, които имат безплатен достъп до 75% от портфолиото на ARM, за да допринасят за хардуерните иновации.

&nbsp;

Oще от Digital: Защо купуването на ARM от NVIDIA няма да бъде успешна сделка, според съоснователя на ARM
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">17.02.2021 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/камери-tag.html" title="камери">
                <div>камери</div>
              </a>
              <a href="https://www.digital.bg/idvat-li-smartfonite-sas-100mr-selfi-kameri-article1086860.html" title="Идват ли смартфоните със 100МР селфи камери ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1086/260_7c4122c6c54fef27ed3832bfa57d1633.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/idvat-li-smartfonite-sas-100mr-selfi-kameri-article1086860.html', 'Идват ли смартфоните със 100МР селфи камери ', 'https://www.digital.bg/f/logo/1086/260_7c4122c6c54fef27ed3832bfa57d1633.jpg', 'Мобилната фотография е не само хоби, но и атрактивно поле за професионална реализация на милиони потребители. Смартфоните имат впечатляващи камери,...', 'zfw_news', '1086860');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/idvat-li-smartfonite-sas-100mr-selfi-kameri-article1086860.html', '1086860');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1086860.html', '1086860', 'Идват ли смартфоните със 100МР селфи камери ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/idvat-li-smartfonite-sas-100mr-selfi-kameri-article1086860.html">Идват ли смартфоните със 100МР селфи камери </a>
              </div>
              <div class="article-description">Мобилната фотография е не само хоби, но и атрактивно поле за професионална реализация на милиони потребители. Смартфоните имат впечатляващи камери, които не спират да ни изненадват с всяка изминала година. Изкуственият интелект е една от сферите, която е обект на най-сериозни иновации, но същото може да се каже и за системите за автофокус.

Вече ви съобщихме, че Huawei P50 Pro ще поддържа 200х приближение. Друг подходящ пример са 600МР камери за смартфони на Samsung. Някои производители дори експериментират с алтернативни методи за вграждане на сензорите в рамката или в самия екран, за да постигнат перфектния безрамков дизайн.

Водещите компании oтбелязват невероятен прогрес и в подобряване на качеството и дизайна на самите модули. Huawei и Samsung са доста активни и заедно с Apple предлагат най-добрите смартфони за фотография, които може да откриете на световния пазар. Xiaomi Mi 11 Ultra интересен модел, който включва допълнителен екран за нотификации в самия камера модул.

&nbsp;



&nbsp;

Устройствата от висок клас вече поддържат 100МР+, както и допълнителни екстри като запис на 8K видео, HDR10+ и AI алгоритми подобряващи качеството на кадрите. Съвсем логично погледите на производителите се насочват и към селфи камерите, които са друг важен елемент от смартфоните. В момента няма модел, който предлага повече от 44-мегапикселова резолюция на предната камера.

Популярният блогър Digital Chat Station е на мнение, че скоро ни очаква голямо подобрение в разделителната способност на селфи камерите. Според него вече се провеждате тестове с първия смартфон, който има 100МР сензор в предната част. Името на производителя не е известно, но вероятно става въпрос за китайски бранд.

Основният въпрос е как ще бъде интегрирана технологията към изчистената визия на предния панел в смартфоните. Настоящите 108МР камери, които се използват в задния корпус са твърде обемисти, за да бъдат позиционирани отпред.

Използването на плъзгащ механизъм, който прибира селфи камерата зад дисплея изглежда като един от най-логичните решения на проблема с големината на сензорите.

&nbsp;

Още от Digital: Ще станат ли смартфоните с осем камери скоро реалност
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">16.02.2021 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/личности-tag.html" title="личности">
                <div>личности</div>
              </a>
              <a href="https://www.digital.bg/jef-bezos-otnovo-e-nay-bogatiqt-chovek-na-planetata-article1087597.html" title="Джеф Безос отново е най-богатият човек на планетата">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1087/260_8b6776b218f94c9c410f802f52af96c0.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/jef-bezos-otnovo-e-nay-bogatiqt-chovek-na-planetata-article1087597.html', 'Джеф Безос отново е най-богатият човек на планетата', 'https://www.digital.bg/f/logo/1087/260_8b6776b218f94c9c410f802f52af96c0.jpg', 'Шефовете на технологични компании продължават да водят сериозна битка за престижната титла за най-богат човек на планетата. Теsla е компания, чиито...', 'zfw_news', '1087597');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/jef-bezos-otnovo-e-nay-bogatiqt-chovek-na-planetata-article1087597.html', '1087597');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1087597.html', '1087597', 'Джеф Безос отново е най-богатият човек на планетата');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/jef-bezos-otnovo-e-nay-bogatiqt-chovek-na-planetata-article1087597.html">Джеф Безос отново е най-богатият човек на планетата</a>
                </div>
              <div class="article-description">Шефовете на технологични компании продължават да водят сериозна битка за престижната титла за най-богат човек на планетата. Теsla е компания, чиито акции отбелязаха впечатляващ ръст от началото на пандемията досега. Това е причината за сериозен ръст в благосъстоянието на популярния бранд, което направи Илон Мъск по-богат от Бил Гейтс.

Няколко седмици по-късно шефът на Tesla продължи да печели важни позиции в класацията и в първите дни на новата година ви съобщихме, че Илон Мъск изпревари Джеф Безос и вече е най-богатият човек на планетата. Сега ситуацията се повтаря, но този път собственика на Tesla ще трябва да се задоволи с втората позиция.

Акциите на компанията на борсата отчита спад от 2.4%, което редуцира финансовото благосъстояние на Илон Мъск с $4.6 млрд. в рамките на 24 часа. По този начин Джеф Безос успява да се възползва и отново да се превърне в най-богатия човек на планетата, информира EconomicTimes.

&nbsp;



&nbsp;

Създателят на Amazon притежава $191.2 млрд., което е приблизително 955 млн. повече от личния капитал на Илон Мъск. Почти сигурно разликата между двамата ще продължи да бъде минимална през следващите месеци.

Третият най-богат човек е френския магнат Бернард Арно, който притежава $157.9 млрд. Така успява да изпревари други популярни имена от технологичната индустрия, а и именно Бил Гейтс и Марк Зукърбърг.

В момента съоснователят на Microsoft притежава $123.9 млрд., а шефа на най-популярната социална мрежа има малко над $100 млрд. Анализаторите очакват Amazon да продължи да регистрира невероятни приходи за пандемията.

Само през последното тримесечие на 2020г. продажбите се увеличиха с 44%, достигайки до $125.6 млрд. Няма да е изненадващо, ако Джеф Безос завърши годината, като най-богатия човек в света.

&nbsp;

Още от Digital: Цената на биткойна достигна нов рекорд, след като Tesla купи криптовалута на стойност $1.5 млрд.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">17.02.2021 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/как-да-tag.html" title="как да">
                <div>как да</div>
              </a>
              <a href="https://www.digital.bg/kak-da-napravim-smartfona-si-da-raboti-po-dalgo-vreme-article1085877.html" title="Как да направим смартфона си да работи по-дълго време">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1085/260_d0df709d8286f1a94c7bac8a4c600b16.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kak-da-napravim-smartfona-si-da-raboti-po-dalgo-vreme-article1085877.html', 'Как да направим смартфона си да работи по-дълго време', 'https://www.digital.bg/f/logo/1085/260_d0df709d8286f1a94c7bac8a4c600b16.jpg', 'Вашият смартфон е от съществена част, за да поддържате връзка с приятелите и семейството си, така че най-вероятно си задавате въпроса как да го...', 'zfw_news', '1085877');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kak-da-napravim-smartfona-si-da-raboti-po-dalgo-vreme-article1085877.html', '1085877');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1085877.html', '1085877', 'Как да направим смартфона си да работи по-дълго време');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/kak-da-napravim-smartfona-si-da-raboti-po-dalgo-vreme-article1085877.html">Как да направим смартфона си да работи по-дълго време</a>
                </div>
              <div class="article-description">Вашият смартфон е от съществена част, за да поддържате връзка с приятелите и семейството си, така че най-вероятно си задавате въпроса как да го накарате да работи възможно най-дълго. Ако е така информацията на CNet ще ви е от полза. Съветите по-долу са лесни за изпълнение и много бързо ще успеете да си изградите полезни навици. Има хора, които вместо да се грижат за телефона си предпочитат всяка година да го подменят с нов, но това не е опция за всеки, особено в тези несигурни времена, в които живеем. 1. Не пропускайте актуализациите на приложенията За да...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">17.02.2021 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/mwc-barcelona-2021-shte-se-provede-s-posetiteli-pri-strogi-merki-za-sigurnost-article1088195.html"
  },

  "headline": "МWC Barcelona 2021 ще се проведе с посетители при строги мерки за сигурност",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/1088/860_5513583af9cf1a7ed487ba0a613eb7a6.jpg",
    "height": 484,
    "width": 860
    
  },

  
  "datePublished": "2021-02-18T09:00:00+00:00",
  "dateModified": "2021-02-18T09:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Световната пандемия отложи премиерата на много устройства и няколко големи технологични шоута, които бяха планирани за 2021г. През януари се проведе тазгодишното издание на CES, което за първи път бе в дигитален формат и не включваше посетители. Въпреки желанието на организаторите единственият начин да се състои CES 2021 е да се следват стриктно мерките и протоколите за коронавирус.

Следващото голямо технологично шоу от календарната година е мобилния конгрес. Съществена разлика е, че MWC 2021 няма да стане факт през първото тримесечие, както досега. Вместо това MWC 2021 ще се проведе между 28 юни и 1 юли 2021г. Oрганизаторите на събитието от GSMA, обаче имат съвсем различна визия за начина, по който ще се проведе MWC.

Идеята е да бъдат допуснати посетители, вместо изложението да се излъчи виртуално. За да успеят да се справят от GSMA ще намалят двойно броя на гостите, които ще присъстват на MWC Barcelona 2021, информира GizmoChina.

&nbsp;



&nbsp;

Oбикновено има повече от 100 хил. души на мобилния конгрес, като този път бройката няма да надхвърля 50 хил. Всички пристигащи на територията на Барселона ще трябва да предоставят отрицателен тест за&nbsp; COVID-19, който е направен 72 часа преди пристигането.

Другите предвидени мерки включват система за контрол над плътността на тълпата,&nbsp; която да гарантира, че присъстващите носят маски и са на достатъчна дистанция. Терминали ще позволят безконтактна регистрация и получаване на информация.

Някои от продуктите изложение на MWC Barcelona 2021 ще бъдат показани с аудио-визуални ефекти, което ще елиминира реалния допир с тях. GSMA са създали специална страница в своя уеб сайт, където са описали всички подготвяни мерки за защита на гостите на изложението.

В заключение ще отбележим, само след няколко дни стартира MWC Shanghai събитието. което ще се проведе между 23 и 25 януари. Това&nbsp; изложение също ще включва посетители при повишени мерки за безопасност.

&nbsp;

Още от Digital: Ще преживее ли бизнесът със смартфони още една рецесия
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/samsung-apdeytvat-po-starite-smartfoni-s-nqkoi-ot-funkciite-na-galaxy-s21-article1088166.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Samsung ъпдейтват по-старите смартфони с някои от функциите на Galaxy S21</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/1088/260_a2c07ffa7881e370b3b6ce9f5d276cc5.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/полезно-tag.html">
                <div>полезно</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/samsung-apdeytvat-po-starite-smartfoni-s-nqkoi-ot-funkciite-na-galaxy-s21-article1088166.html', 'Samsung ъпдейтват по-старите смартфони с някои от функциите на Galaxy S21', 'https://www.digital.bg/f/logo/1088/260_a2c07ffa7881e370b3b6ce9f5d276cc5.jpg', ' Samsung се превърнаха в една от първите компании, която представи премиум смартфони от началото на годината досега. Корейският производител се...', 'zfw_news', '1088166');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/samsung-apdeytvat-po-starite-smartfoni-s-nqkoi-ot-funkciite-na-galaxy-s21-article1088166.html', '1088166');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news1088166.html', '1088166', 'Samsung ъпдейтват по-старите смартфони с някои от функциите на Galaxy S21');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/cenata-na-bitkoyna-nadhvarli-$50-000-article1087840.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1087/80_22e605860e20a115dd76ee82cdca82b5.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">биткойн |&nbsp;&nbsp;<strong>893</strong>
              </div>
              <div>Цената на биткойна надхвърли $50 000</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/jef-bezos-otnovo-e-nay-bogatiqt-chovek-na-planetata-article1087597.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1087/80_8b6776b218f94c9c410f802f52af96c0.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">личности |&nbsp;&nbsp;<strong>1151</strong>
              </div>
              <div>Джеф Безос отново е най-богатият човек на планетата</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/huawei-p30-i-p30-pro-shte-poluchat-emui-11-prez-mart-v-balgariq-article1087315.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1087/80_8d8120eb17770d6e985950dc55dfb882.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Huawei P30 |&nbsp;&nbsp;<strong>1504</strong>
              </div>
              <div>Huawei P30 и P30 Pro ще получат EMUI 11 през март в България</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1085100.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">5 технологични новини, които ще научите днес (Видео)</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/1085/260_f20584249653dad616053fc95bf8f73d.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/технологични-новини-tag.html">
                <div>технологични новини</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1085100.html', '5 технологични новини, които ще научите днес (Видео)', 'https://www.digital.bg/f/logo/1085/260_f20584249653dad616053fc95bf8f73d.jpg', '  Facebook  искат да притежават най-мащабната платформа за комуникация в технологичната индустрия. Амбициозната им цел да слеят чатовете на...', 'zfw_news', '1085100');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1085100.html', '1085100');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1085100.html', '1085100', '5 технологични новини, които ще научите днес (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/blackview-bv6300-pro---broniran-smartfon-s-krasiv-dizayn-i-dostapna-cena-video1085589.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1085/80_6fa50441706d57d781f3ca70294b4aa7.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>3921</strong>
              </div>
              <div>Blackview BV6300 Pro - Брониран смартфон с красив дизайн и достъпна цена</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kak-da-izchistim-kesha-istoriqta-i-nenuzhnite-faylove-na-smartfon-s-android-article1084764.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1084/80_be063633143489fc71469f0a4f4661df.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">как да |&nbsp;&nbsp;<strong>3554</strong>
              </div>
              <div>Как да изчистим кеша, историята и ненужните файлове на смартфон с Android </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/vivacom-kupuva-net1-i-comnet-sofia-article1086317.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1086/80_4bc2da121d477e21dc0cfc5b2ecb32bf.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">бизнес |&nbsp;&nbsp;<strong>3292</strong>
              </div>
              <div>Vivacom купува NET1 и ComNet Sofia</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lyubomirmateev60-user1065757.html" title="Lyubomirmateev60 ">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Lyubomirmateev60 " />
            		            	</div>
            	<div class="most-read-title">Lyubomirmateev60 </div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/polidonkova-user936929.html" title="Polidonkova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Polidonkova" />
            		            	</div>
            	<div class="most-read-title">Polidonkova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/trend-ood-user936226.html" title="trend ood">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="trend ood" />
            		            	</div>
            	<div class="most-read-title">trend ood</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Мартин Димитров">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Мартин Димитров">
            		            	</div>
            	<div class="most-read-title">Мартин Димитров</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="МWC Barcelona 2021 ще се проведе с посетители при строги мерки за сигурност | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2021 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/samsung-apdeytvat-po-starite-smartfoni-s-nqkoi-ot-funkciite-na-galaxy-s21-article1088166.html" title="Samsung ъпдейтват по-старите смартфони с някои от функциите на Galaxy S21">Samsung ъпдейтват по-старите смартфони с някои от функциите на Galaxy S21</a>
                <a class="footer-link" href="https://www.digital.bg/mwc-barcelona-2021-shte-se-provede-s-posetiteli-pri-strogi-merki-za-sigurnost-article1088195.html" title="МWC Barcelona 2021 ще се проведе с посетители при строги мерки за сигурност">МWC Barcelona 2021 ще се проведе с посетители при строги мерки за сигурност</a>
                <a class="footer-link" href="https://www.digital.bg/eto-kak-google-chrome-shte-ulesnqva-upravlenieto-na-otvorenite-razdeli-v-brauzara-article1088243.html" title="Ето как Google Chrome ще улеснява управлението на отворените раздели в браузъра">Ето как Google Chrome ще улеснява управлението на отворените раздели в браузъра</a>
                <a class="footer-link" href="https://www.digital.bg/kakvi-shte-sa-podobreniqta-v-novite-lg-oled-qned-mini-led-i-nanocell-televizori-prez-2021g-article1087881.html" title="Какви ще са подобренията в новите LG OLED, QNED Mini LED и NanoCell телевизори през 2021г. ">Какви ще са подобренията в новите LG OLED, QNED Mini LED и NanoCell телевизори през 2021г. </a>
                <a class="footer-link" href="https://www.digital.bg/kak-da-vazstanovim-iztriti-snimki-v-android-article1087968.html" title="Как да възстановим изтрити снимки в Android">Как да възстановим изтрити снимки в Android</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/ulefone-note-9p---smartfon-s-mnogo-krasiv-dizayn-i-niska-cena-video1088154.html" title="Ulefone Note 9P - Смартфон с много красив дизайн и ниска цена ">Ulefone Note 9P - Смартфон с много красив дизайн и ниска цена </a>
                <a class="footer-link" href="https://www.digital.bg/nay-aktualnite-temi-v-digitalbg-ot-17-fevruari-(video)-video1087692.html" title="Най-актуалните теми в digital.bg от 17 февруари (Видео)">Най-актуалните теми в digital.bg от 17 февруари (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-ulefone-note-8p---test-na-displey-harduer-kamera-i-bateriq-video1087581.html" title="Смартфон Ulefone Note 8P - Тест на дисплей, хардуер, камера и батерия">Смартфон Ulefone Note 8P - Тест на дисплей, хардуер, камера и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1087070.html" title="5 технологични новини, които ще научите днес (Видео)">5 технологични новини, които ще научите днес (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/blackview-bv6600-e-smartfon-s-57-hd-displey-helio-a25-procesor-i-8850mah-bateriq-(video)-video1087345.html" title="Blackview BV6600 е смартфон с 5.7&amp;quot; HD+ дисплей, Helio A25 процесор и 8850mAh батерия (Видео)">Blackview BV6600 е смартфон с 5.7&quot; HD+ дисплей, Helio A25 процесор и 8850mAh батерия (Видео)</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">За реклама:</div>
        <div class="footer-contacts-box"><a href="tel:+359878996216" class="footer-link">Tel: +359878996216</a></div>
        <div class="footer-contacts-box"><a href="viber://chat/?number=+359878996216" class="footer-link">Viber</a></div>
        <div class="footer-contacts-box"><a href="https://wa.me/+359878996216" class="footer-link">WhatsApp</a></div>
        <div class="footer-contacts-box"><a href="weixin://dl/chat?DigitalBG" class="footer-link">WeChat</a></div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
<a href="//www.dmca.com/Protection/Status.aspx?ID=ecd61629-9cc6-480a-8020-da128b372682" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=ecd61629-9cc6-480a-8020-da128b372682"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
</body>
</html>