<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Microsoft изпревариха Google и станаха един от трите най-скъпи брандa в света | Digital.bg</title>
  <meta name="description" content="Microsoft изпревариха Google и станаха един от трите най-скъпи брандa в света  Teхнологичните компании имат огромно влияние, тъй като продуктите им..." />
  <meta name="keywords" content="Microsoft, изпревариха, Google, станаха, един, трите, най-скъпи, брандa, света, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Microsoft изпревариха Google и станаха един от трите най-скъпи брандa в света" />  <meta property="og:url" content="https://www.digital.bg/microsoft-izprevariha-google-i-stanaha-edin-ot-trite-nay-skapi-branda-v-sveta-article1035569.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/1035/860_1557411355410357351fe44e4d0eacd0.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="484" />
      <meta property="og:image:alt" content="Microsoft изпревариха Google и станаха един от трите най-скъпи брандa в света" />
    <meta property="og:description" content=" Teхнологичните компании имат огромно влияние, тъй като продуктите им се използват от стотици милиони потребители всеки ден. Водещите имена в..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Microsoft изпревариха Google и станаха един от трите най-скъпи брандa в света | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Microsoft изпревариха Google и станаха един от трите най-скъпи брандa в света</h1>
        <div class="article-inside-date">Публикувано на 21.10.2020 14:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">312</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/microsoft-izprevariha-google-i-stanaha-edin-ot-trite-nay-skapi-branda-v-sveta-article1035569.html', 'Microsoft изпревариха Google и станаха един от трите най-скъпи брандa в света', 'https://www.digital.bg/f/logo/1035/860_1557411355410357351fe44e4d0eacd0.jpg', 'Teхнологичните компании имат огромно влияние, тъй като продуктите им се използват от стотици милиони потребители всеки ден. Водещите имена в...', 'zfw_news', '1035569');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/microsoft-izprevariha-google-i-stanaha-edin-ot-trite-nay-skapi-branda-v-sveta-article1035569.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article1035569.html', '1035569', 'Microsoft изпревариха Google и станаха един от трите най-скъпи брандa в света');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/microsoft-izprevariha-google-i-stanaha-edin-ot-trite-nay-skapi-branda-v-sveta-article1035569.html', 'Microsoft изпревариха Google и станаха един от трите най-скъпи брандa в света', 'https://www.digital.bg/f/logo/1035/860_1557411355410357351fe44e4d0eacd0.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Microsoft изпревариха Google и станаха един от трите най-скъпи брандa в света&body=https://www.digital.bg/microsoft-izprevariha-google-i-stanaha-edin-ot-trite-nay-skapi-branda-v-sveta-article1035569.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/1035/860_1557411355410357351fe44e4d0eacd0.jpg" alt="Microsoft изпревариха Google и станаха един от трите най-скъпи брандa в света" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 3 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Teхнологичните компании имат огромно влияние, тъй като продуктите им се използват от стотици милиони потребители всеки ден. Водещите имена в индустрията оперират като сложни бизнес структури, които генерират впечатляващи приходи всяка година. <a href="https://www.digital.bg/kak-da-iztriete-predishnite-si-tarseniq-s-google-article891425.html" target="_blank">Google </a>и Facebook не са единствените примери, тъй като същото важи за<a href="https://www.digital.bg/zashto-erata-na-apple-teparva-zapochva-article1005814.html" target="_blank"> Apple</a>, Amazon и др.&nbsp;</p>

<p style="text-align:justify">В контекста на казаното дотук не е изненадващо, че технологичните компании са един от най-влиятелните брандове по цял свят. Трудно може да се направи класация за най-богатите дружества без да бъдат споменати най-големите IT гиганти.</p>

<p style="text-align:justify">Пазарните наблюдатели от Interbrand публикуваха официално традиционния си доклад, който оценява най-ценните брандове в световен мащаб. Данните в 2020 Best Global Brands разкриват любопитни детайли за представянето на компаниите и потвърждава доминацията на добре познатите имена от Силиконовата долина.</p>

<p style="text-align:justify">Най-съществената разлика, спрямо миналогодишните резултатите е свързана с Microsoft. Софтуерният гигант изпраща доста позитивна година, въпреки пандемията, тъй като пазарната стойност на бранда се е увеличила с 53% през 2020г. и вече достига до $166 млрд.</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/%D0%BC%D0%B8%D0%BA%D1%80%D0%BE%D1%81%D0%BE%D1%84%D1%82.jpg" style="height:387px; width:530px" /></p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p style="text-align:justify">Teзи показатели позволяват на <a href="https://www.digital.bg/google-intel-i-microsoft-sazdadoha-konsorcium-za-zashtita-na-lichnite-danni-na-potrebitelite-article849792.html" target="_blank">Microsoft</a> да изпреварят Google и да заемат четвъртата позиция в престижната класация 2020 Best Global Brands. Разликата между двата бранда е доста минимална, тъй като Google отчитат спад от 1% и вече се оценяват на $165.4 млрд. Първите две компании в класацията също са лидери в технологичния сектор.</p>

<p style="text-align:justify"><a href="https://www.digital.bg/apple-google-amazon-facebook-i-microsoft-trqbva-da-predostavqt-informaciq-za-vsichkite-pridobivaniq-prez-poslednite-10-godini-article915385.html" target="_blank">Amazon</a> могат да се похвалят с втората позиция, тъй като са увеличили с 60% стойността на своя бранд през календарната година и успяват да преминат границата от $200 млрд. Глобален лидер в 2020 Best Global Brands за пореден път е Apple, съобщава mspoweruser.</p>

<p style="text-align:justify">Създателите на уникални продукти като iPhone, iPad, Mac, Apple Watch и Apple TV са много напред, спрямо своите конкуренти, тъй като заемат първото място със $322.9 млрд., което е ръст от 38%. Първите пет в класацията се допълват от Samsung, чиито бранд е оценен на $62.2 млрд. или с 2% повече, в сравнение с резултатите преди година.</p>

<p>&nbsp;</p>

<p>Още от Digital:<a href="https://www.digital.bg/kak-microsoft-se-opitva-da-transformira-android-article1008681.html" target="_blank"> Kaк Microsoft се опитва да трансформира Android</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/мicrosoft-tag.html" class="news-tag" title="Мicrosoft">Мicrosoft</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/google-tag.html" class="news-tag" title=" Google"> Google</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/брандове-tag.html" class="news-tag" title=" брандове"> брандове</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/технологии-tag.html" class="news-tag" title=" технологии"> технологии</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/microsoft-izprevariha-google-i-stanaha-edin-ot-trite-nay-skapi-branda-v-sveta-article1035569.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/google-trusted-contacts-tag.html" title="Google Trusted Contacts">
                <div>Google Trusted Contacts</div>
              </a>
              <a href="https://www.digital.bg/google-spirat-prilozhenieto-za-spodelqne-na-lokaciqta-trusted-contacts-na-1-dekemvri-article1034319.html" title="Google спират приложението за споделяне на локацията Trusted Contacts на 1 декември">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1034/260_29f95d29e16a6a59cb2eecd1364f1beb.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/google-spirat-prilozhenieto-za-spodelqne-na-lokaciqta-trusted-contacts-na-1-dekemvri-article1034319.html', 'Google спират приложението за споделяне на локацията Trusted Contacts на 1 декември', 'https://www.digital.bg/f/logo/1034/260_29f95d29e16a6a59cb2eecd1364f1beb.jpg', 'Google предлагат огромен брой мобилни приложения и много трудно бихме се сетили за всички заглавия, които ни предлага компанията. Подходящ пример...', 'zfw_news', '1034319');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/google-spirat-prilozhenieto-za-spodelqne-na-lokaciqta-trusted-contacts-na-1-dekemvri-article1034319.html', '1034319');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1034319.html', '1034319', 'Google спират приложението за споделяне на локацията Trusted Contacts на 1 декември');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/google-spirat-prilozhenieto-za-spodelqne-na-lokaciqta-trusted-contacts-na-1-dekemvri-article1034319.html">Google спират приложението за споделяне на локацията Trusted Contacts на 1 декември</a>
              </div>
              <div class="article-description">Google предлагат огромен брой мобилни приложения и много трудно бихме се сетили за всички заглавия, които ни предлага компанията. Подходящ пример за софтуер, който се разработва от технологичния гигант, но не е толкова популярен се казва Trusted Contacts.

Това е мобилно приложение, което позволява да споделяте локацията с най-близките ви хора, дори в случай на инцидент или друга неочаквана ситуация. Членовете на семейството и приятелите също могат да изискат локацията на вашето устройство, дори когато не можете да отговорите сами.

По този начин Trusted Contacts е подходящо решение в случай на опасност. Някои потребители, обаче забелязаха, че вече няма как да инсталират заглавието от Google Play. Компанията също потвърди, че е изтеглила Trusted Contacts от онлайн магазина и внесе повече яснота, относно плановете си.

В крайна сметка Google са решили официално да прекратят поддръжката за Trusted Contacts, което е причината да не го откривате за изтегляне в в Google Play, съобщава TheVerge

&nbsp;



&nbsp;

Следващата стъпка предвижда от 1 декември Trusted Contacts вече да не предлага обичайните функции за споделяне на локацията, както досега. С оглед спирането на приложението от Google ви препоръчват да използватe Google Maps, където ще откриете повечето инструменти предлагани от Trusted Contacts.

Tрябва да отбележим също, че функцията за споделяне на локация от Google Maps работи по-различно от тази в приложението. За разлика от Trusted Contacts&nbsp; е необходимо сами да въвеждате своята локация на начания екран.

В същото време, когато някой поиска GPS координатите на вашето устройство и при липса на отговор в рамките на пет минути данните се споделят автоматично от Trusted Contacts.

Компанията създаде и специална страница, от която да изтеглите списъка с контакти, който споделяте в Trusted Contacts. Все пак разполагате с още няколко седмици да изберете алтернативно приложение, ако не сте доволни от вградените функции за споделяне на локацията в Google Maps.

&nbsp;

&nbsp;

Още от Digital: Как да споделим местоположението си от Android телефон
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">19.10.2020 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/xiaomi-tag.html" title="Xiaomi">
                <div>Xiaomi</div>
              </a>
              <a href="https://www.digital.bg/xiaomi-shte-predstavqt-80w-bezzhichno-zarezhdane-za-smartfoni-do-chasove-article1034124.html" title="Xiaomi ще представят 80W безжично зареждане за смартфони до часове">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1034/260_8202b0ff1b2926ff3234e7058f18d70f.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/xiaomi-shte-predstavqt-80w-bezzhichno-zarezhdane-za-smartfoni-do-chasove-article1034124.html', 'Xiaomi ще представят 80W безжично зареждане за смартфони до часове', 'https://www.digital.bg/f/logo/1034/260_8202b0ff1b2926ff3234e7058f18d70f.jpg', 'Xiaomi подготвят интересна премиера на своите потребителите, която ще стане факт само след часове. Компанията няма да представя нов смартфон, а...', 'zfw_news', '1034124');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/xiaomi-shte-predstavqt-80w-bezzhichno-zarezhdane-za-smartfoni-do-chasove-article1034124.html', '1034124');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1034124.html', '1034124', 'Xiaomi ще представят 80W безжично зареждане за смартфони до часове');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/xiaomi-shte-predstavqt-80w-bezzhichno-zarezhdane-za-smartfoni-do-chasove-article1034124.html">Xiaomi ще представят 80W безжично зареждане за смартфони до часове</a>
              </div>
              <div class="article-description">Xiaomi подготвят интересна премиера на своите потребителите, която ще стане факт само след часове. Компанията няма да представя нов смартфон, а вместо това ще разкрие детайли за нова технология. Самият постер свързан със събитието изобразява графика, на която е показан прогреса на Xiaomi по отношение на безжичното зареждане.

Данните обхващат историята на компанията в този сегмент, включително и Xiaomi Mi MIX 2S, който бе първият им модел с технологията. В този случай, обаче безжичното зареждане бе ограничено единствено до 7.5W. Само няколко месеца по-късно видяхме Mi MIX 3, който доразви тази концепция, предлагайки възможност за безжично зареждане с максимум 10W.

Инженерите на компанията продължиха да работят усилено над технологията и постигнаха голям успех преди година, когато представиха Xiaomi Mi 9, тъй като смартфона можеше да се зареждане по този начин с мощност от 20W, съобщава GizmoChina. Технологията изглежда е доста важна за стратегията на Xiaomi, тъй като след това станахме свидетели на допълнително подобрение от 50%.

&nbsp;



&nbsp;

По този начин Xiaomi Mi 9 Pro стана първият им смартфон с опция за 30W бързо зареждане. Още преди няколко месеца от компанията демонстрираха възможностите на 40W система и също так потвърдиха, че Xiaomi Mi 10 Ultra ще е базиран на 50W технология за бързо зареждане.

Ако следваме невероятната еволюция на Xiaomi по отношение на тази иновация можем да очакваме компанията да удвои тази стойност. Това означава, че на предстоящото събитие ще станем свидетели на премиерата на 100W технология за безжично зареждане. Първото устройство с тази функция едва ли ще дебютира преди началото на 2021г.

Въпреки това Xiaomi ще привлекат вниманието на потребителите и ще могат да се конкурират още по-успешно с другите производители на Android, представяйки 100W система за бързо зареждане. Добрата новина е, че само след часове ще научим пвоече за възможностите на технологията, включително и кои ще бъдат първите смартфони с опция за 100W безжично зареждане на компанията.

&nbsp;

Още от Digital: Водещите производители на смартфони проявяват интерес кък нова 65W технология за бързо зареждане
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">19.10.2020 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/vivo-pokazaha-smartfon-sas-smenqema-izskachashta-kamera-article1032274.html" title="Vivo показаха смартфон със сменяема изскачаща камера">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1032/260_1e0248d7586745e2b704415fb401184e.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/vivo-pokazaha-smartfon-sas-smenqema-izskachashta-kamera-article1032274.html', 'Vivo показаха смартфон със сменяема изскачаща камера', 'https://www.digital.bg/f/logo/1032/260_1e0248d7586745e2b704415fb401184e.jpg', 'Водещите производители на смартфони продължават да търсят начини, с които да предложат перфектния безрамков дисплей. Премахването на Notch прореза...', 'zfw_news', '1032274');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/vivo-pokazaha-smartfon-sas-smenqema-izskachashta-kamera-article1032274.html', '1032274');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1032274.html', '1032274', 'Vivo показаха смартфон със сменяема изскачаща камера');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/vivo-pokazaha-smartfon-sas-smenqema-izskachashta-kamera-article1032274.html">Vivo показаха смартфон със сменяема изскачаща камера</a>
              </div>
              <div class="article-description">Водещите производители на смартфони продължават да търсят начини, с които да предложат перфектния безрамков дисплей. Премахването на Notch прореза и Home бутоните в смартфоните са свързани с преместването на камерата. Някои компании предлагат устройства с подвижни сензори, които се показват и прибират зад екрана.

Това е временно решение, тъй като все още технологията за вграждане на камерите в дисплеите не е достатъчно добра за масовия потребител. Дизайнерите на Vivo също проявяват креативност и предлагат собствено предложение на смартфон с безрамков дисплей от ново поколение.

Компанията ще предложи на своите потребители уникална възможност с концептуалния Vivo IFEA. Този модел има подвижна селфи камера над дисплея, която обаче може да се премахва от корпуса на устройството. На пръв поглед идеята може да прозвучи странно, но всъщност може да намери доста полезни приложения.

Ако откачите камерата можете да например да го поставите върху дрехата или каишката на кучето и да снимате от алтернативни зрителни ъгли.

&nbsp;



&nbsp;

Когато завършите записа може да свържете обратно камера модула и да го прибирате в предвидения слот над самия дисплей. Vivo планират да оборудват сензора със собствен хардуер и батерия, които да гарантират, че може да работи самостоятелно в продължение на дълго време.

Нотификация ще ви информира, ако смартфона и подвижния камера модул се отдалечат на твърде голямо разстояние, съобщава SlashGear. Концепцията на Vivo вече привлече внимание и дори донесе на компанията престижната Red Dot Design Award за иновативен дизайн.

Все още е рано да очакваме смартфони с подвижни изскачащи камера, но Vivo IFEA е добра илюстрация как може да изглеждат бъдещите мобилни устройства с Android.

&nbsp;



&nbsp;

Още от Digital: 6 функции на камерата, които всеки смартфон е добре да има
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">18.10.2020 в 08:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/oнлайн-търговия-tag.html" title="oнлайн търговия">
                <div>oнлайн търговия</div>
              </a>
              <a href="https://www.digital.bg/socialnite-mrezhi-sa-vse-po-reshavasht-faktor-pri-pazruvaneto-onlayn-article1034365.html" title="Социалните мрежи са все по-решаващ фактор при пазруването онлайн">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1034/260_fa3635376c22ea2748a3f1b275315950.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/socialnite-mrezhi-sa-vse-po-reshavasht-faktor-pri-pazruvaneto-onlayn-article1034365.html', 'Социалните мрежи са все по-решаващ фактор при пазруването онлайн', 'https://www.digital.bg/f/logo/1034/260_fa3635376c22ea2748a3f1b275315950.jpg', 'Едва ли е изненадащо, че все по-често избираме да пазаруваме онлайн, в сравнение с физически магазини. Предимствата на купуването на стоки в...', 'zfw_news', '1034365');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/socialnite-mrezhi-sa-vse-po-reshavasht-faktor-pri-pazruvaneto-onlayn-article1034365.html', '1034365');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1034365.html', '1034365', 'Социалните мрежи са все по-решаващ фактор при пазруването онлайн');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/socialnite-mrezhi-sa-vse-po-reshavasht-faktor-pri-pazruvaneto-onlayn-article1034365.html">Социалните мрежи са все по-решаващ фактор при пазруването онлайн</a>
                </div>
              <div class="article-description">Едва ли е изненадащо, че все по-често избираме да пазаруваме онлайн, в сравнение с физически магазини. Предимствата на купуването на стоки в интернет са многобройни, като разпространението на пандемията само задълбочи ситуацията. През последните тримесечия се отчита впечатляващ трафик не само в платформите за електронна търговия, но се увеличават и продуктовите категории, които пазаруваме в интернет.

Модерните технологии могат едновременно да улеснят ежедневието ни, но също така крият сериозни рискове за сигурността. Това се превръща в основен приоритет, когато се налага да публикуваме данни за банковите карти и профили. Всеки път, когато извършвате плащане в интернет или правите поръчка трябва да бъдете изключително внимателни, за да не попаднат данните ви в чуджи ръце.

Последен доклад на анализатори на Visa показват интересни трендове в навиците на потребителите от началото на годината досега. Водещо заключение е проучването е, че социалните мрежи имат все по-важна роля при вземането на решение за пазаруване онлайн, съобщавa TechRadar.

&nbsp;



&nbsp;

Taка например всяка една покупка извършена в интернет е провокирана от взаимодействие с профилите ни във Facebook и други водещи социални платформи. Потребителите не само се доверяват на коментари и мнения на други хора, но също така получават повече информация за бъдещата си покупка.

Много важен фактор е удобството на социални мрежи за купуване на продукти в интернет, тъй като изисква само няколко кликвания. Неслучайно повече от 35% от хората определят този фактор като ключов за финалния избор, като 26% от потребителите са доволни от невероятната скорост на целия процес. Приблизително всеки пети човек използва мобилно приложение за покпки онлайн.

57% oт хората, които се включват в проучването на Visa споделят, че не обръщат съществено внимание на коментарите на други хора, както и ревюто на съответния продукт във външни сайтове. Само 46% от потребителите обръщат внимание на възможностите за връщане на продукт в случай на неочакван проблем още преди да го поръчат.

&nbsp;

Още от Digital: България е имала най-нисък процент в онлайн пазаруването в Европа през 2019г., според Eurostat
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">19.10.2020 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/android-11-tag.html" title="Android 11">
                <div>Android 11</div>
              </a>
              <a href="https://www.digital.bg/koga-smartfonite-shte-poluchat-apdeyt-kam-android-11-article1033763.html" title="Кога смартфоните ще получат ъпдейт към Android 11 ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1033/260_7cb4b0ecc3c01929c6517d82988a9027.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/koga-smartfonite-shte-poluchat-apdeyt-kam-android-11-article1033763.html', 'Кога смартфоните ще получат ъпдейт към Android 11 ', 'https://www.digital.bg/f/logo/1033/260_7cb4b0ecc3c01929c6517d82988a9027.jpg', 'Всеки собственик на устройство с Android предпочита да има бърз достъп до актуалните софтуерни ъпдейти и пачове за сигурност. Понякога ъпдейтите...', 'zfw_news', '1033763');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/koga-smartfonite-shte-poluchat-apdeyt-kam-android-11-article1033763.html', '1033763');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1033763.html', '1033763', 'Кога смартфоните ще получат ъпдейт към Android 11 ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/koga-smartfonite-shte-poluchat-apdeyt-kam-android-11-article1033763.html">Кога смартфоните ще получат ъпдейт към Android 11 </a>
                </div>
              <div class="article-description">Всеки собственик на устройство с Android предпочита да има бърз достъп до актуалните софтуерни ъпдейти и пачове за сигурност. Понякога ъпдейтите към нова версия на операционната система се бавят твърде много и това е един от най-големите проблеми, в сравнение с iPhone.

Google вече представиха Android 11, което закономерно накара милиони хора да бъдат любопитни кога ще могат да тестват сами подобренията в операционната система. Ако изключим новите модели, които ще дебютират скоро на пазара с Android 11 има много смартфони от предходна генерация на производителите, които също ще бъдат ъпдейтнати.

Вече разполагаме с данни за плановете на някои от най-големите имена в индустрията. Ето коит модели от портфолиото им ще получат Android 11, съобщава DigitalTrends.

&nbsp;

Google Pixel 

Компанията ще спази стратегията да актуализира приоритетно своите устройства към Android 11. Всеки един модел от серията Pixel винаги е предлагат &quot;чист Android&quot; и най-добрите функции на платформата, като настоящата година няма да бъде различна.

Припомняме ви, че Google Pixel 4a 5G и Pixel 5 ще дебютират с Android 11. Другите модели на компанията, които ще получат ъпдейта са :


&nbsp;Google Pixel 2 and Pixel 2 XL
&nbsp;Google Pixel 3 and Pixel 3 XL
&nbsp;Google Pixel 3a and Pixel 3a XL
&nbsp;Google Pixel 4 and Pixel 4 XL
&nbsp;Google Pixel 4a

&nbsp;

LG

Компанията също предостави някои детайли за предстоящите си планове. LG планират ъпдейт за най-атрактивните си модели през последните тримесечия. Освен новите модели, които видяхме се очаква Android 11 да е налична още за смартфони като

LG V60

LG V50

LG G8

LG G8X

&nbsp;

Моtorola

Засега няма официални детайли от Motorola. Все пак анализаторите очакват повечето им предложения от средния клас да бъдат ъпдейтнати към новия софтуер. Сред тях са:

&nbsp;

Моtorola Edge

Motorola Edge+

Moto G Fast

Moto G Power

Motorola Razr (2019)

&nbsp;



&nbsp;

Samsung 

През последните тримесечия Samsung успяват доста бързо да актуализират своите смартфони от премиум клас към новите версии на Android. Все още не е публикван пълния списък с ъпдейти към Android 11 и кога можем да очакваме актуализациите, но вече знаем кои устройства ще бъдат съвместими с ъпдейта. Това са:


Samsung Galaxy S10, S10+, S10e, and S10 Lite
Samsung Galaxy Note 10 and Note 10+
Samsung Galaxy Note 20 and Note 20 Ultra

&nbsp;

Xiaomi

Китайският производител бе една от първите компании, която се присъедини към бета версията на Android 11. Именно заради това Xiaomi се надяват да успеят максимално бързо да актуализират своите смартфони към новия ъпдейт. Това ще стане като част от MIUI 12 програмата, като дори се очаква, че и следващта версия на интерфейса: MIUI 13 също ще бъде базирана на Android 11.

Xiaomi Mi 10 и Xiaomi Mi 10 Pro вече получиха актуализацията. Ето и кои други смартфони на компанията ще получат Android 11:

&nbsp;

Xiaomi Mi Note 10, Mi Note 10 Pro, Mi Note 10 Lite
Xiaomi Mi 9, Mi 9 Pro 5G, Mi 9 SE, Mi 9 Lite
Xiaomi Mi 9T, Mi 9T Pro
Xiaomi Mi A3

&nbsp;

Nokia

Ето кои устройства на компаняита ще получат Android 11:

&nbsp;

Nokia 1 Plus (Q2 2021)
Nokia 1.3 (Q1 2021)
Nokia 2.2 (Q4 2020)
Nokia 2.3 (Q1 2021)
Nokia 2.4 (Q1 2021)
Nokia 3.2 (Q1-Q2 2021)
Nokia 3.4 (Q1 2021)
Nokia 4.2 (Q1 2021)
Nokia 5.3 (Q4 2020)
Nokia 6.2 (Q1-Q2 2021)
Nokia 7.2 (Q1-Q2 2021)
Nokia 8.1 (Q4 2020)
Nokia 8.3 5G (Q4 2020)
Nokia 9 PureView (Q2 2021

Oще от Digital: 5 нови функции в Android 11, които ще направят смартфоните по-добри
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">19.10.2020 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/microsoft-izprevariha-google-i-stanaha-edin-ot-trite-nay-skapi-branda-v-sveta-article1035569.html"
  },

  "headline": "Microsoft изпревариха Google и станаха един от трите най-скъпи брандa в света",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/1035/860_1557411355410357351fe44e4d0eacd0.jpg",
    "height": 484,
    "width": 860
    
  },

  
  "datePublished": "2020-10-21T14:00:00+00:00",
  "dateModified": "2020-10-21T14:26:21+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Teхнологичните компании имат огромно влияние, тъй като продуктите им се използват от стотици милиони потребители всеки ден. Водещите имена в индустрията оперират като сложни бизнес структури, които генерират впечатляващи приходи всяка година. Google и Facebook не са единствените примерни, тъй като същото важи за Apple, Amazon и др.&nbsp;

В контекста на казаното дотук не е изненадващо, че технологичните компании са един от най-влиятелните брандове по цял свят. Трудно може да се направи класация за най-богатите дружества без да бъдат споменати най-големите IT гиганти.

Пазарните наблюдатели от Interbrand публикуваха официално традиционния си доклад, който оценява най-ценните брандове в световен мащаб. Данните в 2020 Best Global Brands разкриват любопитни детайли за представянето на компаниите и потвърждава доминацията на добре познатите имена от Силиконовата долина.

Най-съществената разлика, спрямо миналогодишните резултатите е свързана с Microsoft. Софтуерният гигант изпраща доста позитивна година, въпреки пандемията, тъй като пазарната стойност на бранда се е увеличила с 53% през 2020г. и вече достига до $166 млрд.

&nbsp;



&nbsp;

&nbsp;

Teзи показатели позволяват на Microsoft да изпреварят Google и да заемат четвъртата позиция в престижната класация 2020 Best Global Brands. Разликата между двата бранда е доста минимална, тъй като Google отчитат спад от 1% и вече се оценяват на $165.4 млрд. Първите две компании в класацията също са лидери в технологичния сектор.

Amazon могат да се похвалят с втората позиция, тъй като са увеличили с 60% стойността на своя бранд през календарната година и успяват да премината границата от $200 млрд. Глобален лидер в 2020 Best Global Brands за пореден път е Apple, съобщава mspoweruser.

Създателите на уникални продукти като iPhone, iPad, Mac, Apple Watch и Apple TV са много напред, спрямо своите конкуренти, тъй като заемат първото място със $322.9 млрд., което е ръст от 38%. Първите пет в класацията се допълват от Samsung, чиито бранд е оценен на $62.2 млрд. или с 2% повече, в сравнение с резултатите преди година.

&nbsp;

Още от Digital: Kaк Microsoft се опитва да трансформира Android
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/nay-aktualnite-temi-v-digitalbg-ot-21-oktomvri-(video)-video1035426.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Най-актуалните теми в digital.bg от 21 октомври (Видео)</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/1035/260_2f7996015940ca9516cdc87294572cc7.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/технологични-новини-tag.html">
                <div>технологични новини</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/nay-aktualnite-temi-v-digitalbg-ot-21-oktomvri-(video)-video1035426.html', 'Най-актуалните теми в digital.bg от 21 октомври (Видео)', 'https://www.digital.bg/f/logo/1035/260_2f7996015940ca9516cdc87294572cc7.jpg', ' Разнообразието от безплатни услуги за комуникация може дори да създаде объркване, а не да улесни потребителите. Световната пандемия въведе много...', 'zfw_news', '1035426');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/nay-aktualnite-temi-v-digitalbg-ot-21-oktomvri-(video)-video1035426.html', '1035426');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1035426.html', '1035426', 'Най-актуалните теми в digital.bg от 21 октомври (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/microsoft-izprevariha-google-i-stanaha-edin-ot-trite-nay-skapi-branda-v-sveta-article1035569.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1035/80_1557411355410357351fe44e4d0eacd0.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Мicrosoft |&nbsp;&nbsp;<strong>312</strong>
              </div>
              <div>Microsoft изпревариха Google и станаха един от трите най-скъпи брандa в света</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/youtube-promenq-nachina-po-koyto-prevartame-video-klipovete-ot-smartfon-s-android-article1035268.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1035/80_07a41cbbab7ad522595a968a25de3108.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">YouTube |&nbsp;&nbsp;<strong>764</strong>
              </div>
              <div>YouTube променя начина, по който превъртаме видео клиповете от смартфон с Android </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/dxomark-veche-shte-testvat-oshte-po-detaylno-displeite-i-kamerite-na-smartfonite-article1034927.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1034/80_4e4de097d4fcb8ceae956cf92dd84474.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">DxOMark |&nbsp;&nbsp;<strong>1609</strong>
              </div>
              <div>DxOMark вече ще тестват още по-детайлно дисплеите и камерите на смартфоните </div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/kakvo-apple-ne-pokazaha-umishleno-ili-ne-v-prezentaciqta-na-iphone-12-mini-pro-i-pro-max-video1033266.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Какво Apple не показаха умишлено или не в презентацията на iPhone 12, mini, Pro и Pro Max </h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/1033/260_d7579047aef182dc7ffa71749a56181c.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kakvo-apple-ne-pokazaha-umishleno-ili-ne-v-prezentaciqta-na-iphone-12-mini-pro-i-pro-max-video1033266.html', 'Какво Apple не показаха умишлено или не в презентацията на iPhone 12, mini, Pro и Pro Max', 'https://www.digital.bg/f/logo/1033/260_d7579047aef182dc7ffa71749a56181c.jpg', ' Вижте още:      Ето каква е цена на новите смартфони iPhone 12, Pro, Мax и mini и кога можем да си ги купим в България при А1, Виваком и Теленор...', 'zfw_news', '1033266');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kakvo-apple-ne-pokazaha-umishleno-ili-ne-v-prezentaciqta-na-iphone-12-mini-pro-i-pro-max-video1033266.html', '1033266');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1033266.html', '1033266', 'Какво Apple не показаха умишлено или не в презентацията на iPhone 12, mini, Pro и Pro Max');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kade-po-sveta-apple-prodavat-iphone-12-pro-s-nay-visoka-i-s-nay-niska-cena-(video)-video1033302.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1033/80_48df1ca7da43e29699af7f0dbb309720.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео |&nbsp;&nbsp;<strong>15321</strong>
              </div>
              <div>Къде по света Apple продават iPhone 12 Pro с най-висока и с най-ниска цена (Видео)</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/blackview-bv8000-pro---krasiv-i-zdrav-smartfon-s-dobra-cena-video808466.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/808/80_391ac6da035c1ddc081dc7472cbbf8b8.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>7072</strong>
              </div>
              <div>Blackview BV8000 Pro - Красив и здрав смартфон с добра цена </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/samsung-se-posheguva-s-apple-zaradi-lipsata-na-slushalki-i-zarqdno-v-komplekta-na-iphone-12-article1033338.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1033/80_ccd5d080ec15687c0d9c4909bc725af6.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Samsung |&nbsp;&nbsp;<strong>6462</strong>
              </div>
              <div>Samsung се пошегува с Apple заради липсата на слушалки и зарядно в комплекта на iPhone 12</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/polidonkova-user936929.html" title="Polidonkova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Polidonkova" />
            		            	</div>
            	<div class="most-read-title">Polidonkova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/trend-ood-user936226.html" title="trend ood">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="trend ood" />
            		            	</div>
            	<div class="most-read-title">trend ood</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Мартин Димитров">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Мартин Димитров">
            		            	</div>
            	<div class="most-read-title">Мартин Димитров</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/krasa-lazarova-user825732.html" title="Krasa Lazarova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Krasa Lazarova" />
            		            	</div>
            	<div class="most-read-title">Krasa Lazarova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Microsoft изпревариха Google и станаха един от трите най-скъпи брандa в света | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2020 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/microsoft-izprevariha-google-i-stanaha-edin-ot-trite-nay-skapi-branda-v-sveta-article1035569.html" title="Microsoft изпревариха Google и станаха един от трите най-скъпи брандa в света">Microsoft изпревариха Google и станаха един от трите най-скъпи брандa в света</a>
                <a class="footer-link" href="https://www.digital.bg/apdeytat-windows-10-october-2020-update-veche-e-dostapen-za-izteglqne-article1035596.html" title="Ъпдейтът Windows 10 October 2020 Update вече е достъпен за изтегляне">Ъпдейтът Windows 10 October 2020 Update вече е достъпен за изтегляне</a>
                <a class="footer-link" href="https://www.digital.bg/oneplus-9-shte-bade-predstaven-prez-mart-2021g-article1035631.html" title="OnePlus 9 ще бъде представен през март 2021г.">OnePlus 9 ще бъде представен през март 2021г.</a>
                <a class="footer-link" href="https://www.digital.bg/youtube-promenq-nachina-po-koyto-prevartame-video-klipovete-ot-smartfon-s-android-article1035268.html" title="YouTube променя начина, по който превъртаме видео клиповете от смартфон с Android ">YouTube променя начина, по който превъртаме видео клиповете от смартфон с Android </a>
                <a class="footer-link" href="https://www.digital.bg/samsung-intel-i-microsoft-shte-si-partnirat-za-da-populqrizirat-gavkavite-laptopi-article1035312.html" title="Samsung, Intel и Microsoft ще си партнират за да популяризират гъвкавите лаптопи">Samsung, Intel и Microsoft ще си партнират за да популяризират гъвкавите лаптопи</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/nay-aktualnite-temi-v-digitalbg-ot-21-oktomvri-(video)-video1035426.html" title="Най-актуалните теми в digital.bg от 21 октомври (Видео)">Най-актуалните теми в digital.bg от 21 октомври (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/kak-snima-huawei-p-smart-2021---test-na-kamerata-sas-snimki-i-video-video1035245.html" title="Как снима Huawei P smart 2021 - Тест на камерата със снимки и видео">Как снима Huawei P smart 2021 - Тест на камерата със снимки и видео</a>
                <a class="footer-link" href="https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1034832.html" title="5 технологични новини, които ще научите днес (Видео)">5 технологични новини, които ще научите днес (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-huawei-p-smart-2021---test-na-displey-harduer-softuer-i-bateriq-video1034646.html" title="Смартфон Huawei P Smart 2021 - Тест на дисплей, хардуер, софтуер и батерия ">Смартфон Huawei P Smart 2021 - Тест на дисплей, хардуер, софтуер и батерия </a>
                <a class="footer-link" href="https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-19-oktomvri-v-digitalbg-(video)-video1034198.html" title="Любопитно от технологичния свят на 19 октомври в digital.bg (Видео)">Любопитно от технологичния свят на 19 октомври в digital.bg (Видео)</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
<a href="//www.dmca.com/Protection/Status.aspx?ID=ecd61629-9cc6-480a-8020-da128b372682" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=ecd61629-9cc6-480a-8020-da128b372682"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
</body>
</html>