<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Лоялността към iPhone достигна най-ниското ниво от осем години насам | Digital.bg</title>
  <meta name="description" content="Лоялността към iPhone достигна най-ниското ниво от осем години насам  Собствениците на iPhone традиционно проявяват впечатляваща лоялност на..." />
  <meta name="keywords" content="Лоялността, iPhone, достигна, най-ниското, ниво, осем, години, насам, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Лоялността към iPhone достигна най-ниското ниво от осем години насам" />  <meta property="og:url" content="https://www.digital.bg/loqlnostta-kam-iphone-dostigna-nay-niskoto-nivo-ot-osem-godini-nasam-article836839.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/836/860_8658e64823d8e1f42938a875d26be0ef.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="584" />
      <meta property="og:image:alt" content="Лоялността към iPhone достигна най-ниското ниво от осем години насам" />
    <meta property="og:description" content=" Собствениците на iPhone традиционно проявяват впечатляваща лоялност на компанията. Това е причината доста потребители да купуват в кратки срокове..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>
      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Лоялността към iPhone достигна най-ниското ниво от осем години насам | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Лоялността към iPhone достигна най-ниското ниво от осем години насам</h1>
        <div class="article-inside-date">Публикувано на 28.07.2019 00:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">1161</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/loqlnostta-kam-iphone-dostigna-nay-niskoto-nivo-ot-osem-godini-nasam-article836839.html', 'Лоялността към iPhone достигна най-ниското ниво от осем години насам', 'https://www.digital.bg/f/logo/836/860_8658e64823d8e1f42938a875d26be0ef.jpg', 'Собствениците на iPhone традиционно проявяват впечатляваща лоялност на компанията. Това е причината доста потребители да купуват в кратки срокове...', 'zfw_news', '836839');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/loqlnostta-kam-iphone-dostigna-nay-niskoto-nivo-ot-osem-godini-nasam-article836839.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article836839.html', '836839', 'Лоялността към iPhone достигна най-ниското ниво от осем години насам');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/loqlnostta-kam-iphone-dostigna-nay-niskoto-nivo-ot-osem-godini-nasam-article836839.html', 'Лоялността към iPhone достигна най-ниското ниво от осем години насам', 'https://www.digital.bg/f/logo/836/860_8658e64823d8e1f42938a875d26be0ef.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Лоялността към iPhone достигна най-ниското ниво от осем години насам&body=https://www.digital.bg/loqlnostta-kam-iphone-dostigna-nay-niskoto-nivo-ot-osem-godini-nasam-article836839.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/836/860_8658e64823d8e1f42938a875d26be0ef.jpg" alt="Лоялността към iPhone достигна най-ниското ниво от осем години насам" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 3 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Собствениците на iPhone традиционно проявяват впечатляваща лоялност на компанията. Това е причината доста потребители да купуват в кратки срокове новите версии на <a href="https://smartfonix.com/" target="_blank">смартфоните</a>. Много по-вероятно е също даден човек да замени устройство с <a href="https://www.digital.bg/android-tag.html" target="_blank">Android </a>за iPhone, отколкото да се случи обратното. Тази тенденция, обаче вече не е толкова силна, както преди няколко години, за което ни подсказват данните в нов доклад на BankMyCell.</p>

<p>&nbsp;</p>

<p style="text-align:justify">Основното заключение в него е, че все по-малки хора продават стария си<a href="https://www.digital.bg/iphone-tag.html" target="_blank"> iPhone</a>, за да се сдобият с ново устройство на <a href="https://www.digital.bg/%D0%B0pple-tag.html" target="_blank">Apple</a>. Проучването е проведено между 38 хил. потребители, които са търгували личните си смартфони от октомври до юни. Оказва се, че 18.1% от собствениците на iPhone са продали своя модел, за да се сдобият с конкурентен продукт на Samsung. което представлява рекордна стойност за този показател, съобщавa CNet.</p>

<p style="text-align:justify">&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/bgr-iphone-xs-2.jpg" style="width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Ситуацията е съвсем различна при <a href="https://www.digital.bg/samsung-tag.html" target="_blank">Samsung</a>, като едва 7.7% от собствениците на Galaxy S9 са избрали да преминат към iPhone. Oстаналите 92.3% остават лоялни на Android като предпочитана операционна система. 26% от потребителите си купуват iPhone X за сметка на досегашния модел Galaxy, с който са работели. В крайна сметка последният доклад на BankMyCell показва, че собствениците на iPhone вече не са толкова лоялни, както досега.</p>

<p>&nbsp;</p>

<p><a href="https://www.digital.bg/kak-da-reshim-nay-chesto-sreshtanite-problemi-s-vsichki-modeli-iphone-article756550.html" target="_blank">Още от Digital: Kак да решим най-често срещаните проблеми с всички модели iPhone</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/смартфони-tag.html" class="news-tag" title="смартфони">смартфони</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/iphone-tag.html" class="news-tag" title=" iPhone"> iPhone</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/хардуер-tag.html" class="news-tag" title=" хардуер"> хардуер</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/технологии-tag.html" class="news-tag" title=" технологии"> технологии</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/loqlnostta-kam-iphone-dostigna-nay-niskoto-nivo-ot-osem-godini-nasam-article836839.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/8-neshta-ot-zhivota-koito-smartfonite-napraviha-po-lesni-article834128.html" title="8 неща от живота, които смартфоните направиха по-лесни ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/834/260_6af87312e7f61373c5c8c3858e4bd626.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/8-neshta-ot-zhivota-koito-smartfonite-napraviha-po-lesni-article834128.html', '8 неща от живота, които смартфоните направиха по-лесни ', 'https://www.digital.bg/f/logo/834/260_6af87312e7f61373c5c8c3858e4bd626.jpg', 'Знаете ли, че Simon Personal Communicator се счита за първия смартфон в света? Той излиза на пазара през 1992 година, 15 години преди появата на...', 'zfw_news', '834128');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/8-neshta-ot-zhivota-koito-smartfonite-napraviha-po-lesni-article834128.html', '834128');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article834128.html', '834128', '8 неща от живота, които смартфоните направиха по-лесни ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/8-neshta-ot-zhivota-koito-smartfonite-napraviha-po-lesni-article834128.html">8 неща от живота, които смартфоните направиха по-лесни </a>
              </div>
              <div class="article-description">Знаете ли, че Simon Personal Communicator се счита за първия смартфон в света? Той излиза на пазара през 1992 година, 15 години преди появата на iPhone. Tерминът &bdquo;смартфон&ldquo; се налага три години по-късно, през 1995 година.

&nbsp;

Така се заражда ерата на смартфоните. А днес тези интелигентни устройства са постоянно с нас и ни помагат в различни ситуации. От резервирането на място в ресторанта до намиране на път в нов град, смартфоните направиха живота ни безкрайно по-лесен.

&nbsp;

От Business Insider са решили да ни припомнят как живеехме преди да имаме възможността да носим компютър в джоба си.

&nbsp;

1. Навигация

Със сигурност на телефона си имате инсталирано поне едно приложение за навигация. То ви казва на къде да карате за да стигнете до желаната дестинация, по кои улици да минете за да избегнете трафика, но не винаги е било толкова просто. Преди смартфоните хората трябваше да използват уебсайтове като Mapquest на своите компютри, от където можеха да разпечатват карти, а след това трябваше да накарат някой друг да ги разчита и да им дава указания по тях.

&nbsp;

А още преди това пък, хората трябваше да си купуват карти от книжарницата, което означаваше допълнителни средства и време.

&nbsp;

2. Връзка с приятелите и семейството

Днес бабите и дядовците могат всеки ден, ако искат да виждат внуците си, дори и ако те живеят на другия край на света. Но видео чата не е единственият начин, по който смартфоните подобриха комуникацията. Приложения като WhatsApp и GroupMe също улесняват международните комуникации между приятели и семейството, при това без да се натрупват големи телефонни сметки.

&nbsp;

3. Доставка на храна

Преди смартфоните, за да си поръчате храна за вкъщи, трябваше да говорите с някого по телефона, да разглеждате копие от менюто и да платите в брой за поръчката си. Приложенията сложиха край на това мъчение. Сега, ако искате да ви бъде доставена пица у дома, не е нужно да се обаждате на никого по телефона, можете да видите цялото меню на екрана си и можете да платите с кредитна карта чрез приложението. Освен това повечето приложения ви дават огромен избор от различни ресторанти и заведения за бързо хранене, от които да избирате.

&nbsp;

4. Музика

Слушането на невероятна музика беше много по-трудно преди ерата на смартфоните. Със смартфоните днес имаме почти неограничен достъп до всякакъв жанр музика. Всичко, от което се нуждаете са слушалки, Wi-Fi и приложение като Spotify.

&nbsp;

5. Математически сметки

Колко пъти учителката ви по математика ви е казвала: &bdquo;няма всеки път да има калкулатор до теб, затова се научи да смяташ&ldquo;? Така беше преди ерата на смартфоните, днес всеки от нас носи калкулатор в джоба си и не ни се налага да смятаме наум.

&nbsp;

6. Финанси

През 2019 година можете да проверите всичките си финанси, стига да сте изтеглили приложението на вашата банка. Всички ваши транзакции, спестявания и текущи сметки, кредитни карти и дори кредитната ви оценка са достъпни на едно място.

&nbsp;

7. Телевизия

Преди смартфоните, гледането на телевизия беше ограничено само до едно устройство &ndash; телевизора. Сега почти всяка услуга за стрийминг е достъпна на телефона ви и дори можете да изтегляте телевизионни предавания и филми, които да гледате без да се нуждаете от интернет връзка.

&nbsp;

8. Фенерче

Дори нещо толкова просто като намирането на фенерче когато имате нужда от светлина беше трудна и дори често невъзможна задача. За щастие, благодарение на смартфона си винаги имате фенерче в джоба си.

&nbsp;

Вижте иновациите, които промениха света през последните 30 години
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">28.07.2019 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/електрически-автомобили-tag.html" title="електрически автомобили">
                <div>електрически автомобили</div>
              </a>
              <a href="https://www.digital.bg/nova-tehnologiq-shte-pozvoli-na-elektricheskite-avtomobili-da-izminavat-nad-1100-km-s-edno-zarezhdane-article837065.html" title="Нова технология ще позволи на електрическите автомобили да изминават над 1100 км. с едно зареждане">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/837/260_877eabe317f620067c159063df55e70d.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/nova-tehnologiq-shte-pozvoli-na-elektricheskite-avtomobili-da-izminavat-nad-1100-km-s-edno-zarezhdane-article837065.html', 'Нова технология ще позволи на електрическите автомобили да изминават над 1100 км. с едно зареждане', 'https://www.digital.bg/f/logo/837/260_877eabe317f620067c159063df55e70d.jpg', 'Eлектрическите автомобили представляват бъдещето на индустрията и с всеки месец се радват на по-голяма популярност сред потребителите. Един от...', 'zfw_news', '837065');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/nova-tehnologiq-shte-pozvoli-na-elektricheskite-avtomobili-da-izminavat-nad-1100-km-s-edno-zarezhdane-article837065.html', '837065');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article837065.html', '837065', 'Нова технология ще позволи на електрическите автомобили да изминават над 1100 км. с едно зареждане');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/nova-tehnologiq-shte-pozvoli-na-elektricheskite-avtomobili-da-izminavat-nad-1100-km-s-edno-zarezhdane-article837065.html">Нова технология ще позволи на електрическите автомобили да изминават над 1100 км. с едно зареждане</a>
              </div>
              <div class="article-description">Eлектрическите автомобили представляват бъдещето на индустрията и с всеки месец се радват на по-голяма популярност сред потребителите. Един от основните проблеми, пред който са изправени производителите на модели в този сегмент са батериите. Компаниите тестват различни идеи как да удължат капацитета им, но също и да се справят с факта, че те са твърде скъпи, а в определени моменти могат да са опасни за пътниците.

&nbsp;

Необходимо е разработването на по-евтина алтернатива, която в същото време е и по-лесна за производство, съобщавa DigitalTrends. Съчетанието между тези характеристики ще острани настоящите проблеми пред батериите и ще направи EV автомобилите още по-атрактивни. Екип от специалисти на компанията XNRGI работят над интересно решение на проблема с технологияте Powerchip и богато портфолио от патенти.

&nbsp;



&nbsp;

XNRGI създават 3D структура от литиеви 12-инчови дискове, съдържащи над 160 млн. микроскопични пори. Като външен слой се поставя специална повърхност от съединения, които нямат проводникови свойства. Вътрешното покритие е от метал и съхранява електричеството. Крайният резултат са прототипи, които са по-безопасни, но също така по-евтини за производство и иамт със 70% пъти повече площ, отколкото 2D батериите.

&nbsp;

Още от Digital: Eлектрическите автомобили ще са основно средство за публичен транспорт между 2022-2025г.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">27.07.2019 в 08:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/хардуер-tag.html" title="хардуер">
                <div>хардуер</div>
              </a>
              <a href="https://www.digital.bg/klient-na-apple-razkri-kak-e-osadil-dva-pati-kompaniqta-zaradi-nespazvane-na-garancionnite-usloviq-article838779.html" title="Клиент на Apple разкри как е осъдил два пъти компанията заради неспазване на гаранционните условия">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/838/260_536ea63a29f97e20add8a05bdbc3a968.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/klient-na-apple-razkri-kak-e-osadil-dva-pati-kompaniqta-zaradi-nespazvane-na-garancionnite-usloviq-article838779.html', 'Клиент на Apple разкри как е осъдил два пъти компанията заради неспазване на гаранционните условия', 'https://www.digital.bg/f/logo/838/260_536ea63a29f97e20add8a05bdbc3a968.jpg', 'Apple винаги е имала репутацията на компанията, която предлага устройства с впечатляващ дизайн и качество. В много отношения продуктите им...', 'zfw_news', '838779');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/klient-na-apple-razkri-kak-e-osadil-dva-pati-kompaniqta-zaradi-nespazvane-na-garancionnite-usloviq-article838779.html', '838779');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article838779.html', '838779', 'Клиент на Apple разкри как е осъдил два пъти компанията заради неспазване на гаранционните условия');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/klient-na-apple-razkri-kak-e-osadil-dva-pati-kompaniqta-zaradi-nespazvane-na-garancionnite-usloviq-article838779.html">Клиент на Apple разкри как е осъдил два пъти компанията заради неспазване на гаранционните условия</a>
              </div>
              <div class="article-description">Apple винаги е имала репутацията на компанията, която предлага устройства с впечатляващ дизайн и качество. В много отношения продуктите им превъзхождат конкуренцията, което е причината за твърде високата им цена. Ако сте потребител на MacBook, iPhone или iPad също така могат да се възползват и от уникалната гаранция, която предлага Apple. Благодарение на нея можете бързо и лесно да възстановите хардуера при различни различни проблеми с устройствата.

&nbsp;

Единственото, което трябва е да посетите физически магазин на Apple. Стандартната гаранция е една година и обикновено покрива доста щети и възможни повреди. Разбира се възможно е да възникнат и неочаквани затруднения. Именно това е случая със собственик на MacBook Pro, който не успява да ремонтира лаптопа и решава да потърси правата си в съдa. Това се случва няколко часа след като оставя устройството в магазина и получава имейл от служители на Apple.

&nbsp;



&nbsp;

От съобщението научава, че ремонта няма да бъде безплатен, тъй като има &quot;Water Damage&quot; повреда, която налага купуването на нов Logic Board модул. Първоначалният проблем е свързан с отлепяне на екрана на лаптопа - проблем с MacBook (2017), за който Apple също потвърдиха. След като му е отказан безплатния ремонт той отказва да плати за Logic Board и завежда дело, което печели в съда. Същият човек води и второ дело за изтеклите гаранции на Apple, което също е отсъдено в негова полза.

&nbsp;

Още от Digital:&nbsp; Apple искат да изтеглят между 15-30% от продукцията си извън Китай
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">27.07.2019 в 11:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/smartfonite-sas-108mp-kameri-shte-sa-realnost-do-kraq-na-2020g-article836081.html" title="Смартфоните със 108MP камери ще са реалност до края на 2020г.">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/836/260_53e1b83fd5f86d88fd4bad29d87f40a8.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/smartfonite-sas-108mp-kameri-shte-sa-realnost-do-kraq-na-2020g-article836081.html', 'Смартфоните със 108MP камери ще са реалност до края на 2020г.', 'https://www.digital.bg/f/logo/836/260_53e1b83fd5f86d88fd4bad29d87f40a8.jpg', 'Само за няколко години преминахме от единичните камери с висока резолюция към различна концепция за използването на системи с два, три или дори...', 'zfw_news', '836081');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/smartfonite-sas-108mp-kameri-shte-sa-realnost-do-kraq-na-2020g-article836081.html', '836081');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article836081.html', '836081', 'Смартфоните със 108MP камери ще са реалност до края на 2020г.');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/smartfonite-sas-108mp-kameri-shte-sa-realnost-do-kraq-na-2020g-article836081.html">Смартфоните със 108MP камери ще са реалност до края на 2020г.</a>
                </div>
              <div class="article-description">Само за няколко години преминахме от единичните камери с висока резолюция към различна концепция за използването на системи с два, три или дори четири сензора в задната част. Един от водещите трендове сред производителите е да използват основна камера, която е допълнена от &quot;Ultra-Wide&quot; или &quot;Depth Sensor. Голяма популярност набират и камерите с &quot;Time-Of-Flight 3D&quot; технологията. Очакват ни още по-интересни иновации в тази сфера през 2020г.

&nbsp;

Популярният блогър Ice Universe твърди, че още през следващата година ще видим първите смартфони, които имат камера системи с функция за 10-кратно оптично приближение. Ако това не ви звучи достатъчно впечатляващо ще допълним, че 108-мегапикселовите камери за мобилни устройства ще станат реалност през 2020г. В момента флагманите с Android имат основни сензори с 48МР резолюция, като вече разработват 64МР обектив с 5х зуум.

&nbsp;



&nbsp;

Преминаването към още по-усъвършенствани камера сензори със 100МР резолюция ще подобри още повече възможностите за мобилна фотография на смартфоните. Все още е твърде рано да предположим коя ще е първата компания, която ще ни предложи подобна функционалност. От gsmarena ни припомнят, че анализатори от Credit Suisse вече прогнозираха 108МР смартфони през 2020г., като специалисти на Qualcomm отправиха сходни прогнози за следващата година.

&nbsp;

Още от Digital: Какво трябва да знаем за различните настройки на камерата на смартфона
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">28.07.2019 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/мобилни-приложения-tag.html" title="мобилни приложения">
                <div>мобилни приложения</div>
              </a>
              <a href="https://www.digital.bg/apple-umishleno-tolerira-svoite-prilozheniq-v-app-store-spored-prouchvane-article838076.html" title="Аpple умишлено толерира своите приложения в App Store, според проучване">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/838/260_1b8f167fd34a43d28d70243d099b72b0.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/apple-umishleno-tolerira-svoite-prilozheniq-v-app-store-spored-prouchvane-article838076.html', 'Аpple умишлено толерира своите приложения в App Store, според проучване', 'https://www.digital.bg/f/logo/838/260_1b8f167fd34a43d28d70243d099b72b0.jpg', 'Аpple манипулират резултатите от търсенето в App Store по такъв начин, че мобилните приложения на компанията се показват на водещо място за сметка...', 'zfw_news', '838076');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/apple-umishleno-tolerira-svoite-prilozheniq-v-app-store-spored-prouchvane-article838076.html', '838076');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article838076.html', '838076', 'Аpple умишлено толерира своите приложения в App Store, според проучване');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/apple-umishleno-tolerira-svoite-prilozheniq-v-app-store-spored-prouchvane-article838076.html">Аpple умишлено толерира своите приложения в App Store, според проучване</a>
                </div>
              <div class="article-description">Аpple манипулират резултатите от търсенето в App Store по такъв начин, че мобилните приложения на компанията се показват на водещо място за сметка на конкурентите им. Това е само един от методите, с които технологичния гигант се опитва да накара повече потребители да използват услугите им. Независимо проучване на TheWallStreetJournal твърди, че в повече от 60% от обикновените категории на първо място се показват мобилните приложения на компанията.

&nbsp;

Всичко това се дължи на специфичния начин, по който алгоритмите на Apple индексират съдържанието в App Store. Изненадващото е, че софтуера на компанията оглавява дори категории, в които очевидно изостава от конкурентни предложения на Google, Amazon или други водещи разработчици. Добър пример в това отношение е Apple Books, което дори няма рейтинг от пет звезди, но въпреки това продължава да бъде номер едно в &quot;Books&quot; секцията на онлайн магазина.

&nbsp;



&nbsp;

&nbsp;

Google Maps и Waze са най-популярните приложения за навигация, но са изпреварени от Apple Maps. Oт Apple твърдят, че не оказва подобно влияние върху класирането на приложенията. Компанията твърди, че рейтинга им се определя като комбинация от 42 независими фактора. Със сигурност това не е първият път, в който Apple са обект на подобни обвинения. Все пак имайте предвид, че е възможно да се използват такива практики при промотирането на приложения в App Store.

&nbsp;

Още от Digital: Собствениците на iPhone могат да съдят Apple заради монополни практики в Аpp Store
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">27.07.2019 в 08:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/loqlnostta-kam-iphone-dostigna-nay-niskoto-nivo-ot-osem-godini-nasam-article836839.html"
  },

  "headline": "Лоялността към iPhone достигна най-ниското ниво от осем години насам",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/836/860_8658e64823d8e1f42938a875d26be0ef.jpg",
    "height": 584,
    "width": 860
    
  },

  
  "datePublished": "2019-07-28T00:00:00+00:00",
  "dateModified": "2019-07-28T00:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Собствениците на iPhone традиционно проявяват впечатляваща лоялност на компанията. Това е причината доста потребители да купуват в кратки срокове новите версии на смартфоните. Много по-вероятно е също даден човек да замени устройство с Android за iPhone, отколкото да се случи обратното. Тази тенденция, обаче вече не е толкова силна, както преди няколко години, за което ни подсказват данните в нов доклад на BankMyCell.

&nbsp;

Основното заключение в него е, че все по-малки хора продават стария си iPhone, за да се сдобият с ново устройство на Apple. Проучването е проведено между 38 хил. потребители, които са търгували личните си смартфони от октомври до юни. Оказва се, че 18.1% от собствениците на iPhone са продали своя модел, за да се сдобият с конкурентен продукт на Samsung. което представлява рекордна стойност за този показател, съобщавa CNet.

&nbsp;



&nbsp;

Ситуацията е съвсем различна при Samsung, като едва 7.7% от собствениците на Galaxy S9 са избрали да преминат към iPhone. Oстаналите 92.3% остават лоялни на Android като предпочитана операционна система. 26% от потребителите си купуват iPhone X за сметка на досегашния модел Galaxy, с който са работели. В крайна сметка последният доклад на BankMyCell показва, че собствениците на iPhone вече не са толкова лоялни, както досега.

&nbsp;

Още от Digital: Kак да решим най-често срещаните проблеми с всички модели iPhone
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/smartfon-ulefone-power-6---test-na-displey-harduer-softuer-i-bateriq-video838355.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Смартфон Ulefone Power 6 - Тест на дисплей, хардуер, софтуер и батерия</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/838/260_9d37c03c4fd883d55a2310738eabb581.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/smartfon-ulefone-power-6---test-na-displey-harduer-softuer-i-bateriq-video838355.html', 'Смартфон Ulefone Power 6 - Тест на дисплей, хардуер, софтуер и батерия', 'https://www.digital.bg/f/logo/838/260_9d37c03c4fd883d55a2310738eabb581.jpg', '   Вижте още видео ревюто: Ulefone Power 6 - Мощен и красив смартфон с добра цена            Това на екраните ви е Ulefone Power 6 &amp;ndash; един...', 'zfw_news', '838355');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/smartfon-ulefone-power-6---test-na-displey-harduer-softuer-i-bateriq-video838355.html', '838355');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video838355.html', '838355', 'Смартфон Ulefone Power 6 - Тест на дисплей, хардуер, софтуер и батерия');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kakvo-da-napravim-ako-imame-problemi-s-4g/lte-vrazkata-article837412.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/837/80_9143f1ab25b02cfdd0ecc078db20f874.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">интернет |&nbsp;&nbsp;<strong>4704</strong>
              </div>
              <div>Какво да направим, ако имаме проблеми с 4G/LTE връзката</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/nokia-220-4g-i-nokia-105-(2019)-sa-novite-byujetni-telefoni-na-kompaniqta-article838288.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/838/80_39d65718b3069eb409e14db0748f54b2.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">мобилни телефони |&nbsp;&nbsp;<strong>2292</strong>
              </div>
              <div>Nokia 220 4G и Nokia 105 (2019) са новите бюджетни телефони на компанията </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/ochakva-se-42-spad-v-cenite-na-ram-pamet-prez-2019g-article837825.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/837/80_76cbea32a44adb5724a2694b58b0eb78.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">RAM памет |&nbsp;&nbsp;<strong>2156</strong>
              </div>
              <div>Очаква се 42% спад в цените на RAM памет през 2019г.</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/huawei-p-smart-z---smartfon-s-niska-cena-i-visoko-kachestvo-video837221.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Huawei P Smart Z - Смартфон с ниска цена и високо качество</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/837/260_7d8343fa55d36709fd81d5c8b356a824.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/huawei-p-smart-z---smartfon-s-niska-cena-i-visoko-kachestvo-video837221.html', 'Huawei P Smart Z - Смартфон с ниска цена и високо качество', 'https://www.digital.bg/f/logo/837/260_7d8343fa55d36709fd81d5c8b356a824.jpg', ' В началото на 2018г. Digitial.bg ви показа  Huawei P Smart , който благодарение на синият си метален корпус бързо се превърна бестселър, а видео...', 'zfw_news', '837221');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/huawei-p-smart-z---smartfon-s-niska-cena-i-visoko-kachestvo-video837221.html', '837221');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video837221.html', '837221', 'Huawei P Smart Z - Смартфон с ниска цена и високо качество');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article836717.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/836/80_8f2de02ec9af2945537acf7788665351.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">приложения |&nbsp;&nbsp;<strong>7033</strong>
              </div>
              <div>5 приложения за Android, които е добре да пробвате тази седмица</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/ulefone-power-6---moshten-i-krasiv-smartfon-s-dobra-cena-video837767.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/837/80_952c846613553a5b3ffdc593c9b2e624.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>6840</strong>
              </div>
              <div>Ulefone Power 6 - Мощен и красив смартфон с добра цена </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kakvo-da-napravim-ako-imame-problemi-s-4g/lte-vrazkata-article837412.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/837/80_9143f1ab25b02cfdd0ecc078db20f874.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">интернет |&nbsp;&nbsp;<strong>4704</strong>
              </div>
              <div>Какво да направим, ако имаме проблеми с 4G/LTE връзката</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/krasa-lazarova-user825732.html" title="Krasa Lazarova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Krasa Lazarova" />
            		            	</div>
            	<div class="most-read-title">Krasa Lazarova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/andrei-boqdghiev-user820160.html" title="andrei boqdghiev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="andrei boqdghiev" />
            		            	</div>
            	<div class="most-read-title">andrei boqdghiev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/iva-stefanova-user815318.html" title="Iva Stefanova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Iva Stefanova" />
            		            	</div>
            	<div class="most-read-title">Iva Stefanova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/dimitar-deyanov-user812687.html" title="Dimitar Deyanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Dimitar Deyanov" />
            		            	</div>
            	<div class="most-read-title">Dimitar Deyanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/radi-dimov-user811983.html" title="Radi Dimov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Radi Dimov" />
            		            	</div>
            	<div class="most-read-title">Radi Dimov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Лоялността към iPhone достигна най-ниското ниво от осем години насам | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2019 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/kak-da-zashtitite-lichnite-si-videoklipove-v-youtube-article834076.html" title="Как да защитите личните си видеоклипове в YouTube">Как да защитите личните си видеоклипове в YouTube</a>
                <a class="footer-link" href="https://www.digital.bg/8-neshta-ot-zhivota-koito-smartfonite-napraviha-po-lesni-article834128.html" title="8 неща от живота, които смартфоните направиха по-лесни ">8 неща от живота, които смартфоните направиха по-лесни </a>
                <a class="footer-link" href="https://www.digital.bg/smartfonite-sas-108mp-kameri-shte-sa-realnost-do-kraq-na-2020g-article836081.html" title="Смартфоните със 108MP камери ще са реалност до края на 2020г.">Смартфоните със 108MP камери ще са реалност до края на 2020г.</a>
                <a class="footer-link" href="https://www.digital.bg/loqlnostta-kam-iphone-dostigna-nay-niskoto-nivo-ot-osem-godini-nasam-article836839.html" title="Лоялността към iPhone достигна най-ниското ниво от осем години насам">Лоялността към iPhone достигна най-ниското ниво от осем години насам</a>
                <a class="footer-link" href="https://www.digital.bg/nova-tehnologiq-shte-pozvoli-na-elektricheskite-avtomobili-da-izminavat-nad-1100-km-s-edno-zarezhdane-article837065.html" title="Нова технология ще позволи на електрическите автомобили да изминават над 1100 км. с едно зареждане">Нова технология ще позволи на електрическите автомобили да изминават над 1100 км. с едно зареждане</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/smart-aroma-difuzer-ot-smartfonix-video839478.html" title="Смарт Арома Дифузер от Smartfonix">Смарт Арома Дифузер от Smartfonix</a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-ulefone-note-7p---test-na-harduer-softuer-bateriq-i-kamera-video839479.html" title="Смартфон Ulefone Note 7P - Тест на хардуер, софтуер, батерия и камера">Смартфон Ulefone Note 7P - Тест на хардуер, софтуер, батерия и камера</a>
                <a class="footer-link" href="https://www.digital.bg/ulefone-note-7p---krasiv--dual-sim-smartfon-s-waterdrop-displey-i-niska-cena-video838895.html" title="Ulefone Note 7P - Красив  Dual SIM смартфон с Waterdrop дисплей и ниска цена">Ulefone Note 7P - Красив  Dual SIM смартфон с Waterdrop дисплей и ниска цена</a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-ulefone-power-6---test-na-displey-harduer-softuer-i-bateriq-video838355.html" title="Смартфон Ulefone Power 6 - Тест на дисплей, хардуер, софтуер и батерия">Смартфон Ulefone Power 6 - Тест на дисплей, хардуер, софтуер и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/ulefone-power-6---moshten-i-krasiv-smartfon-s-dobra-cena-video837767.html" title="Ulefone Power 6 - Мощен и красив смартфон с добра цена ">Ulefone Power 6 - Мощен и красив смартфон с добра цена </a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
</body>
</html>