<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Кой е най-лесният начин да стартираме видео разговор в Google Meet | Digital.bg</title>
  <meta name="description" content="Кой е най-лесният начин да стартираме видео разговор в Google Meet  Google също се възползваха от необичайната активност на потребителите по време..." />
  <meta name="keywords" content="най-лесният, начин, стартираме, видео, разговор, Google, Meet, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Кой е най-лесният начин да стартираме видео разговор в Google Meet" />  <meta property="og:url" content="https://www.digital.bg/koy-e-nay-lesniqt-nachin-da-startirame-video-razgovor-v-google-meet-article981869.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/981/860_095cb4a2023103721505b7cf7f6c84d1.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="484" />
      <meta property="og:image:alt" content="Кой е най-лесният начин да стартираме видео разговор в Google Meet" />
    <meta property="og:description" content=" Google също се възползваха от необичайната активност на потребителите по време на домашната изолация заради пандемията от коронавирус. Вече ви..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Кой е най-лесният начин да стартираме видео разговор в Google Meet | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Кой е най-лесният начин да стартираме видео разговор в Google Meet</h1>
        <div class="article-inside-date">Публикувано на 23.06.2020 00:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">159</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/koy-e-nay-lesniqt-nachin-da-startirame-video-razgovor-v-google-meet-article981869.html', 'Кой е най-лесният начин да стартираме видео разговор в Google Meet', 'https://www.digital.bg/f/logo/981/860_095cb4a2023103721505b7cf7f6c84d1.jpg', 'Google също се възползваха от необичайната активност на потребителите по време на домашната изолация заради пандемията от коронавирус. Вече ви...', 'zfw_news', '981869');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/koy-e-nay-lesniqt-nachin-da-startirame-video-razgovor-v-google-meet-article981869.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article981869.html', '981869', 'Кой е най-лесният начин да стартираме видео разговор в Google Meet');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/koy-e-nay-lesniqt-nachin-da-startirame-video-razgovor-v-google-meet-article981869.html', 'Кой е най-лесният начин да стартираме видео разговор в Google Meet', 'https://www.digital.bg/f/logo/981/860_095cb4a2023103721505b7cf7f6c84d1.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Кой е най-лесният начин да стартираме видео разговор в Google Meet&body=https://www.digital.bg/koy-e-nay-lesniqt-nachin-da-startirame-video-razgovor-v-google-meet-article981869.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/981/860_095cb4a2023103721505b7cf7f6c84d1.jpg" alt="Кой е най-лесният начин да стартираме видео разговор в Google Meet" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 1 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Google също се възползваха от необичайната активност на потребителите по време на домашната изолация заради пандемията от коронавирус. Вече ви информирахме, че <a href="https://www.digital.bg/uslugata-za-videorazgovori-google-meet-e-bezplatna-ot-dnes-article960876.html">услугата за видеоразговори Google Meet е безплатна от днес</a>. По този начин компанията опитва да се конкурира директно с други водещи приложения като Zoom, Microsoft Teаms и Facebook Messenger Rooms.&nbsp;</p>

<p style="text-align:justify">Google Meet не само е безплатно, но и предлага интеграция с другите популярни приложения на компанията, което допълнително подобрява неговите възможности. Разработчиците постоянно експериментират с нови&nbsp;функционалности, които да превърнат Meet в&nbsp;още по-добра платформа за <a href="https://www.digital.bg/kak-da-izberem-bezplatno-prilozhenie-za-video-konferentni-razgovori-article936148.html" target="_blank">видеоконференция</a>.&nbsp;</p>

<p style="text-align:justify">Последният ъпдейт на приложението е създаден с идеята да улесни максимално процеса на стартиране на разговор от потребителите. Идеята е това да става с най-малък брой кликвания. Новото решение на Google предлага интеграция&nbsp;на икона за бърз достъп, с която да стартирате видео разговори от своя профил в Google Meet.</p>

<p style="text-align:justify">Tова е поредното приложение, което е част от&nbsp;G Suite пакета и&nbsp;предлага&nbsp;тази функция&nbsp;на своите потребители.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/google-meet-cover_(2).jpg" style="height:265px; width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Всъщност Meet.new иконата за бърз достъп позволява да започнете разговор с кликването на "Start Meeting" бутона, който може да откриете в интерфейса на приложението. Този компонент е наличен от официалния сайт на Meet, но също от страничната лента на Gmail профилите, съобщавa 9to5google.&nbsp;</p>

<p style="text-align:justify">В този случай ще видите "Мееting Ready" екрана, на който е показан URL адреса, който можете свободно&nbsp;да копирате и споделите с други потребители. Присъединяването към разговор става с избора на една от двете възможни опции: "Join Now" или "Present".&nbsp;</p>

<p style="text-align:justify">Информацията за профила, с който сте се логнати ще бъде показана в горния десен ъгъл. Разполагате с опцията да превключвате между няколко акаунта, които ще са достъпни за останалите участници в подобен&nbsp;формат:&nbsp; "meet.new/1" или "meet.new/2",&nbsp;за личния и служебния профил. Това определено е доста полезна опция.&nbsp;</p>

<p style="text-align:justify">Представянето на Meet.new иконата допълва настоящите предложения с този формат, като docs.new, sheets.new, slides.new, sites.new, forms.new и website.new.&nbsp;</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Още от Digital: <a href="https://www.digital.bg/veche-mozhem-da-pravim-obazhdaniq-v-google-meet-direktno-ot-gmail-article948421.html" target="_blank">Вече можем да правим обаждания в Google Meet директно от Gmail</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/google-meet-tag.html" class="news-tag" title="Google Meet">Google Meet</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/приложения-за-разговори-tag.html" class="news-tag" title=" приложения за разговори"> приложения за разговори</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/видеоконференция-tag.html" class="news-tag" title=" видеоконференция"> видеоконференция</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/koy-e-nay-lesniqt-nachin-da-startirame-video-razgovor-v-google-meet-article981869.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/техологични-новини-tag.html" title="техологични новини">
                <div>техологични новини</div>
              </a>
              <a href="https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-22-yuni-v-digitalbg-(video)-video981600.html" title="Любопитно от технологичния свят на 22 юни в digital.bg (Видео)">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/981/260_d7eed0ea450df80a9e92ce2b7d12bf24.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-22-yuni-v-digitalbg-(video)-video981600.html', 'Любопитно от технологичния свят на 22 юни в digital.bg (Видео)', 'https://www.digital.bg/f/logo/981/260_d7eed0ea450df80a9e92ce2b7d12bf24.jpg', 'Huawei от години са критикувани, че събират и споделят информация за своите потребители на. Това се случва, чрез хардуера на смартфоните и...', 'zfw_news', '981600');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-22-yuni-v-digitalbg-(video)-video981600.html', '981600');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video981600.html', '981600', 'Любопитно от технологичния свят на 22 юни в digital.bg (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-22-yuni-v-digitalbg-(video)-video981600.html">Любопитно от технологичния свят на 22 юни в digital.bg (Видео)</a>
              </div>
              <div class="article-description">Huawei от години са критикувани, че събират и споделят информация за своите потребители на. Това се случва, чрез хардуера на смартфоните и мрежовото оборудване, което компанията продава на клиентите си. Съгласно тези твърдения данните се споделят с китайското правителство.&nbsp; 1. Бивш шеф на Google разкри каква е причината за търговските санкции на САЩ срещу Huawei Важно е да уточним, че обвиненията срещу Huawei досега не са подкрепени с реални доказателства, но се превърнаха в източник на сериозно напрежение между CAЩ и китайския производител. Влошаването на отношенията...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">22.06.2020 в 04:34:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/google-photos-tag.html" title="Google Photos">
                <div>Google Photos</div>
              </a>
              <a href="https://www.digital.bg/google-spirat-platenata-usluga-za-printirane-na-snimki-vav-photos-na-30-yuni-article981262.html" title="Google спират платената услуга за принтиране на снимки във Photos на 30 юни ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/981/260_63a84593efca7ac1d3a9f25c4d6d4886.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/google-spirat-platenata-usluga-za-printirane-na-snimki-vav-photos-na-30-yuni-article981262.html', 'Google спират платената услуга за принтиране на снимки във Photos на 30 юни ', 'https://www.digital.bg/f/logo/981/260_63a84593efca7ac1d3a9f25c4d6d4886.jpg', 'Съхранението и споделянето на снимки с услуги като Google Photos е изключително бърза и лесна задача. Собствениците на смартфони с Android могат...', 'zfw_news', '981262');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/google-spirat-platenata-usluga-za-printirane-na-snimki-vav-photos-na-30-yuni-article981262.html', '981262');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article981262.html', '981262', 'Google спират платената услуга за принтиране на снимки във Photos на 30 юни ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/google-spirat-platenata-usluga-za-printirane-na-snimki-vav-photos-na-30-yuni-article981262.html">Google спират платената услуга за принтиране на снимки във Photos на 30 юни </a>
              </div>
              <div class="article-description">Съхранението и споделянето на снимки с услуги като Google Photos е изключително бърза и лесна задача. Собствениците на смартфони с Android могат лесно да запазват изображенията и клиповете, които правят директно в облака. По този начин могат да ги отварят и редактират от всичките си устройства.&nbsp;

Google Photos предлага още неограничено място&nbsp;за файлове, впечатляваща търсачка и разнообразие от опции, с които да управлявате своите снимки. Компанията непрестанно експериментира с нови идеи как да направи приложението още по-добро за потребителите.&nbsp;

Така например през февруари Google представиха още един абонаментен план на цена от $8 месечно, който позволява да принтирате снимките на хартиен носител. Идеята е веднъж на всеки 30 дни да получавате по пощата албум, съдържащ кадри от колекцията ви в Google Photos.

Самите изображения са автоматично подбирани от алгоритмите на Google и включват точно десет снимки от, които ще се отпечатват във 4х6 формат върху бяла матова хартия с 1/8-инчова рамка.

&nbsp;



&nbsp;

Все пак целият процес не е напълно автоматизиран, тъй като потребителите ще имат право да извършвате редакции и да изберат друга снимка за фото албума. Съдържанието е разделяно на три основни категории: Mostly People and Pets, Mostly Landscapes и A Little Bit of Everything.&nbsp;

Тестовете с новият абонаментен план на Google Photos стартираха още през февруари, като досега опцията бе налична единствено за ограничен брой собственици на смартфони. Причината е, че услугата за принтиране на снимките ни все още има експериментален характер.&nbsp;

Сега разбираме повече за плановете на Google, които започнаха да изпращат съобщения до потребителите. От тях разбираме, че тестовия период е изтекъл и функцията за поръчване на принтиране на снимки срещу $8 месечно няма да е достъпна&nbsp;от 30 юни, съобщава Droid-Life.

Oстава да разберем дали Google ще продължат да работят, за да усъвършенстват тази функциналност във Photos&nbsp;или окончателно ще се откажат от проекта.

&nbsp;

Oще от Digital:&nbsp;Вече можем да добавяме коментари към снимките в Google Photos
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">22.06.2020 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/сензори-за-пръстов-отпечатък-tag.html" title="сензори за пръстов отпечатък">
                <div>сензори за пръстов отпечатък</div>
              </a>
              <a href="https://www.digital.bg/qualcomm-razrabotvat-po-golqm-i-po-barz-senzor-za-prastov-otpechatak-koyto-se-vgrazhda-v-displeq-na-smartfonite-article978519.html" title="Qualcomm разработват по-голям и по-бърз сензор за пръстов отпечатък, който се вгражда в дисплея на смартфоните ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/978/260_bfd31b014019eefdec014fa96d1e2316.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/qualcomm-razrabotvat-po-golqm-i-po-barz-senzor-za-prastov-otpechatak-koyto-se-vgrazhda-v-displeq-na-smartfonite-article978519.html', 'Qualcomm разработват по-голям и по-бърз сензор за пръстов отпечатък, който се вгражда в дисплея на смартфоните ', 'https://www.digital.bg/f/logo/978/260_bfd31b014019eefdec014fa96d1e2316.jpg', 'Qualcomm e  водещо име, което има силно присъствие в мобилната индустрия, което се дължи основно на популярността на процесорите с бранда...', 'zfw_news', '978519');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/qualcomm-razrabotvat-po-golqm-i-po-barz-senzor-za-prastov-otpechatak-koyto-se-vgrazhda-v-displeq-na-smartfonite-article978519.html', '978519');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article978519.html', '978519', 'Qualcomm разработват по-голям и по-бърз сензор за пръстов отпечатък, който се вгражда в дисплея на смартфоните ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/qualcomm-razrabotvat-po-golqm-i-po-barz-senzor-za-prastov-otpechatak-koyto-se-vgrazhda-v-displeq-na-smartfonite-article978519.html">Qualcomm разработват по-голям и по-бърз сензор за пръстов отпечатък, който се вгражда в дисплея на смартфоните </a>
              </div>
              <div class="article-description">Qualcomm e&nbsp; водещо име, което има&nbsp;силно присъствие в мобилната индустрия, което се дължи основно на популярността на процесорите с бранда Snapdragon. В момента чиповете от серията намират място в повечето смартфони от премиум сегмента и от средния клас.&nbsp;

Компанията също така произвежда собствени 5G модеми, които асистират работата на процесорите и други компоненти за смартфони. Голям интерес сред производителите предизвикат и 3D Sonic&nbsp;Max сензорите за пръстов отпечатък.&nbsp;

Oсвен компактните си размери тези модули предлагат и атрактивната възможност да разпознават едновременно два различни пръстови отпечатък. Вече се работи усилено над второто поколение на 3D Sonic Max с тази функционалност.&nbsp;

Другите подобрения, които ни очакват са свързани с по-големите размери на сензора за пръстов отпечатък, което означава, че може да идентифицира потребителите на още по-голяма площ върху тъчскрийна. Това е удобно, когато сте в движение или за хората, които имат по-големи пръсти, съобщава GizmoChina.

&nbsp;



&nbsp;

Предоставянето на повече пространство за отключване на екрана ще спести ценно време и ще подобри прецизността на биометричното разпознаване. Според данни публикувани от Digital Chat Station конкретните размери на сензора за пръстов отпечатък на Qualcomm са размери 20х30 милиметра.

Другото сериозно подобрение, което ще видим във второто поколение на 3D Sonic Max е свързан с бързината, тъй като от компанията обещават отключването да отнема &quot;стотни от секундата&quot;. Няма да е изненадващо, ако премиерата на сензора стане заедно с Qualcomm Snapdragon 875 процесора.&nbsp;

Премиерата на флагман архитектурата ще стане в края на годината,а първите смартфони от висок клас ще дебютират през 2021г. Съществува вероятно новия сензор за отпечатък да стане част от Samsung Galaxy Note 20 серията, която ще видим на 5 август.&nbsp;

На този етап не разполагаме с информация за другите подобрения, които ще ни предложи новия 3D Sonix Max, но вероятно скоро ще разберем повече за плановете на Qualcomm.&nbsp;

&nbsp;

Още от Digital: Как да заключите файлове и приложения с пръстов отпечатък
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">22.06.2020 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/gif-анимации-tag.html" title="GIF анимации">
                <div>GIF анимации</div>
              </a>
              <a href="https://www.digital.bg/veche-mozhem-da-sazdavame-svoi-unikalni-gif-animacii-s-mnozhestvo-efekti-vav-viber-article981515.html" title="Вече можем да създаваме свои уникални GIF анимации с множество ефекти във Viber">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/981/260_d33e6d3f2be4ce7dfdb83976fc111f2c.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/veche-mozhem-da-sazdavame-svoi-unikalni-gif-animacii-s-mnozhestvo-efekti-vav-viber-article981515.html', 'Вече можем да създаваме свои уникални GIF анимации с множество ефекти във Viber', 'https://www.digital.bg/f/logo/981/260_d33e6d3f2be4ce7dfdb83976fc111f2c.jpg', 'Поради растящата нужда за моментни съобщения, Viber създаде свой собствен GIF генератор, който е идеално допълнение към вече съществуващите групови...', 'zfw_news', '981515');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/veche-mozhem-da-sazdavame-svoi-unikalni-gif-animacii-s-mnozhestvo-efekti-vav-viber-article981515.html', '981515');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article981515.html', '981515', 'Вече можем да създаваме свои уникални GIF анимации с множество ефекти във Viber');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/veche-mozhem-da-sazdavame-svoi-unikalni-gif-animacii-s-mnozhestvo-efekti-vav-viber-article981515.html">Вече можем да създаваме свои уникални GIF анимации с множество ефекти във Viber</a>
                </div>
              <div class="article-description">Поради растящата нужда за моментни съобщения, Viber създаде свой собствен GIF генератор, който е идеално допълнение към вече съществуващите групови видео и аудио обаждания с до 20 човека и групови чатове с до 250 човека, снабдени с високи нива на сигурност и конфиденциалност. Новият GIF генератор вече е наличен за iOS, а в следващите седмици се очаква да е достъпен и за Android. Понякога трудно разбираме тона на текстовите съобщения, които получаваме. И въпреки че емотиконките понякога помагат, все още съществуват бариери в писмената комуникация. Ето защо, за да я...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">22.06.2020 в 10:51:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/google-chrome-tag.html" title="Google Chrome">
                <div>Google Chrome</div>
              </a>
              <a href="https://www.digital.bg/nov-apdeyt-za-windows-10-shte-pozvoli-na-google-chrome-da-izpolzva-po-malko-ram-article981293.html" title="Нов ъпдейт за Windows 10 ще позволи на Google Chrome да използва по-малко RAM">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/981/260_6feec776da257dc6f6ae21e4a4beba65.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/nov-apdeyt-za-windows-10-shte-pozvoli-na-google-chrome-da-izpolzva-po-malko-ram-article981293.html', 'Нов ъпдейт за Windows 10 ще позволи на Google Chrome да използва по-малко RAM', 'https://www.digital.bg/f/logo/981/260_6feec776da257dc6f6ae21e4a4beba65.jpg', 'Google Chrome е най-популярният десктоп браузър, който винаги е бил обект на критики, че използва твърде много RAM. Компанията от доста време се...', 'zfw_news', '981293');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/nov-apdeyt-za-windows-10-shte-pozvoli-na-google-chrome-da-izpolzva-po-malko-ram-article981293.html', '981293');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article981293.html', '981293', 'Нов ъпдейт за Windows 10 ще позволи на Google Chrome да използва по-малко RAM');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/nov-apdeyt-za-windows-10-shte-pozvoli-na-google-chrome-da-izpolzva-po-malko-ram-article981293.html">Нов ъпдейт за Windows 10 ще позволи на Google Chrome да използва по-малко RAM</a>
                </div>
              <div class="article-description">Google Chrome е най-използваният десктоп браузър, който винаги е бил обект на критики, че използва твърде много RAM. Компанията от доста време се опитва да се справи с този проблем и предлага допълнителни оптимизации с всяка следваща версия на Chrome.

Aко използвате устройство с Windows 10 вероятно ще се зарадвате да научите за нова технология, която ще подобри представянето на уеб&nbsp;браузъра. Оказва се, че инженерите на Google Chrome са се съгласили да използват &quot;Segment Heap&quot; системата&nbsp;за управление на паметта.&nbsp;

Според официалните данни на Microsoft така ще се редуцират необходимите системи ресурси с около 27%, което ще подобри скоростта на Google Chrome. В момента този специфичен метод е интегриран в новата версия на Microsoft Edge, която изисква&nbsp;по-малко RAM, но също така е по-бърза от оригиналния браузър, който не е базиран на Chromium Engine

Все пак е важно да отбележим, че представянето на Google Chrome ще зависи от конкретния хардуер, на който се използва, съобщава WindowsLatest.

&nbsp;



&nbsp;

Различните тестове доказват, че всеки потребител може да очаква със &quot;стотици МВ&quot; по-ниска консумация на RAM паметта, докато сърфират в интернет от Chrome за Windows 10. Разработчиците на браузъра вече имат достъп до Windows 10 Developers Kit пакета от инструменти, с които да интегрират &quot;Segment Heap&quot; към следващите версии на браузъра.&nbsp;

В момента тази функционалност се поддържа от Windows 10 May 2020 Update, но ще е необходимо време преди да стане част в стабилна версия на Chrome. Този процес вероятно ще изисква поне няколко седмици на оптимизации от страна на разработчиците.&nbsp;

При всички положения идеята ще се хареса на много потребители, тъй като консумацията на твърде много системни ресурси продължава да бъде най-големият проблем на Google Chrome. Най-голяма полза от новата технология ще имат компютрите с най-мощен хардуер.

Microsoft и Google ще продължат да си&nbsp;помагат при разработката на браузърите&nbsp;Edge и Chrome, които вече се възползват от&nbsp;най-модерните уеб технологии.&nbsp;

&nbsp;

Oще от Digital: Google Chrome вече ще ограничава по-тежките реклами, за да пести батерия и ресурси
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">22.06.2020 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/koy-e-nay-lesniqt-nachin-da-startirame-video-razgovor-v-google-meet-article981869.html"
  },

  "headline": "Кой е най-лесният начин да стартираме видео разговор в Google Meet",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/981/860_095cb4a2023103721505b7cf7f6c84d1.jpg",
    "height": 484,
    "width": 860
    
  },

  
  "datePublished": "2020-06-23T00:00:00+00:00",
  "dateModified": "2020-06-23T00:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Google също се възползваха от необичайната активност на потребителите по време на домашната изолация заради пандемията от коронавирус. Вече ви информирахме, че услугата за видеоразговори Google Meet е безплатна от днес. По този начин компанията опитва да се конкурира директно с други водещи приложения като Zoom, Microsoft Teаms и Facebook Messenger Rooms.&nbsp;

Google Meet не само е безплатно, но и предлага интеграция с другите популярни приложения на компанията, което допълнително подобрява неговите възможности. Разработчиците постоянно експериментират с нови&nbsp;функциионалности, които да превърнат Meet е още по-добра платформа за видеоконференция.&nbsp;

Последният ъпдейт на приложението е създаден с идеята да улесни максимално процеса на стартиране на разговор от потребителите. Идеята е това да става с най-малък брой кликвания. Новото решение на Google предлага интеграцията на икона за бърз достъп, с която да стартирате видео разговори от своя профил в Google Meet.

Tова е поредното приложение, което е част от&nbsp;G Suite пакета и&nbsp;предлагат тази функционалност на своите потребители.

&nbsp;



&nbsp;

Всъщност Meet.new иконата за бърз достъп работи идентично с кликването на &quot;Start Meeting&quot; бутона, който може да откриете в интерфейса на приложението. Този компонент е наличен от официалния сайт на Meet, но също от страничната лента на Gmail профилите, съобщавa 9to5google.&nbsp;

В този случай ще видите &quot;Мееting Ready&quot; екрана, на който е показан URL адреса, който може да копирате и споделите с други потребители. Присъединяването към разговор става с избора на една от двете възможни опции: &quot;Join Now&quot; и &quot;Present&quot;.&nbsp;

Информацията за профила, с който сте се логнали ще бъде показана в горния десен ъгъл. Разполагате с опцията да превключвате между няколко акаунта, които ще са достъпни за останалите участници като например &quot;meet.new/1&quot; или &quot;meet.new/2&quot;. за личния и служебния профил. Това определено е доста полезна опция.&nbsp;

Представянето на Meet.new иконата допълва настоящите предложения с този формат, като docs.new, sheets.new, slides.new, sites.new, forms.new и website.new.&nbsp;

&nbsp;

Още от Digital: Вече можем да правим обаждания в Google Meet директно от Gmail
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-22-yuni-v-digitalbg-(video)-video981600.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Любопитно от технологичния свят на 22 юни в digital.bg (Видео)</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/981/260_d7eed0ea450df80a9e92ce2b7d12bf24.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/техологични-новини-tag.html">
                <div>техологични новини</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-22-yuni-v-digitalbg-(video)-video981600.html', 'Любопитно от технологичния свят на 22 юни в digital.bg (Видео)', 'https://www.digital.bg/f/logo/981/260_d7eed0ea450df80a9e92ce2b7d12bf24.jpg', ' Huawei от години са критикувани, че събират и споделят информация за своите потребители на. Това се случва, чрез хардуера на смартфоните и...', 'zfw_news', '981600');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-22-yuni-v-digitalbg-(video)-video981600.html', '981600');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video981600.html', '981600', 'Любопитно от технологичния свят на 22 юни в digital.bg (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/veche-mozhem-da-sazdavame-svoi-unikalni-gif-animacii-s-mnozhestvo-efekti-vav-viber-article981515.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/981/80_d33e6d3f2be4ce7dfdb83976fc111f2c.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">GIF анимации |&nbsp;&nbsp;<strong>1400</strong>
              </div>
              <div>Вече можем да създаваме свои уникални GIF анимации с множество ефекти във Viber</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/google-spirat-platenata-usluga-za-printirane-na-snimki-vav-photos-na-30-yuni-article981262.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/981/80_63a84593efca7ac1d3a9f25c4d6d4886.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Google Photos |&nbsp;&nbsp;<strong>875</strong>
              </div>
              <div>Google спират платената услуга за принтиране на снимки във Photos на 30 юни </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/zashto-notepad-vse-oshte-e-strahoten-za-vodene-na-belezhki-article974919.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/974/80_01dc0495737c9a90e31212b775fa885f.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Notepad |&nbsp;&nbsp;<strong>2722</strong>
              </div>
              <div>Защо Notepad все още е страхотен за водене на бележки</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/smartfon-ulefone-s9-pro---mneniq-i-parvi-vpechatleniq-video716212.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Смартфон Ulefone S9 Pro - мнения и първи впечатления </h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/716/260_ca3daa4a7f173ea4d35d42b64fa652ed.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/smartfon-ulefone-s9-pro---mneniq-i-parvi-vpechatleniq-video716212.html', 'Смартфон Ulefone S9 Pro - мнения и първи впечатления', 'https://www.digital.bg/f/logo/716/260_ca3daa4a7f173ea4d35d42b64fa652ed.jpg', '   Купи Ulefone S9 Pro с най-ниска цена в България от Smartfonix.com           Здравейте на всички любители на новите и интересни смартфони. В това...', 'zfw_news', '716212');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/smartfon-ulefone-s9-pro---mneniq-i-parvi-vpechatleniq-video716212.html', '716212');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video716212.html', '716212', 'Смартфон Ulefone S9 Pro - мнения и първи впечатления');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kak-snima-ulefone-s9-pro---test-na-kamera-snimki-i-video-video717709.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/717/80_701de063bfccd6ffb1292de7a574e4c0.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>13296</strong>
              </div>
              <div>Как снима Ulefone S9 Pro - Тест на камера, снимки и видео</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/lemfo-lem9---sportno-eleganten-android-smartwatch-s-4g-lte-video862417.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/862/80_d16d73006ee6a06ea549971b08d9e198.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>8428</strong>
              </div>
              <div>LEMFO LEM9 - Спортно-елегантен Android smartwatch с 4G LTE </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/google-maps-pokazva-stranen-otpechatak-ot-choveshka-raka-s-razmeri-na-stadion-(video)-video979012.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/979/80_6672361eaba43364e5a4307f72054b3a.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">мистерия |&nbsp;&nbsp;<strong>6360</strong>
              </div>
              <div>Google Maps показва странен отпечатък от човешка ръка с размери на стадион (Видео)</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/polidonkova-user936929.html" title="Polidonkova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Polidonkova" />
            		            	</div>
            	<div class="most-read-title">Polidonkova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/trend-ood-user936226.html" title="trend ood">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="trend ood" />
            		            	</div>
            	<div class="most-read-title">trend ood</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Мартин Димитров">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Мартин Димитров">
            		            	</div>
            	<div class="most-read-title">Мартин Димитров</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/krasa-lazarova-user825732.html" title="Krasa Lazarova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Krasa Lazarova" />
            		            	</div>
            	<div class="most-read-title">Krasa Lazarova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Кой е най-лесният начин да стартираме видео разговор в Google Meet | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2020 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/kak-da-zapishem-video-duet-v-tiktok-article981926.html" title="Kак да запишем видео дует в TikTok ">Kак да запишем видео дует в TikTok </a>
                <a class="footer-link" href="https://www.digital.bg/kak-i-zashto-e-dobre-da-izchistim-kesha-ili-dannite-v-smartfon-s-android-article974923.html" title="Как и защо е добре да изчистим кеша или данните в смартфон с Android">Как и защо е добре да изчистим кеша или данните в смартфон с Android</a>
                <a class="footer-link" href="https://www.digital.bg/koy-e-nay-lesniqt-nachin-da-startirame-video-razgovor-v-google-meet-article981869.html" title="Кой е най-лесният начин да стартираме видео разговор в Google Meet">Кой е най-лесният начин да стартираме видео разговор в Google Meet</a>
                <a class="footer-link" href="https://www.digital.bg/4-polezni-prilozheniq-za-testvane-na-displeq-na-smartfon-s-android-article981899.html" title="4 полезни приложения за тестване на дисплея на смартфон с Android ">4 полезни приложения за тестване на дисплея на смартфон с Android </a>
                <a class="footer-link" href="https://www.digital.bg/kakvo-predstavlqva-novata-servizna-kampaniq-“cvetno-lqto-s-huawei”-article982025.html" title="Какво представлява новата сервизна кампания “Цветно лято с Huawei”  ">Какво представлява новата сервизна кампания “Цветно лято с Huawei”  </a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/stena-za-katerene-za-deca-s-dobavena-realnost-(video)-video982050.html" title="Стена за катерене за деца с добавена реалност (Видео)">Стена за катерене за деца с добавена реалност (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-22-yuni-v-digitalbg-(video)-video981600.html" title="Любопитно от технологичния свят на 22 юни в digital.bg (Видео)">Любопитно от технологичния свят на 22 юни в digital.bg (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/zrelishtna-katastrofa-s-letqsht-hovarbayk-za-$150-000-(video)-video981775.html" title="Зрелищна катастрофа с летящ Ховърбайк за $150 000 (Видео) ">Зрелищна катастрофа с летящ Ховърбайк за $150 000 (Видео) </a>
                <a class="footer-link" href="https://www.digital.bg/unikalno-avioshou-s-dva-tancuvashti-samoleta-mig-29-(video)-video981663.html" title="Уникално авиошоу с два танцуващи самолета МиГ-29 (Видео)">Уникално авиошоу с два танцуващи самолета МиГ-29 (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/lemfo-lem9---sportno-eleganten-android-smartwatch-s-4g-lte-video862417.html" title="LEMFO LEM9 - Спортно-елегантен Android smartwatch с 4G LTE ">LEMFO LEM9 - Спортно-елегантен Android smartwatch с 4G LTE </a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
<a href="//www.dmca.com/Protection/Status.aspx?ID=ecd61629-9cc6-480a-8020-da128b372682" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=ecd61629-9cc6-480a-8020-da128b372682"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
</body>
</html>