<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Kои са най-добрите игри и приложения в App Store за 2019г. | Digital.bg</title>
  <meta name="description" content="Kои са най-добрите игри и приложения в App Store за 2019г.  Apple официално публикуваха кои са най-добрите приложения и игри за iPhone, iPad, Mac и..." />
  <meta name="keywords" content="най-добрите, игри, приложения, Store, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Kои са най-добрите игри и приложения в App Store за 2019г." />  <meta property="og:url" content="https://www.digital.bg/koi-sa-nay-dobrite-igri-i-prilozheniq-v-app-store-za-2019g-article890914.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/890/860_23b44b63680f32f7d8e5d8905262e7f3.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="504" />
      <meta property="og:image:alt" content="Kои са най-добрите игри и приложения в App Store за 2019г." />
    <meta property="og:description" content=" Apple официално публикуваха кои са най-добрите приложения и игри за iPhone, iPad, Mac и Apple TV през настоящата година. Успоредно с това..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Kои са най-добрите игри и приложения в App Store за 2019г. | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Kои са най-добрите игри и приложения в App Store за 2019г.</h1>
        <div class="article-inside-date">Публикувано на 05.12.2019 00:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">1235</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/koi-sa-nay-dobrite-igri-i-prilozheniq-v-app-store-za-2019g-article890914.html', 'Kои са най-добрите игри и приложения в App Store за 2019г.', 'https://www.digital.bg/f/logo/890/860_23b44b63680f32f7d8e5d8905262e7f3.jpg', 'Apple официално публикуваха кои са най-добрите приложения и игри за iPhone, iPad, Mac и Apple TV през настоящата година. Успоредно с това...', 'zfw_news', '890914');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/koi-sa-nay-dobrite-igri-i-prilozheniq-v-app-store-za-2019g-article890914.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article890914.html', '890914', 'Kои са най-добрите игри и приложения в App Store за 2019г.');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/koi-sa-nay-dobrite-igri-i-prilozheniq-v-app-store-za-2019g-article890914.html', 'Kои са най-добрите игри и приложения в App Store за 2019г.', 'https://www.digital.bg/f/logo/890/860_23b44b63680f32f7d8e5d8905262e7f3.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Kои са най-добрите игри и приложения в App Store за 2019г.&body=https://www.digital.bg/koi-sa-nay-dobrite-igri-i-prilozheniq-v-app-store-za-2019g-article890914.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/890/860_23b44b63680f32f7d8e5d8905262e7f3.jpg" alt="Kои са най-добрите игри и приложения в App Store за 2019г." />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 4 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Apple официално публикуваха кои са най-добрите приложения и игри за iPhone, iPad, Mac и Apple TV през настоящата година. Успоредно с това компанията допълни, че продължава да насърчава разработчиците да създават още по-атрактивно съдържание. Всяко заглавие, което се качва в <a href="https://www.digital.bg/6-polezni-neshta-koito-mozhe-da-pravite-v-apple-app-store-article719939.html" target="_blank">App Store </a>трябва да отговаря на разнообразни критерии за сигурност и качество, тъй като портала се посещава от почти 500 млн. души всяка седмица.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Това е впечатляващо постижение, което провокира и огромния интерес на разработчиците към App Store и платформите на Apple. Собствениците на устройствата от сериите&nbsp;iPhone, iPad, Mac и Apple TV знаят, че получават най-доброто по отношение на графиката, дизайна и качеството, когато изберат App Store. Ето и кои са най-добрите <a href="https://www.digital.bg/sedem-lesni-nachina-da-otkrivate-novi-igri-za-smartfoni-koito-si-zasluzhavat-article830741.html" target="_blank">игри</a> и&nbsp; <a href="https://www.digital.bg/zashto-onlayn-magazinite-za-mobilni-prilozheniq-ne-sa-tolkova-sigurni-article788822.html" target="_blank">мобилни приложения</a> през тази година в онлайн магазина на компанията.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><strong>Най-добро приложение за iPhone</strong>: Spectre Camera (Lux Optics)</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/150300-phones-news-apple-announces-its-best-ios-apps-and-games-of-2019-image1-wxob3aabql.jpg" style="height:354px; width:530px" /></p>

<p>&nbsp;</p>

<p><strong>Най-добро приложение за iPad</strong> : Flow by Moleksine (Moleskine)</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/Apple_Best-of-2019_Flow-Moleskine_120219_inline.jpg_medium.jpg" style="height:397px; width:530px" /></p>

<p>&nbsp;</p>

<p><strong>Най-добро приложения за Mac</strong>: Affinity Publisher (Serif Labs)</p>

<div class="pagebody-copy">&nbsp;</div>

<div class="pagebody-copy">&nbsp;</div>

<div class="pagebody-copy"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/mac20219_inline.jpg_medium.jpg" style="height:365px; width:530px" /></div>

<div class="pagebody-copy">&nbsp;</div>

<p><strong>Най-добро приложение за Apple TV</strong>: The Explorers (The Explorers Network)</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/anline.jpg_medium.jpg" style="height:339px; width:530px" /></p>

<p><strong>Най-добра игра за iPhone</strong> : &ldquo;Sky: Children of the Light&rdquo; (thatgamecompany)</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/Children-of-the-Light_120219_inline.jpg_medium.jpg" style="height:298px; width:530px" /></p>

<p>&nbsp;</p>

<p><strong>Най-добра игра за iPad</strong> : &ldquo;Hyper Light Drifter&rdquo; (Abylight S.L.)</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/Hyper-Light-Drifter_120219_inline.jpg_medium.jpg" style="height:298px; width:530px" /></p>

<p>&nbsp;</p>

<p><strong>Най-добра игра за Mac</strong> : &ldquo;GRIS&rdquo; (Devolver / Nomada Studio)</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/gris.jpg" style="height:298px; width:530px" /></p>

<p>&nbsp;</p>

<p><strong>Най-добра игра за Apple TV</strong>: &nbsp;&ldquo;Wonder Boy: The Dragon&rsquo;s Trap&rdquo; (DotEmu)</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/atv.jpg" style="height:298px; width:530px" /></p>

<p><strong>Най-добра игра за Аpple Arcade</strong>: &ldquo;Sayonara Wild Hearts&rdquo; (Simogo)</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/arcade.jpg" style="height:333px; width:530px" /></p>

<p>&nbsp;</p>

<p>Oще от Digital:<a href="https://www.digital.bg/5-lyubopitni-fakta-za-app-store-koito-mozhe-bi-ne-znaete-article710746.html" target="_blank"> 5 любопитни факта за App Store, които може би не знаете</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/аpple-tag.html" class="news-tag" title="Аpple">Аpple</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/игри-tag.html" class="news-tag" title=" игри"> игри</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/приложения-tag.html" class="news-tag" title=" приложения"> приложения</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/аpp-store-tag.html" class="news-tag" title=" Аpp Store"> Аpp Store</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/koi-sa-nay-dobrite-igri-i-prilozheniq-v-app-store-za-2019g-article890914.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/приложения-tag.html" title="приложения">
                <div>приложения</div>
              </a>
              <a href="https://www.digital.bg/3-nachina-da-kupuvame-prilozheniq-i-igri-v-google-play-bez-kreditna-karta-article885870.html" title="3 начина да купуваме приложения и игри в Google Play без кредитна карта">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/885/260_f3fe076cb41ca10c8d847b737f6fc368.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/3-nachina-da-kupuvame-prilozheniq-i-igri-v-google-play-bez-kreditna-karta-article885870.html', '3 начина да купуваме приложения и игри в Google Play без кредитна карта', 'https://www.digital.bg/f/logo/885/260_f3fe076cb41ca10c8d847b737f6fc368.jpg', 'Кредитната карта е един от предпочитаните начини за всякакви покупки в САЩ. Но това далеч не е така в много други страни, включително и нашата. За...', 'zfw_news', '885870');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/3-nachina-da-kupuvame-prilozheniq-i-igri-v-google-play-bez-kreditna-karta-article885870.html', '885870');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article885870.html', '885870', '3 начина да купуваме приложения и игри в Google Play без кредитна карта');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/3-nachina-da-kupuvame-prilozheniq-i-igri-v-google-play-bez-kreditna-karta-article885870.html">3 начина да купуваме приложения и игри в Google Play без кредитна карта</a>
              </div>
              <div class="article-description">&nbsp; &nbsp; Кредитната карта е един от предпочитаните начини за всякакви покупки в САЩ. Но това далеч не е така в много други страни, включително и нашата. За щастие, онлайн магазинът за приложения и игри за Android Google Play предлага и алтернативни методи на плащане. &nbsp; Google Play предлага огромен брой приложения и игри. Някои от тях са платени, като AndroidPIT ни показва три удобни начина да плащаме без да въвеждаме кредитни или дебитни карти. &nbsp; Пазаруване с PayPal &nbsp; PayPal е една от най-популярните и...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">04.12.2019 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/приложения-tag.html" title="приложения">
                <div>приложения</div>
              </a>
              <a href="https://www.digital.bg/5-prilozheniq-za-android-koito-si-zasluzhava-da-probvate-tazi-sedmica-article889472.html" title="5 приложения за Android, които си заслужава да пробвате тази седмица">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/889/260_5c71479fc82963abe61507a74228ebd3.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/5-prilozheniq-za-android-koito-si-zasluzhava-da-probvate-tazi-sedmica-article889472.html', '5 приложения за Android, които си заслужава да пробвате тази седмица', 'https://www.digital.bg/f/logo/889/260_5c71479fc82963abe61507a74228ebd3.jpg', 'Седмицата отново започва с нови приложения за Android, които да пробваме. Подборът на AndroidPIT този път предлага фокус върху мултимедията, игрите...', 'zfw_news', '889472');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/5-prilozheniq-za-android-koito-si-zasluzhava-da-probvate-tazi-sedmica-article889472.html', '889472');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article889472.html', '889472', '5 приложения за Android, които си заслужава да пробвате тази седмица');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/5-prilozheniq-za-android-koito-si-zasluzhava-da-probvate-tazi-sedmica-article889472.html">5 приложения за Android, които си заслужава да пробвате тази седмица</a>
              </div>
              <div class="article-description">Седмицата отново започва с нови приложения за Android, които да пробваме. Подборът на AndroidPIT този път предлага фокус върху мултимедията, игрите и забавленията.

&nbsp;

Google Stadia

Една от първите облачни гейминг услуги на ИТ гигант. Stadia позволява да се играят игри от различни устройства, като е нужно само приложението и WiFi връзка. Използването на контролер е препоръчително, но не е задължително. Stadia контролира качеството на графиката според наличната връзка. Когато тя е достатъчно добра, може да предложи и 4K резолюция с 60 кад./сек.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">03.12.2019 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/игри-tag.html" title="игри">
                <div>игри</div>
              </a>
              <a href="https://www.digital.bg/kakvi-shte-sa-novostite-v-igrata-final-fantasy-vii-remake-article888040.html" title="Какви ще са новостите в играта Final Fantasy VII Remake">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/888/260_40d4be89936097464e83a2fe54607ba6.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kakvi-shte-sa-novostite-v-igrata-final-fantasy-vii-remake-article888040.html', 'Какви ще са новостите в играта Final Fantasy VII Remake', 'https://www.digital.bg/f/logo/888/260_40d4be89936097464e83a2fe54607ba6.jpg', 'Square Enix официално потвърдиха, че вече работят усилено над втората глава от Final Fantasy VII Remake. Компанията също така реши да задоволи...', 'zfw_news', '888040');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kakvi-shte-sa-novostite-v-igrata-final-fantasy-vii-remake-article888040.html', '888040');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article888040.html', '888040', 'Какви ще са новостите в играта Final Fantasy VII Remake');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/kakvi-shte-sa-novostite-v-igrata-final-fantasy-vii-remake-article888040.html">Какви ще са новостите в играта Final Fantasy VII Remake</a>
              </div>
              <div class="article-description">Square Enix официално потвърдиха, че вече работят усилено над втората глава от Final Fantasy VII Remake. Компанията също така реши да задоволи любопитството на геймърите, като публикува няколко скрийншота на играта. Всъщност Square Enix работят над няколко заглавия, която ще представляват модерни версии на култовата игра от 1997г. Ако всичко върви по план първата от тях ще е достъпна за потребителите още в началото на следващата година. От TechSpot разкриват малко повече детайли какво да очакваме.

&nbsp;



&nbsp;

Първата глава от Final Fantasy VII Remake отново ще ви пренесе в Midgar, като разработчиците се стараят да гарантират множество реалистични и богати пейзажи на виртуалния свят. Square Enix ще вдъхнат нов живот на някои от добре познатите герои като Cloud и Тifa,&nbsp;но и ще добавят персонажи,&nbsp; които досега не са присъствали в играта. Засега детайли за тази част от дългоочакваното заглавие не са известни. Геймърите ще се сблъскат лице в лице и с нови босове в Midgar.

&nbsp;



&nbsp;

Потребителите ще могат да използват и нова Summon магия в играта, която се казва Chocobo и Moogle. Тази динамична комбинация води до многостранна атака, съпроводена от мощен енергиен взрив, който нанася сериозни щети на враговете. Разработчиците са променили изцяло и системата за оръжия. Първата глава предлага оптимален баланс между модерната и класическата версия и се очаква да е достъпна за PlayStation 4 от 3 март 2020г. Няма данни за премиерата на втората глава.

&nbsp;



&nbsp;

Още от DIgital: Играта Final Fantasy VIII: Remastered ще бъде представена до края на 2019г.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">30.11.2019 в 08:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/приложения-tag.html" title="приложения">
                <div>приложения</div>
              </a>
              <a href="https://www.digital.bg/koi-sa-nay-dobrite-prilozheniq-v-google-play-za-2019g-article890427.html" title="Кои са най-добрите приложения в Google Play за 2019г. ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/890/260_ba4b7cd1534685c7a6b58c19a75879a7.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/koi-sa-nay-dobrite-prilozheniq-v-google-play-za-2019g-article890427.html', 'Кои са най-добрите приложения в Google Play за 2019г. ', 'https://www.digital.bg/f/logo/890/260_ba4b7cd1534685c7a6b58c19a75879a7.jpg', 'Google официално разкриха списъка с победители в разнообразните категории на своя онлайн магазин за приложения. Компанията също така позволи на...', 'zfw_news', '890427');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/koi-sa-nay-dobrite-prilozheniq-v-google-play-za-2019g-article890427.html', '890427');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article890427.html', '890427', 'Кои са най-добрите приложения в Google Play за 2019г. ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/koi-sa-nay-dobrite-prilozheniq-v-google-play-za-2019g-article890427.html">Кои са най-добрите приложения в Google Play за 2019г. </a>
                </div>
              <div class="article-description">Google официално разкриха списъка с победители в разнообразните категории на своя онлайн магазин за приложения. Компанията също така позволи на собствениците на смартфони да се включват в селекцията. Тяхното мнение е важно за Google и доведе до формирането на четири нови категории победители избрани от феновете на мобилните приложения и игри.

&nbsp;

Ето и селекцията на потребителите за най-добри заглавия в Google Play през тази година, съобщава AndroidAuthority:

&nbsp;

&nbsp;&nbsp;&nbsp;&nbsp; Best App &mdash; Video Editor &ndash; Glitch Video Effects
&nbsp;&nbsp;&nbsp;&nbsp; Best Game &mdash; Call of Duty: Mobile
&nbsp;&nbsp;&nbsp;&nbsp; Best Movie &mdash; Avengers: Endgame
&nbsp;&nbsp;&nbsp;&nbsp; Best Book &mdash; Scary Stories to Tell in the Dark

&nbsp;

Успоредно с това станаха известни и имената на победителите в различните категории избрани директно от Google. Ето имената им:

&nbsp;

Най-добро приложение на 2019г.

Ablo


Най-добри приложения за забавление


&nbsp;&nbsp;&nbsp; 21 Buttons
&nbsp;&nbsp;&nbsp; Ablo
&nbsp;&nbsp;&nbsp; Concepts: Sketch, Design, Illustrate
&nbsp;&nbsp;&nbsp; Enlight Pixaloop
&nbsp;&nbsp;&nbsp; Video Editor: Glitch Video Effects


Най-добри приложения Hidden Gems


&nbsp;&nbsp;&nbsp; Big Bang AR
&nbsp;&nbsp;&nbsp; Hipcamp Camping App
&nbsp;&nbsp;&nbsp; MashApp
&nbsp;&nbsp;&nbsp; MASSE
&nbsp;&nbsp;&nbsp; MelodyVR


Най-добри приложения в секция Personal Growth


&nbsp;&nbsp;&nbsp; Peloton
&nbsp;&nbsp;&nbsp; Scripts by Drops
&nbsp;&nbsp;&nbsp; Smarter: Brain Training and Mind Games
&nbsp;&nbsp;&nbsp; Wisdo
&nbsp;&nbsp;&nbsp; Yoga for Beginners

&nbsp;



&nbsp;

Най-добра игра за 2019г.


Call of Duty: Mobile


Най-добрите игри в категория Competitive


&nbsp;&nbsp;&nbsp; Brawl Stars
&nbsp;&nbsp;&nbsp; Call of Duty: Mobile
&nbsp;&nbsp;&nbsp; Rumble Stars Football
&nbsp;&nbsp;&nbsp; Tacticool &mdash; 5v5 Shooter
&nbsp;&nbsp;&nbsp; Tennis Clash


Най-добрите игри в категория Indie


&nbsp;&nbsp;&nbsp; Ailment
&nbsp;&nbsp;&nbsp; CHUCHEL
&nbsp;&nbsp;&nbsp; Grimvalor
&nbsp;&nbsp;&nbsp; Stardew Valley
&nbsp;&nbsp;&nbsp; Tiny Room Stories: Town Mystery


Най-добрите игри в категория Casual Games


&nbsp;&nbsp;&nbsp; Angry Birds Dream Blast
&nbsp;&nbsp;&nbsp; Diner Dash Adventures
&nbsp;&nbsp;&nbsp; Golf Peaks
&nbsp;&nbsp;&nbsp; Mario Kart Tour
&nbsp;&nbsp;&nbsp; Vineyard Valley


Най-добрите игри в категория Best Innovative


&nbsp;&nbsp;&nbsp; Archero
&nbsp;&nbsp;&nbsp; Assassin&rsquo;s Creed Rebellion
&nbsp;&nbsp;&nbsp; Auto Chess
&nbsp;&nbsp;&nbsp; The Elder Scrolls: Blades
&nbsp;&nbsp;&nbsp; Minit

&nbsp;

Още от Digital: Как да изтегляме приложения, които вече ги няма в Google Play или в App Store
&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">04.12.2019 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/samsung-playgalaxy-link-pozvolqva-da-igrite-igri-ot-kompyutara-na-smartfonite-galaxy-article888399.html" title="Samsung PlayGalaxy Link позволява да игрите игри от компютъра на смартфоните Galaxy ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/888/260_10ce19814d0f9911f90de2248e7615dc.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/samsung-playgalaxy-link-pozvolqva-da-igrite-igri-ot-kompyutara-na-smartfonite-galaxy-article888399.html', 'Samsung PlayGalaxy Link позволява да игрите игри от компютъра на смартфоните Galaxy ', 'https://www.digital.bg/f/logo/888/260_10ce19814d0f9911f90de2248e7615dc.jpg', 'Samsung предизвикаха голям интерес сред потребителите с атрактивната функция PlayGalaxy Link. Компанията демонстрира за първи път възможностите й...', 'zfw_news', '888399');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/samsung-playgalaxy-link-pozvolqva-da-igrite-igri-ot-kompyutara-na-smartfonite-galaxy-article888399.html', '888399');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article888399.html', '888399', 'Samsung PlayGalaxy Link позволява да игрите игри от компютъра на смартфоните Galaxy ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/samsung-playgalaxy-link-pozvolqva-da-igrite-igri-ot-kompyutara-na-smartfonite-galaxy-article888399.html">Samsung PlayGalaxy Link позволява да игрите игри от компютъра на смартфоните Galaxy </a>
                </div>
              <div class="article-description">Samsung предизвикаха голям интерес сред потребителите с атрактивната функция PlayGalaxy Link. Компанията демонстрира за първи път възможностите й на събитието, на което представи Galaxy Note 10. Всъщност това е атрактивна опция, с която можете да стриймвате игри от компютъра директно на своя смартфон Galaxy. Собствениците на Samsung Galaxy S10 вече могат да се възползват от тази несъмнено атрактивна функционалност.

&nbsp;



&nbsp;

&nbsp;

PlayGalaxy Link е продукт, който е разработен съвместно от Samsung и специалисти на компанията Parsec. Потребителите е необходимо да свържат PlayGalaxy Link към своя Samsung акаунт едновременно на своя компютър и смартфон. След това ще видят списък с всички налични игри, предаде xda-developers Необходимо е също така да се изтегли мобилното приложение PlayGalaxy Link, от което можете да избирате и стартирате игри от смартфона.

&nbsp;



&nbsp;

Заглавията могат да се стартират в 4G, 5G и Wi-Fi мрежа. Samsung обещаха в кратки срокове да предоставят ъпдейт за всички модели от серията Galaxy S10. През следващият месец PlayGalaxy Link ще е налична още за Samsung Galaxy Fold, Galaxy Note 9 и Galaxy A90. Интеграцията на повече устройства ще стане през 2020г. За максимално улеснение PlayGalaxy Link е съвместима с повечето популярни Bluetooth контролери за гейминг на пазара.

&nbsp;

Още от Digital: Как да играем PlayStation 4 игри на смартфон с Android
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">01.12.2019 в 11:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/koi-sa-nay-dobrite-igri-i-prilozheniq-v-app-store-za-2019g-article890914.html"
  },

  "headline": "Kои са най-добрите игри и приложения в App Store за 2019г.",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/890/860_23b44b63680f32f7d8e5d8905262e7f3.jpg",
    "height": 504,
    "width": 860
    
  },

  
  "datePublished": "2019-12-05T00:00:00+00:00",
  "dateModified": "2019-12-05T00:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Apple официално публикуваха кои са най-добрите приложения и игри за iPhone, iPad, Mac и Apple TV през настоящата година. Успоредно с това компанията допълни, че продължава да насърчава разработчиците да създават още по-атрактивно съдържание. Всяко заглавие, което се качва в App Store трябва да отговаря на разнообразни критерии за сигурност и качество, тъй като портала се посещава от почти 500 млн. души всяка седмица.

&nbsp;

Това е впечатляващо постижение, което провокира и огромния интерес на разработчиците към App Store и платформите на Apple. Собствениците на устройствата от сериите&nbsp;iPhone, iPad, Mac и Apple TV знаят, че получават най-доброто по отношение на графиката, дизайна и качеството, когато изберат App Store. Ето и кои са най-добрите игри и&nbsp; мобилни приложения през тази година в онлайн магазина на компанията.

&nbsp;

Най-добро приложение за iPhone: Spectre Camera (Lux Optics)

&nbsp;



&nbsp;

Най-добро приложение за iPad : Flow by Moleksine (Moleskine)



&nbsp;

Най-добро приложения за Mac: Affinity Publisher (Serif Labs)

&nbsp;

&nbsp;



&nbsp;

Най-добро приложение за Apple TV: The Explorers (The Explorers Network)

&nbsp;



Най-добра игра за iPhone : &ldquo;Sky: Children of the Light&rdquo; (thatgamecompany)

&nbsp;



&nbsp;

Най-добра игра за iPad : &ldquo;Hyper Light Drifter&rdquo; (Abylight S.L.)

&nbsp;



&nbsp;

Най-добра игра за Mac : &ldquo;GRIS&rdquo; (Devolver / Nomada Studio)

&nbsp;



&nbsp;

Най-добра игра за Apple TV: &nbsp;&ldquo;Wonder Boy: The Dragon&rsquo;s Trap&rdquo; (DotEmu)

&nbsp;



Най-добра игра за Аpple Arcade: &ldquo;Sayonara Wild Hearts&rdquo; (Simogo)

&nbsp;



&nbsp;

Oще от Digital: 5 любопитни факта за App Store, които може би не знаете
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/doyde-li-kraqt-na-google-sled-kato-saosnovatelite-sergey-brin-i-lari-peyj-se-otteglqt-ot-rakovodstvoto-na-kompaniqta-article890533.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Дойде ли краят на Google след като съоснователите Сергей Брин и Лари Пейдж се оттеглят от ръководството на компанията </h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/890/260_e9c13b2d152268b32fb45f8321735e61.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/google-tag.html">
                <div>Google</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/doyde-li-kraqt-na-google-sled-kato-saosnovatelite-sergey-brin-i-lari-peyj-se-otteglqt-ot-rakovodstvoto-na-kompaniqta-article890533.html', 'Дойде ли краят на Google след като съоснователите Сергей Брин и Лари Пейдж се оттеглят от ръководството на компанията', 'https://www.digital.bg/f/logo/890/260_e9c13b2d152268b32fb45f8321735e61.jpg', ' Съоснователите на Google решиха да предоставят още повече контрол над сегашния шеф на компанията. За в бъдеще Сундар Пичай ще започне да изпълнява...', 'zfw_news', '890533');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/doyde-li-kraqt-na-google-sled-kato-saosnovatelite-sergey-brin-i-lari-peyj-se-otteglqt-ot-rakovodstvoto-na-kompaniqta-article890533.html', '890533');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news890533.html', '890533', 'Дойде ли краят на Google след като съоснователите Сергей Брин и Лари Пейдж се оттеглят от ръководството на компанията');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/smartfon-blackview-bv9500-plus---test-na-kamera-i-bateriq-video889291.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/889/80_dfcdb0b6138c31b20c638f2b9b9a20e5.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>1173</strong>
              </div>
              <div>Смартфон Blackview BV9500 Plus - Тест на камера и батерия </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/motorola-razr-2-shte-ima-senzori-za-dvizhenie-i-zhestovi-komandi-v-ramkata-okolo-ekrana-article886775.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/886/80_a4099b6cc08299f39d2acd8759d852e1.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>1655</strong>
              </div>
              <div>Motorola Razr 2 ще има сензори за движение и жестови команди в рамката около екрана </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/smart-selfie-stick-m2-mini---selfi-stik-s-led-svetkavica-video889296.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/889/80_84ab39ade2dd9b5be190f754b589e1f6.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>1072</strong>
              </div>
              <div>Smart Selfie Stick M2 Mini - Селфи стик с LED светкавица</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/kak-da-namirate-koordinatite-v-google-maps-na-smartfon-ili-kompyutar-article877540.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Как да намирате координатите в Google Maps на смартфон или компютър</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/877/260_154af1c5510abadb2a1e6d826797d2b1.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/google-maps-tag.html">
                <div>Google Maps</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kak-da-namirate-koordinatite-v-google-maps-na-smartfon-ili-kompyutar-article877540.html', 'Как да намирате координатите в Google Maps на смартфон или компютър', 'https://www.digital.bg/f/logo/877/260_154af1c5510abadb2a1e6d826797d2b1.jpg', ' Може и да не се налага вече да учите сложни уроци по география, но географската ширина, дължина и глобалната система за позициониране (GPS)...', 'zfw_news', '877540');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kak-da-namirate-koordinatite-v-google-maps-na-smartfon-ili-kompyutar-article877540.html', '877540');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news877540.html', '877540', 'Как да намирате координатите в Google Maps на смартфон или компютър');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-prilozheniq-za-android-koito-si-zasluzhava-da-probvate-tazi-sedmica-article889472.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/889/80_5c71479fc82963abe61507a74228ebd3.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">приложения |&nbsp;&nbsp;<strong>5113</strong>
              </div>
              <div>5 приложения за Android, които си заслужава да пробвате тази седмица</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/eto-koi-sa-smartfonite-s-nay-dobri-kameri-prez-2019g-spored-dxomark-article889187.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/889/80_e8a8551df42eabbe0a356e834d6aabf5.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>4378</strong>
              </div>
              <div>Ето кои са смартфоните с най-добри камери през 2019г., според DxOMark</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kakvo-da-napravim-sled-kato-svarshi-poddrazhkata-na-windows-7-article887400.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/887/80_b63f1ae742e201677f005a23e12284d1.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Windows 7 |&nbsp;&nbsp;<strong>4223</strong>
              </div>
              <div>Кaкво да направим след като свърши поддръжката на Windows 7 </div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Martin Dimitrov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Martin Dimitrov">
            		            	</div>
            	<div class="most-read-title">Martin Dimitrov</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/krasa-lazarova-user825732.html" title="Krasa Lazarova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Krasa Lazarova" />
            		            	</div>
            	<div class="most-read-title">Krasa Lazarova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/andrei-boqdghiev-user820160.html" title="andrei boqdghiev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="andrei boqdghiev" />
            		            	</div>
            	<div class="most-read-title">andrei boqdghiev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/iva-stefanova-user815318.html" title="Iva Stefanova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Iva Stefanova" />
            		            	</div>
            	<div class="most-read-title">Iva Stefanova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/dimitar-deyanov-user812687.html" title="Dimitar Deyanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Dimitar Deyanov" />
            		            	</div>
            	<div class="most-read-title">Dimitar Deyanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Kои са най-добрите игри и приложения в App Store за 2019г. | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2019 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/tesla-patentova-lazerni-chistachki-za-avtommobil-article891025.html" title="Tesla патентова лазерни чистачки за автоммобил">Tesla патентова лазерни чистачки за автоммобил</a>
                <a class="footer-link" href="https://www.digital.bg/nay-dobrite-antivirusni-prilozheniq-za-android-i-ios-article887423.html" title="Най-добрите антивирусни приложения за Android и iOS">Най-добрите антивирусни приложения за Android и iOS</a>
                <a class="footer-link" href="https://www.digital.bg/koi-sa-nay-dobrite-igri-i-prilozheniq-v-app-store-za-2019g-article890914.html" title="Kои са най-добрите игри и приложения в App Store за 2019г. ">Kои са най-добрите игри и приложения в App Store за 2019г. </a>
                <a class="footer-link" href="https://www.digital.bg/5-vazhni-neshta-koito-shefat-na-google-trqbva-da-promeni-sled-kato-lari-peyj-i-sergey-brin-napusnaha-rakovodstvoto-article890495.html" title="5 важни неща, които шефът на Google трябва да промени след като Лари Пейдж и Сергей Брин напуснаха ръководството">5 важни неща, които шефът на Google трябва да промени след като Лари Пейдж и Сергей Брин напуснаха ръководството</a>
                <a class="footer-link" href="https://www.digital.bg/google-veche-kriptira-80-ot-mobilnite-prilozheniq-za-android-article890958.html" title="Google вече криптира 80% oт мобилните приложения за Аndroid ">Google вече криптира 80% oт мобилните приложения за Аndroid </a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/honor-20-pro---smartfon-s-krasiv-dizayn-golqm-displey-i-dostapna-cena-video890933.html" title="Honor 20 Pro - Смартфон с красив дизайн, голям дисплей и достъпна цена">Honor 20 Pro - Смартфон с красив дизайн, голям дисплей и достъпна цена</a>
                <a class="footer-link" href="https://www.digital.bg/lg-puricare-as60gdwt0-e-smart-prechistvatel-za-mrasen-vazduh-video890482.html" title="LG PuriCare AS60GDWT0 е Smart пречиствател за мръсен въздух">LG PuriCare AS60GDWT0 е Smart пречиствател за мръсен въздух</a>
                <a class="footer-link" href="https://www.digital.bg/lg-q60---krasiv-byujeten-smartfon-s-troyna-kamera-video889973.html" title="LG Q60 - Красив бюджетен смартфон с тройна камера">LG Q60 - Красив бюджетен смартфон с тройна камера</a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-blackview-bv9500-plus---test-na-kamera-i-bateriq-video889291.html" title="Смартфон Blackview BV9500 Plus - Тест на камера и батерия ">Смартфон Blackview BV9500 Plus - Тест на камера и батерия </a>
                <a class="footer-link" href="https://www.digital.bg/smart-selfie-stick-m2-mini---selfi-stik-s-led-svetkavica-video889296.html" title="Smart Selfie Stick M2 Mini - Селфи стик с LED светкавица">Smart Selfie Stick M2 Mini - Селфи стик с LED светкавица</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
</body>
</html>