<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Кои са най-добрите безплатни приложения в Apple App Store за 2018г. | Digital.bg</title>
  <meta name="description" content="Кои са най-добрите безплатни приложения в Apple App Store за 2018г.   Apple  официално публикуваха списък с най-добрите приложения и игри в своя..." />
  <meta name="keywords" content="най-добрите, безплатни, приложения, Apple, Store, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Кои са най-добрите безплатни приложения в Apple App Store за 2018г." />  <meta property="og:url" content="https://www.digital.bg/koi-sa-nay-dobrite-bezplatni-prilozheniq-v-apple-app-store-za-2018g-article751703.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/751/860_bf5bbfc1acaaf932ef93dc535a2d61df.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="568" />
      <meta property="og:image:alt" content="Кои са най-добрите безплатни приложения в Apple App Store за 2018г." />
    <meta property="og:description" content="  Apple  официално публикуваха списък с най-добрите приложения и игри в своя онлайн магазин за изминалата година. Всички заглавия попаднали в..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>
      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll("img.is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Кои са най-добрите безплатни приложения в Apple App Store за 2018г. | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              

<script async type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ae3c87dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae3c87dc' border='0' alt='' /></a></noscript>



              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Кои са най-добрите безплатни приложения в Apple App Store за 2018г.</h1>
        <div class="article-inside-date">Публикувано на 04.12.2018 14:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">986</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/koi-sa-nay-dobrite-bezplatni-prilozheniq-v-apple-app-store-za-2018g-article751703.html', 'Кои са най-добрите безплатни приложения в Apple App Store за 2018г.', 'https://www.digital.bg/f/logo/751/860_bf5bbfc1acaaf932ef93dc535a2d61df.jpg', 'Apple официално публикуваха списък с най-добрите приложения и игри в своя онлайн магазин за изминалата година. Всички заглавия попаднали в...', 'zfw_news', '751703');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/koi-sa-nay-dobrite-bezplatni-prilozheniq-v-apple-app-store-za-2018g-article751703.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article751703.html', '751703', 'Кои са най-добрите безплатни приложения в Apple App Store за 2018г.');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/koi-sa-nay-dobrite-bezplatni-prilozheniq-v-apple-app-store-za-2018g-article751703.html', 'Кои са най-добрите безплатни приложения в Apple App Store за 2018г.', 'https://www.digital.bg/f/logo/751/860_bf5bbfc1acaaf932ef93dc535a2d61df.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Кои са най-добрите безплатни приложения в Apple App Store за 2018г.&body=https://www.digital.bg/koi-sa-nay-dobrite-bezplatni-prilozheniq-v-apple-app-store-za-2018g-article751703.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/751/860_bf5bbfc1acaaf932ef93dc535a2d61df.jpg" alt="Кои са най-добрите безплатни приложения в Apple App Store за 2018г." />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 3 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=25");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a746499c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a746499c' border='0' alt='' /></a></noscript>
				            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify"><a href="https://www.digital.bg/%D0%B0pple-tag.html" target="_blank">Apple</a> официално публикуваха списък с най-добрите приложения и игри в своя онлайн магазин за изминалата година. Всички заглавия попаднали в класацията са безплатни за изтегляне от собствениците на <a href="https://www.digital.bg/kak-da-spestitim-pari-ot-prilozheniq-i-igri-za-iphone-ili-ipad-article602631.html" target="_blank">iPhone и iPad</a>. Селекцията е направена на базата на редица фактори, сред които броя на инсталации, коментари, рейтинги на другите потребители и много др. Тазгодишната информация разкрива, че има нов лидер в App Store за 2018г. и това е YouTube.</p>

<p>&nbsp;</p>

<p style="text-align:justify">Припомняме ви, че през миналата година приложението бе на трета позиция, изпреварено от Bitmoji и Snapchat. В момента тези заглавия са на съответно 6-то и 3-ро място в <a href="https://www.digital.bg/app-store-tag.html" target="_blank">App Store</a>. Oказва се, че второто най-изтегляно мобилно приложение от устройствaта&nbsp;с iOS е Instagram, информира Mashable. Ето и кои са другите атрактивни предложения, които намират място в топ 20 на безплатните игри и приложения в App Store за последните 12 месеца:</p>

<p>&nbsp;</p>

<p><strong>Най-добрите безплатни приложения в App Store</strong>:</p>

<ol>
	<li>
	<p>YouTube</p>
	</li>
	<li>
	<p>Instagram</p>
	</li>
	<li>
	<p>Snapchat</p>
	</li>
	<li>
	<p>Messenger</p>
	</li>
	<li>
	<p>Facebook</p>
	</li>
	<li>
	<p>Bitmoji</p>
	</li>
	<li>
	<p>Netflix</p>
	</li>
	<li>
	<p>Google Maps</p>
	</li>
	<li>
	<p>Gmail</p>
	</li>
	<li>
	<p>Spotify Music</p>
	</li>
	<li>
	<p>Amazon</p>
	</li>
	<li>
	<p>Uber</p>
	</li>
	<li>
	<p>WhatsApp Messenger</p>
	</li>
	<li>
	<p>Pandora&nbsp;</p>
	</li>
	<li>
	<p>Wish&nbsp;</p>
	</li>
	<li>
	<p>TikTok&nbsp;</p>
	</li>
	<li>
	<p>Cash App</p>
	</li>
	<li>
	<p>Google Photos</p>
	</li>
	<li>
	<p>Google Chrome</p>
	</li>
	<li>
	<p>Twitter</p>
	</li>
</ol>

<p>&nbsp;</p>

<p><img alt="" src="https://digital.bg/root/f/uploads/images/Top-10-iPhone-Apps.png" style="height:174px; width:530px" /></p>

<p>&nbsp;</p>

<p><strong>Най-добрите безплатни игри в App Store</strong>:</p>

<ol>
	<li>
	<p>Fortnite</p>
	</li>
	<li>
	<p>Helix Jump</p>
	</li>
	<li>
	<p>Rise Up</p>
	</li>
	<li>
	<p>PUBG MOBILE</p>
	</li>
	<li>
	<p>Hole.io</p>
	</li>
	<li>
	<p>Love Balls</p>
	</li>
	<li>
	<p>Snake VS Block</p>
	</li>
	<li>
	<p>Rules of Survival</p>
	</li>
	<li>
	<p>ROBLOX</p>
	</li>
	<li>
	<p>Dune!</p>
	</li>
	<li>
	<p>Subway Surfers</p>
	</li>
	<li>
	<p>Episode&nbsp;</p>
	</li>
	<li>
	<p>Word Link&nbsp;</p>
	</li>
	<li>
	<p>Toon Blast</p>
	</li>
	<li>
	<p>Color Road!</p>
	</li>
	<li>
	<p>HQ Trivia</p>
	</li>
	<li>
	<p>Twisty Road!</p>
	</li>
	<li>
	<p>8 Ball Pool&trade;</p>
	</li>
	<li>
	<p>Kick the Buddy</p>
	</li>
	<li>
	<p>Sniper 3D Assassin: Gun Games</p>
	</li>
</ol>

<p>&nbsp;</p>

<p><img alt="" src="https://digital.bg/root/f/uploads/images/iphone-6s-22.jpg" style="height:298px; width:530px" /></p>

<p>&nbsp;</p>

<p><a href="https://www.digital.bg/6-polezni-neshta-koito-mozhe-da-pravite-v-apple-app-store-article719939.html" target="_blank">Oще от Digital: Шест&nbsp;полезни неща, които може да правите в Apple App Store</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/apple-tag.html" class="news-tag" title="Apple">Apple</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/мобилни-приложения-tag.html" class="news-tag" title=" мобилни приложения"> мобилни приложения</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/app-store-tag.html" class="news-tag" title=" App Store"> App Store</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/koi-sa-nay-dobrite-bezplatni-prilozheniq-v-apple-app-store-za-2018g-article751703.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/приложения-tag.html" title="приложения">
                <div>приложения</div>
              </a>
              <a href="https://www.digital.bg/5-novi-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article751128.html" title="5 нови приложения за Android, които е добре да пробвате тази седмица">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/751/260_ad58dc13c4bf48415b9373a1b5b458b9.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/5-novi-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article751128.html', '5 нови приложения за Android, които е добре да пробвате тази седмица', 'https://www.digital.bg/f/logo/751/260_ad58dc13c4bf48415b9373a1b5b458b9.jpg', 'Навлизаме в последния месец на годината, но интересните приложения продължават да пристигат. Селекцията на AndroidPIT и тази седмица има какво да...', 'zfw_news', '751128');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/5-novi-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article751128.html', '751128');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article751128.html', '751128', '5 нови приложения за Android, които е добре да пробвате тази седмица');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/5-novi-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article751128.html">5 нови приложения за Android, които е добре да пробвате тази седмица</a>
              </div>
              <div class="article-description">&nbsp;Навлизаме в последния месец на годината, но интересните приложения продължават да пристигат. Селекцията на AndroidPIT и тази седмица има какво да ни предложи. Този път основен фокус има практичността. &nbsp; Opera News Едноименният браузър Opera не е единственото предложение на компанията. Тя има и специално приложение за новини. То позволява да преглеждаме новини по разлини категории, има търсачка и др. Потребителят може да създава известия за различни събития и ключови думи и да получава най-важната информация веднага, щом тя бъде...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">04.12.2018 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/microsoft-tag.html" title="Microsoft">
                <div>Microsoft</div>
              </a>
              <a href="https://www.digital.bg/microsoft-veche-e-nay-bogatata-kompaniq-v-sveta-article750948.html" title="Microsoft вече е най-богатата компания в света">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/750/260_2baea128d5e256c129adc30130f98a8a.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/microsoft-veche-e-nay-bogatata-kompaniq-v-sveta-article750948.html', 'Microsoft вече е най-богатата компания в света', 'https://www.digital.bg/f/logo/750/260_2baea128d5e256c129adc30130f98a8a.jpg', 'Сатя Надела има огромен принос за преструктурирането на бизнеса на Microsoft и добрите финансови резултати през последните години. Стратегията на...', 'zfw_news', '750948');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/microsoft-veche-e-nay-bogatata-kompaniq-v-sveta-article750948.html', '750948');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article750948.html', '750948', 'Microsoft вече е най-богатата компания в света');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/microsoft-veche-e-nay-bogatata-kompaniq-v-sveta-article750948.html">Microsoft вече е най-богатата компания в света</a>
              </div>
              <div class="article-description">Сатя Надела има огромен принос за преструктурирането на бизнеса на Microsoft и добрите финансови резултати през последните години. Стратегията на компанията вече е фокусирана предимно върху облачните услуги и геймърската си дивизия, като позитивните резултати от нея вече са факт. Последните данни на Fortune например разкриват, че Microsoft вече се е превърнала в най-богатата американска компания, изпреварвайки Apple от първата позиция в тази престижна класация.

&nbsp;

В момента пазарната им капитализация е $851 млрд. В същото време стойността на Apple на борсата е $847 млрд., заради минимален спад от 1% в търгуването през последните дни. Разликата е доста малка и двете компании със сигурност конкуренцията между двете компании ще продължи с пълна сила и през следващите месеци. Трябва да отбележим, че товa е първият път от шест години насам, в който Microsoft може да се похвали, че е по-скъпа американска компания от Apple.

&nbsp;



&nbsp;

Бизнес моделът на Microsoft ще продължи да дава приоритет на облачните услуги за корпоративни потребители като Windows Azure. Пазарният дял на компанията в този сегмент е 13%, което е достатъчно за втората позиция след Amazon, които притежават 33%, според Synergy Research. Забелязват се признаци на скъсяване на дистанцията, което е причината за внушителните инвестиции на Microsoft в облачна инфраструктура. Остава да видим дали Microsoft ще завърши годината като по-богата компания от Apple.

&nbsp;

Още от Digital:&nbsp;Microsoft увеличиха цената на Windows 10 Home с 40 %
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">03.12.2018 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<iframe id='aea0e177' name='aea0e177' class="is-lazy" data-src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
						<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a98bb838&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
							<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a98bb838' border='0' alt='' />
						</a>
					</iframe>


	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/microsoft-office-tag.html" title="Microsoft Office">
                <div>Microsoft Office</div>
              </a>
              <a href="https://www.digital.bg/eto-kak-izglezhda-noviqt-dizayn-na-ikonite-na-ofis-prilozheniqta-microsoft-office-article750399.html" title="Eто как изглежда новият дизайн на иконите на офис приложенията Microsoft Office">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/750/260_24eeda814ce7816a40f8994bbb94dfa3.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/eto-kak-izglezhda-noviqt-dizayn-na-ikonite-na-ofis-prilozheniqta-microsoft-office-article750399.html', 'Eто как изглежда новият дизайн на иконите на офис приложенията Microsoft Office', 'https://www.digital.bg/f/logo/750/260_24eeda814ce7816a40f8994bbb94dfa3.jpg', 'Microsoft използваха официалния си блог, за да ни информират, че за първи път от пет години насам са променили начина, по който изглеждат иконите...', 'zfw_news', '750399');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/eto-kak-izglezhda-noviqt-dizayn-na-ikonite-na-ofis-prilozheniqta-microsoft-office-article750399.html', '750399');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article750399.html', '750399', 'Eто как изглежда новият дизайн на иконите на офис приложенията Microsoft Office');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/eto-kak-izglezhda-noviqt-dizayn-na-ikonite-na-ofis-prilozheniqta-microsoft-office-article750399.html">Eто как изглежда новият дизайн на иконите на офис приложенията Microsoft Office</a>
              </div>
              <div class="article-description">Microsoft използваха официалния си блог, за да ни информират, че за първи път от пет години насам са променили начина, по който изглеждат иконите на своите офис приложения. Актуализираният дизайн отразява модерните тенденции и е разработен в обратна връзка с потребителите на компанията. Microsoft са провели тестове с много различни варианти, но са избрали само най-добрите от тях, които са по-ярки, по-изчистени и по-приятни за окото. Модерната визия скоро ще е достъпна за всички.&nbsp;

&nbsp;



&nbsp;

Дизайнерите на Microsoft внимателно са подбрали цветовете за всяко едно приложение от офис пакета с идеята да доразвият и обогатят визуално своята палитра. Основната концепция е разделянето на буквите и самите символи на приложенията в иконите, което да ги направи по-лесно разпознаваеми от потребителите. Променената визия също така цели да отрази новите ценности залегнали в модерната концепция за бъдещето&nbsp;на компанията, твърди официалния блог&nbsp;на Microsoft.

&nbsp;



&nbsp;

Всяка една икона включва преливащия в един и същия цвят нюанси, изразяващи по най-добър начин идентичността на всяко едно от приложенията. Новият дизайн ще е наличен първо за собствениците на мобилни устройства, а след това ще е достъпен и за десктоп версиите на Microsoft Office. В заключение ще отбележим, че последната промяна във визията на иконите бе въведена преди пет години. Сегашният дизайн само доразвива тази концепция.

&nbsp;



&nbsp;

Oще от Digital:&nbsp;Мicrosoft представиха Office 2019 за Windows 10 и macOS
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">30.11.2018 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/google-play-tag.html" title="Google Play">
                <div>Google Play</div>
              </a>
              <a href="https://www.digital.bg/koi-sa-nay-dobrite-prilozheniq-v-google-play-za-2018g-article751251.html" title="Кои са най-добрите приложения в Google Play за 2018г. ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/751/260_0bb9bcf5d1cab7fd99ed0d753a37b9e8.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/koi-sa-nay-dobrite-prilozheniq-v-google-play-za-2018g-article751251.html', 'Кои са най-добрите приложения в Google Play за 2018г. ', 'https://www.digital.bg/f/logo/751/260_0bb9bcf5d1cab7fd99ed0d753a37b9e8.jpg', 'С наближаването на края на годината закономерно настъпва момента за ретроспекции на изминалите 12 месеца. Google решиха да се възползват от този...', 'zfw_news', '751251');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/koi-sa-nay-dobrite-prilozheniq-v-google-play-za-2018g-article751251.html', '751251');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article751251.html', '751251', 'Кои са най-добрите приложения в Google Play за 2018г. ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/koi-sa-nay-dobrite-prilozheniq-v-google-play-za-2018g-article751251.html">Кои са най-добрите приложения в Google Play за 2018г. </a>
                </div>
              <div class="article-description">С наближаването на края на годината закономерно настъпва момента за ретроспекции на изминалите 12 месеца. Google решиха да се възползват от този подходящ момент и да разкрият кои са най-добрите приложения за Android през 2018г. Всяко едно заглавие, което попадна в някои от категориите е внимателно подбрано и предлага нещо уникално на потребителите и се радва на позитивни коментари и рейтинг в Google Play.&nbsp;

&nbsp;

Любопитна подробност е, че за първи път бе включена и категорията &quot;Fan Favorite&quot;. Както името подсказва това е секция, в която всеки потребител е имал правото да даде своя глас за най-доброто мобилно приложение в онлайн портала. В крайна сметка резултатите са сведени до три финалиста.

&nbsp;



&nbsp;

Успоредно с това Google хвърлят повече светлина кои са най-добрите игри, приложения, но също филми, телевизионни шоута, аудиокниги и електронни книги, които ще откриете в Google Play. Eто и кои са печелившите във всяка една от категориите, информира официалния блог на Google:

&nbsp;

Fan Favorites of 2018

Игра: PUBG MOBILE&nbsp;

Приложение: YouTube TV&nbsp;

Филм: Avengers: Infinity War

&nbsp;

Best App of 2018&nbsp;

Drops: Learn 31 new languages&nbsp;

&nbsp;



&nbsp;

Best Game of 2018

PUBG MOBILE

&nbsp;



&nbsp;

Top five movies of 2018&nbsp; 

Black Panther&nbsp;

Avengers: Infinity War&nbsp;

Thor: Ragnarok&nbsp; Jumanji:

Welcome to the Jungle&nbsp;

Deadpool 2

&nbsp;

Top five TV shows of 2018&nbsp; 

The Walking Dead&nbsp;

Riverdale&nbsp;

The Big Bang Theory&nbsp;

The Flash&nbsp;

PAW Patrol

&nbsp;



&nbsp;

Top five ebooks of 2018

Fire and Fury by Michael Wolff

The Outsider by Stephen King

Fear by Bob Woodward

12 Rules for Life by Jordan B. Peterson

Girl, Wash Your Face

&nbsp;

Top five audiobooks of 2018

12 Rules for Life by Jordan B. Peterson

Girl, Wash Your Face by Rachel Hollis

Fear by Bob Woodward

Becoming by Michelle Obama

The Outsider by Stephen King

&nbsp;

Oще от Digital:&nbsp;Три полезни съвета за Google Play, които е добре да знаем
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">03.12.2018 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<iframe id='a1c7e109' name='a1c7e109' class="is-lazy" data-src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
					<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a143a57a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a143a57a' border='0' alt='' />
					</a>
				</iframe>

            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/google-play-tag.html" title="Google Play">
                <div>Google Play</div>
              </a>
              <a href="https://www.digital.bg/kak-da-sprem-notifikaciite-za-predvaritelna-registraciq-na-prilozheniq-v-google-play-article748536.html" title="Как да спрем нотификациите за предварителна регистрация на приложения в Google Play">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/748/260_a8db8af144d6749be1407fa12b361a88.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kak-da-sprem-notifikaciite-za-predvaritelna-registraciq-na-prilozheniq-v-google-play-article748536.html', 'Как да спрем нотификациите за предварителна регистрация на приложения в Google Play', 'https://www.digital.bg/f/logo/748/260_a8db8af144d6749be1407fa12b361a88.jpg', 'Google постоянно полагат много усилия, за да улеснят откриването на атрактивно съдържание от онлайн магазина си за приложения. Компанията...', 'zfw_news', '748536');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kak-da-sprem-notifikaciite-za-predvaritelna-registraciq-na-prilozheniq-v-google-play-article748536.html', '748536');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article748536.html', '748536', 'Как да спрем нотификациите за предварителна регистрация на приложения в Google Play');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/kak-da-sprem-notifikaciite-za-predvaritelna-registraciq-na-prilozheniq-v-google-play-article748536.html">Как да спрем нотификациите за предварителна регистрация на приложения в Google Play</a>
                </div>
              <div class="article-description">Google постоянно полагат много усилия, за да улеснят откриването на атрактивно съдържание от онлайн магазина си за приложения. Компанията определено постига добри резултати в реализирането на тази цел. Въпреки това Google Play може понякога да бъде изключително досаден. Така например вероятно сте виждали, че има как предварително да се регистрирате за достъп до мобилно приложение. След като го направите на началния екран на смартфона ще видите нотификация, когато софтуера е наличен за изтегляне.

&nbsp;



&nbsp;

Ако ви се е случвало да работите с функцията вероятно сте забелязали, че Google Play е в състояние да ви препоръчва непрестанно за новия заглавия с опция за &quot;Pre-Register &quot; на началния екран. Излишно е да казваме, че това е грешен подход, тъй като изнервя излишно собствениците на смартфони и особено тези, които не харесват определено заглавие. Добрата новина е, че са нужни само няколко кликвания, а да овладеете ситуацията, като сложите край на досадните уведомления за предварителна регистрация.

&nbsp;



&nbsp;

Понякога възпроизвеждането на подобни може да е изключително досадно. За да ги спрете са нужни само няколко кликвания в менюто на Google Play. След като&nbsp; отворите настройките изберете последователно &quot;Settings&gt;Notifications&quot;. Последната стъпкa е да премахнете отметката до &quot;Pre-Registration&quot;, което ще блокира напълно нотификациите на началния екран. Подходящо решение е да добавяте приложения в своя списък с желания в Google Play и така да разберете кога са достъпни за вас.

&nbsp;

Oще от Digital:&nbsp;Google Play вече ще ни показва приложенията, които сме инсталирали на стария си Аndroid смартфон
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">02.12.2018 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/koi-sa-nay-dobrite-bezplatni-prilozheniq-v-apple-app-store-za-2018g-article751703.html"
  },

  "headline": "Кои са най-добрите безплатни приложения в Apple App Store за 2018г.",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/751/860_bf5bbfc1acaaf932ef93dc535a2d61df.jpg",
    "height": 568,
    "width": 860
    
  },

  
  "datePublished": "2018-12-04T14:00:00+00:00",
  "dateModified": "2018-12-04T14:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Apple официално публикуваха списък с най-добрите приложения и игри в своя онлайн магазин за изминалата година. Всички заглавия попаднали в класацията са безплатни за изтегляне от собствениците на iPhone и iPad. Селекцията е направена на базата на редица фактори, сред които броя на инсталации, коментари, рейтинги на другите потребители и много др. Тазгодишната информация разкрива, че има нов лидер в App Store за 2018г. и това е YouTube.

&nbsp;

Припомняме ви, че през миналата година приложението бе на трета позиция, изпреварено от Bitmoji и Snapchat. В момента тези заглавия са на съответно 6-то и 3-ро място в App Store. Oказва се, че второто най-изтегляно мобилно приложение от устройството с iOS е Instagram, информира Mashable. Ето и кои са другите атрактивни предложения, които намират място в топ 20 на безплатните игри и приложения в App Store за последните 12 месеца:

&nbsp;



Най-добрите безплатни приложения в App Store:


	
	YouTube
	
	
	Instagram
	
	
	Snapchat
	
	
	Messenger
	
	
	Facebook
	
	
	Bitmoji
	
	
	Netflix
	
	
	Google Maps
	
	
	Gmail
	
	
	Spotify Music
	
	
	Amazon
	
	
	Uber
	
	
	WhatsApp Messenger
	
	
	Pandora&nbsp;
	
	
	Wish&nbsp;
	
	
	TikTok&nbsp;
	
	
	Cash App
	
	
	Google Photos
	
	
	Google Chrome
	
	
	Twitter
	


&nbsp;



&nbsp;

Най-добрите безплатни игри в App Store:


	
	Fortnite
	
	
	Helix Jump
	
	
	Rise Up
	
	
	PUBG MOBILE
	
	
	Hole.io
	
	
	Love Balls
	
	
	Snake VS Block
	
	
	Rules of Survival
	
	
	ROBLOX
	
	
	Dune!
	
	
	Subway Surfers
	
	
	Episode&nbsp;
	
	
	Word Link&nbsp;
	
	
	Toon Blast
	
	
	Color Road!
	
	
	HQ Trivia
	
	
	Twisty Road!
	
	
	8 Ball Pool&trade;
	
	
	Kick the Buddy
	
	
	Sniper 3D Assassin: Gun Games
	


&nbsp;



&nbsp;

Oще от Digital: Шест&nbsp;полезни неща, които може да правите в Apple App Store
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/ulefone-s10-pro-e-57-smartfon-s-bezramkov-displey-dvoyna-zadna-kamera-chetiriqdren-procesor-i-3350mah-bateriq-article751234.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Ulefone S10 Pro е 5.7&quot; смартфон с безрамков дисплей, двойна задна камера, четириядрен процесор и 3350mAh батерия </h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/751/260_0392b4b3f98a2e7de208b9e13bc2755a.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/смартфони-tag.html">
                <div>смартфони</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/ulefone-s10-pro-e-57-smartfon-s-bezramkov-displey-dvoyna-zadna-kamera-chetiriqdren-procesor-i-3350mah-bateriq-article751234.html', 'Ulefone S10 Pro е 5.7&quot; смартфон с безрамков дисплей, двойна задна камера, четириядрен процесор и 3350mAh батерия', 'https://www.digital.bg/f/logo/751/260_0392b4b3f98a2e7de208b9e13bc2755a.jpg', '  Смартфоните  от бюджетния клас стават едновременно по-достъпни за потребителите, но и предлагат все повече иновации, които сме свикнали да...', 'zfw_news', '751234');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/ulefone-s10-pro-e-57-smartfon-s-bezramkov-displey-dvoyna-zadna-kamera-chetiriqdren-procesor-i-3350mah-bateriq-article751234.html', '751234');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news751234.html', '751234', 'Ulefone S10 Pro е 5.7&quot; смартфон с безрамков дисплей, двойна задна камера, четириядрен процесор и 3350mAh батерия');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/eto-kak-izglezhda-noviqt-dizayn-na-google-translate-article750871.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/750/80_0c32c9884118e7162e54651d8d21780a.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Google Translate |&nbsp;&nbsp;<strong>2230</strong>
              </div>
              <div>Ето как изглежда новият дизайн на Google Translate </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/samsung-razrabotvat-nova-seriq-smartfoni-s-android-koqto-se-kazva-galaxy-g-article747957.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/747/80_48a89c6f51a568053380eaa64e078cc9.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Samsung Galaxy G |&nbsp;&nbsp;<strong>2055</strong>
              </div>
              <div>Samsung разработват нова серия смартфони с Android, която се казва Galaxy G</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kak-da-sprem-notifikaciite-za-predvaritelna-registraciq-na-prilozheniq-v-google-play-article748536.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/748/80_a8db8af144d6749be1407fa12b361a88.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Google Play |&nbsp;&nbsp;<strong>1741</strong>
              </div>
              <div>Как да спрем нотификациите за предварителна регистрация на приложения в Google Play</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/lg-puricare-as95gdwv0---360-gradusov-vazduhoprechistvatel-video749485.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">LG PuriCare AS95GDWV0 - 360-градусов въздухопречиствател</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/749/260_0eea279b4bac7021cfc3bbfd6ca0200d.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/lg-puricare-as95gdwv0---360-gradusov-vazduhoprechistvatel-video749485.html', 'LG PuriCare AS95GDWV0 - 360-градусов въздухопречиствател', 'https://www.digital.bg/f/logo/749/260_0eea279b4bac7021cfc3bbfd6ca0200d.jpg', ' За никой не е тайна, че един от основните вредители в ежедневието ни днес е замърсеният въздух. Той води до редица неприятни заболявания, алергии...', 'zfw_news', '749485');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/lg-puricare-as95gdwv0---360-gradusov-vazduhoprechistvatel-video749485.html', '749485');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video749485.html', '749485', 'LG PuriCare AS95GDWV0 - 360-градусов въздухопречиствател');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-razlichni-nachina-da-navigirame-v-smartfon-s-android-article749234.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/749/80_624bd1162b5cbbd965005b3a7064f495.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>5028</strong>
              </div>
              <div>5 различни начина да навигираме в смартфон с Android</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/qmobile-g3---telefon-s-fm-radio-moshten-fener-golqma-bateriq-i-3d-zvuk-video750800.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/750/80_fa96bf4d9d4c62eb2afefe10fc405d02.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>4869</strong>
              </div>
              <div>QMobile G3 - Телефон с FM радио, мощен фенер, голяма батерия и 3D звук</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/smartfon-leagoo-z9---parvi-vpechatleniq-i-mneniq-video749511.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/749/80_28ba7032e333113c6128f8fdddce52ad.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>4623</strong>
              </div>
              <div>Смартфон Leagoo Z9 - Първи впечатления и мнения </div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/andriyana-kirilova-(mimi)-user751011.html" title="Andriyana Kirilova (Mimi)">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/751/100_b4987b041e1a4c443af41b6bec0d5c8d.jpg" alt="Andriyana Kirilova (Mimi)">
            		            	</div>
            	<div class="most-read-title">Andriyana Kirilova (Mimi)</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/aleks-mihaylov-user750905.html" title="Алекс Михайлов">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/750/100_428e375f19f1a755e7ac573f8ebdab78.jpg" alt="Алекс Михайлов">
            		            	</div>
            	<div class="most-read-title">Алекс Михайлов</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/rumen-tenev-user749580.html" title="Румен Тенев">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/749/100_6854cdfab4e17824768f22c0e6c95928.jpg" alt="Румен Тенев">
            		            	</div>
            	<div class="most-read-title">Румен Тенев</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/evtim-renoto-user749579.html" title="evtim renoto">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="evtim renoto" />
            		            	</div>
            	<div class="most-read-title">evtim renoto</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/ivan-velikov-user749203.html" title="ivan velikov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/749/100_8a8014b28f34608004cd419108e2f5c1.jpg" alt="ivan velikov">
            		            	</div>
            	<div class="most-read-title">ivan velikov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/mihail-ivanov-user748617.html" title="Михаил Иванов">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/748/100_1ce866b3421d66727f3ab13f8378c465.jpg" alt="Михаил Иванов">
            		            	</div>
            	<div class="most-read-title">Михаил Иванов</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Кои са най-добрите безплатни приложения в Apple App Store за 2018г. | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2018 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/koi-sa-nay-dobrite-bezplatni-prilozheniq-v-apple-app-store-za-2018g-article751703.html" title="Кои са най-добрите безплатни приложения в Apple App Store за 2018г. ">Кои са най-добрите безплатни приложения в Apple App Store за 2018г. </a>
                <a class="footer-link" href="https://www.digital.bg/seagate-predstaviha-parviq-35-hard-disk-s-kapacitet-ot-16tv-article751719.html" title="Seagate представиха първия 3.5&amp;quot; хард диск с капацитет от 16ТВ">Seagate представиха първия 3.5&quot; хард диск с капацитет от 16ТВ</a>
                <a class="footer-link" href="https://www.digital.bg/quora-potvardiha-che-100-mln-potrebiteli-sa-stanali-zhertva-na-hakerska-ataka-article751732.html" title="Quora потвърдиха, че 100 млн. потребители са станали жертва на хакерска атака ">Quora потвърдиха, че 100 млн. потребители са станали жертва на хакерска атака </a>
                <a class="footer-link" href="https://www.digital.bg/microsoft-razrabotvat-naslednik-na-brauzara-edge-koyto-izpolzva-tehnologiq-na-google-chrome-article751545.html" title="Microsoft разработват наследник на браузъра Edge, който използва технология на Google Chrome">Microsoft разработват наследник на браузъра Edge, който използва технология на Google Chrome</a>
                <a class="footer-link" href="https://www.digital.bg/samsung-galaxy-a8s-shte-bade-predstaven-na-10-dekemvri-article751531.html" title="Samsung Galaxy A8s ще бъде представен на 10 декември">Samsung Galaxy A8s ще бъде представен на 10 декември</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/huawei-mate-20-pro-prevrashta-severnoto-siqnie-v-muzika-v-proekta-sound-of-light--video751430.html" title="Huawei Mate 20 Pro превръща Северното сияние в музика в проекта &amp;quot;Sound of Light &amp;quot;">Huawei Mate 20 Pro превръща Северното сияние в музика в проекта &quot;Sound of Light &quot;</a>
                <a class="footer-link" href="https://www.digital.bg/smart-chasovnik-huawei-watch-gt---classic-i-sport-video750784.html" title="Smart часовник Huawei Watch GT - Classic и Sport ">Smart часовник Huawei Watch GT - Classic и Sport </a>
                <a class="footer-link" href="https://www.digital.bg/ip-kamera-za-video-nablyudenie-d-link-dcs-8525lh-video750776.html" title="IP камера за видео наблюдение D-Link DCS-8525LH">IP камера за видео наблюдение D-Link DCS-8525LH</a>
                <a class="footer-link" href="https://www.digital.bg/qmobile-g3---telefon-s-fm-radio-moshten-fener-golqma-bateriq-i-3d-zvuk-video750800.html" title="QMobile G3 - Телефон с FM радио, мощен фенер, голяма батерия и 3D звук">QMobile G3 - Телефон с FM радио, мощен фенер, голяма батерия и 3D звук</a>
                <a class="footer-link" href="https://www.digital.bg/parvi-vpechatleniq-ot-smartfona-leagoo-m9-video749518.html" title="Първи впечатления от смартфона Leagoo M9">Първи впечатления от смартфона Leagoo M9</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
        <div class="footer-contacts-box"><span class="foot-span">Телефони за връзка:<br xmlns="http://www.w3.org/1999/xhtml"></span>02 / 974 62 03;&nbsp;02 / 974 62 03;
          <br>02 / 975 32 09; 02 / 975 32 09</div>
        <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
</body>
</html>