<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Какво знаем за марката смартфони UMIDIGI - въпроси и отговори | Digital.bg</title>
  <meta name="description" content="Какво знаем за марката смартфони UMIDIGI - въпроси и отговори   На всички е ясно, че в момента на пазара със смартфони има &ldquo;Топ 3&rdquo;..." />
  <meta name="keywords" content="Какво, знаем, марката, смартфони, UMIDIGI, въпроси, отговори, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Какво знаем за марката смартфони UMIDIGI - въпроси и отговори" />  <meta property="og:url" content="https://www.digital.bg/kakvo-znaem-za-markata-smartfoni-umidigi---vaprosi-i-otgovori-article1118800.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/1118/860_d1a8721fd21c841493d1bce2565e8417.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="481" />
      <meta property="og:image:alt" content="Какво знаем за марката смартфони UMIDIGI - въпроси и отговори" />
    <meta property="og:description" content="   На всички е ясно, че в момента на пазара със смартфони има &amp;ldquo;Топ 3&amp;rdquo; бранда, които постоянно са в състезание за надмощие и..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Какво знаем за марката смартфони UMIDIGI - въпроси и отговори | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Какво знаем за марката смартфони UMIDIGI - въпроси и отговори</h1>
        <div class="article-inside-date">Публикувано на 26.04.2021 00:05 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/viktor-nikolov-user414699.html" class="a-author">Виктор Николов</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">96</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/kakvo-znaem-za-markata-smartfoni-umidigi---vaprosi-i-otgovori-article1118800.html', 'Какво знаем за марката смартфони UMIDIGI - въпроси и отговори', 'https://www.digital.bg/f/logo/1118/860_d1a8721fd21c841493d1bce2565e8417.jpg', ' На всички е ясно, че в момента на пазара със смартфони има &amp;ldquo;Топ 3&amp;rdquo; бранда, които постоянно са в състезание за надмощие и...', 'zfw_news', '1118800');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/kakvo-znaem-za-markata-smartfoni-umidigi---vaprosi-i-otgovori-article1118800.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article1118800.html', '1118800', 'Какво знаем за марката смартфони UMIDIGI - въпроси и отговори');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/kakvo-znaem-za-markata-smartfoni-umidigi---vaprosi-i-otgovori-article1118800.html', 'Какво знаем за марката смартфони UMIDIGI - въпроси и отговори', 'https://www.digital.bg/f/logo/1118/860_d1a8721fd21c841493d1bce2565e8417.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Какво знаем за марката смартфони UMIDIGI - въпроси и отговори&body=https://www.digital.bg/kakvo-znaem-za-markata-smartfoni-umidigi---vaprosi-i-otgovori-article1118800.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/1118/860_d1a8721fd21c841493d1bce2565e8417.jpg" alt="Какво знаем за марката смартфони UMIDIGI - въпроси и отговори" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/viktor-nikolov-user414699.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/414/200_e56e9249c9e8bace0870db75e41d649e.jpg">
              </a>

                               <a href="https://www.digital.bg/viktor-nikolov-user414699.html" class="art-user">от Виктор Николов</a>
                            <div class="art-user-date">преди 16 минути </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <div style="font-family: ">
<p style="text-align:justify">На всички е ясно, че в момента на пазара със смартфони има &ldquo;Топ 3&rdquo; бранда, които постоянно са в състезание за надмощие и по-голям пазарен дял. Това са американските Apple с техния <a href="https://www.digital.bg/iphone-search.html">iPhone</a>, китайските <a href="https://www.digital.bg/huawei-search.html">Huawei</a> и южнокорейските <a href="https://www.digital.bg/samsung-search.html">Samsung</a>. Наравно с премиум марките обаче, на пазара има и много други брандове, които също участват в борбата за печелене на клиенти. От това най-много печелят самите клиенти, които благодарение на тази конкуренция между различните марки, все по-често получават по-качествени продукти на по-достъпна цена.</p>

<p style="text-align:justify">Нагледно доказателство за това твърдение са смартфоните на марки Blackview и Ulefone, които вече сме ви показвали във видео ревютата си и са част от богатото <a href="https://smartfonix.com/smartphones.html">портфолио на Smartfonix.com</a>. Сега обаче към тях се присъединява и още една марка, която е нова за България, но не и за света. Тя е на почти 10 години и се радва на голяма популярност в Азия, Индия и Русия. Огромни пазари, на които обикновено нискокачествени продукти не се задържат и бързо губят интереса на потребителите. Смартфоните на UMIDIGI очевидно обаче не са такива, щом почти 10 години са толкова популярни.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/a7s.jpg" /></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><a href="https://smartfonix.com/smartphones/umidigi.html">UMIDIGI</a> са създадени в началото на 2012 година в техниологичната столица на Китай - Шензен. Както знаете, този град е сравняван със Силициевата долина в САЩ и има защо. Всъщност в Шензен се правят почти всички популярни смартфони, които използваме днес. Включително и iPhone.</p>

<p style="text-align:justify">UMIDIGI понякога са наричани за краткост UMi. Именно по този начин е къстен и първият им смартфон, създаден през 2012 година - UMI X. Година по-късно той е наследен от UMi X2 и от подобрената му версия X2S. През същата година е представен и UMi Cross, който е с голям цели 6.4&rdquo; FHD дисплей и с голяма цели 4180mAh батерия, което за времето му е наистина много.</p>

<p style="text-align:justify"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/a9pro.jpg" /></p>

<p style="text-align:justify">През 2014 година UMIDIGI представят 5 нови модела и това са X3, X1 Pro, C1, Zero и Zero 2. Ще обърнем внимание на последните два, които независимо, че са бюджетни модел с достъпна цена, могат да се похвалят със <a href="https://www.digital.bg/novini/5-%D0%BD%D0%B5%D1%89%D0%B0-%D0%BA%D0%BE%D0%B8%D1%82%D0%BE-%D0%BC%D0%BE%D0%B3%D0%B0%D1%82-%D0%B4%D0%B0-%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%82-super-amoled-%D0%B4%D0%B8%D1%81%D0%BF%D0%BB%D0%B5%D0%B8%D1%82%D0%B5-news43348.html">Super AMOLED дисплеи</a>. Както знаем, тази технология е присъща основно да доста по-висок клас смартфони.</p>

<p style="text-align:justify">През 2015 година, компанията представя своите UMI Hammer, Hammer S, Iron и Iron Pro. Имената на моделите не са случайни. Независимо от елегантният си дизайн и стилен тънък корпус, тези смартфони са със сериозно ниво на защита. По време на презентацията им, с алуминиевия корпус са забивани пирони в дъска, а с дисплея са чупени орехи. Така UMIDIGI поставят началото на своята серия с бронирани смартфони, която надграждат и до днес, достигайки до впечатляващите модели UMIDIGI BISON и UMIDIGI BISON GT, които са идеална алтернатива на модели като Cat S42 и <a href="https://www.digital.bg/smartfonat-blackview-bv9800-pro-e-idealna-alternativa-na-cat-s61-no-s-po-niska-cena-video906185.html">Cat S62 Pro, Blackview BV</a> и <a href="https://www.digital.bg/krash-test-na-ulefone-armor-11-5g---na-kakvi-izpitaniq-shte-izdarzhi-tozi-broniran-smartfon-(video)-video1090368.html">Ulefone Armor</a> сериите.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><a href="https://smartfonix.com/smartphones/umidigi.html"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D0%B8_umidigi_smartvonix_%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F_%D1%86%D0%B5%D0%B1%D0%B0.jpg" /></a></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">В актуалното портфолио на UMi има близо 20 модела, като най-интересните от тях вече се предлагат и в България, под формата на официален внос, което е много важно за произхода и гаранционното и следгаранционното им обслужване. За разлика от &ldquo;сивия внос&rdquo;, при който не можете да разчитате на особени гаранции и сервиз, при официалния внос, можете да сте спокойни, че при евентуално възникване на проблем със смартфона ви, той ще бъде сервизиран бързо и адекватно.</p>

<p style="text-align:justify">От всички Umi модели, в момента в официалният сайт на <a href="https://smartfonix.com/smartphones/umidigi.html">Smartfonix, които внасят UMIDIGI в България</a>, намираме освен бронираният <a href="https://smartfonix.com/smartfon-umidigi-bison-orange-6-128gb-6-3-5000mah-ip68-69k.html">BISON с водно охлаждане</a>, oще 3 модела в достъпния ценови клас. Това са UMIDIGI A7S, A9 и A9 Pro.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><a href="https://smartfonix.com/smartfon-umidigi-a7s-black-2-32gb-6-53-4150mah-silikonov-kejs-856.html"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/umidigi_smartfonix_%D1%86%D0%B5%D0%BD%D0%B0_%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F.jpg" /></a></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Интересно е да се отбележи, че при всичките тях ума една екстра, по отношение на която UMIDIGI са и доайени в световен мащаб, при интегрирането ѝ в смартфон. Става дума за специален сензор с AI термометър в корпуса на смартфоните си. Целта му е да може да измерва безконтактно температура от разстояние. Много полезно решение, което може да бъде приложено в много ситуации. Основната разбира се е измерването на човешката температура, което в настоящата <a href="https://www.digital.bg/vaksinata-sreshtu-covid-19-na-pfizer-veche-mozhe-da-se-sahranqva-vav-frizeri-s-temperatura-ot--15-gradusa-po-celziy-article1089584.html">COVID-19</a> здравна криза е много удачна. Освен това, чрез сензора може да се измерва и температурата на храни при готвене. Особено много ще оценят тази екстра на UMIDIGI смартфоните, хората които са фенове на скарата и барбекютата, където месата стават най-крехки, когато се правят определено време при постигане на определена температура.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><span style="font-size:14px"><a href="https://smartfonix.com/smartphones/umidigi.html">Купете смартфони UMIDIGI с най-ниска цена от Smartfonix.com</a></span></p>
</div>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/интересно-tag.html" class="news-tag" title="интересно">интересно</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/полезно-tag.html" class="news-tag" title=" полезно"> полезно</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/смартфони-tag.html" class="news-tag" title=" смартфони"> смартфони</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/umidigi-tag.html" class="news-tag" title=" umidigi"> umidigi</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/smartfonix-tag.html" class="news-tag" title=" smartfonix"> smartfonix</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/kakvo-znaem-za-markata-smartfoni-umidigi---vaprosi-i-otgovori-article1118800.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/видео-ревю-tag.html" title="видео ревю">
                <div>видео ревю</div>
              </a>
              <a href="https://www.digital.bg/testvame-smartfona-xiaomi-redmi-note-10-pro---harduer-kameri-bateriq-i-cena-video1118519.html" title="Тестваме смартфона Xiaomi Redmi Note 10 Pro - Хардуер, камери, батерия и цена">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1118/260_80551748e6c45c4d0b6ad3fb99490eb6.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/testvame-smartfona-xiaomi-redmi-note-10-pro---harduer-kameri-bateriq-i-cena-video1118519.html', 'Тестваме смартфона Xiaomi Redmi Note 10 Pro - Хардуер, камери, батерия и цена', 'https://www.digital.bg/f/logo/1118/260_80551748e6c45c4d0b6ad3fb99490eb6.jpg', ' Вижте още видеото: Xiaomi Redmi Note 10 Pro - Почти флагман с цена на смартфон от среден клас  Едва ли има шанс с този характерен градиентен цвят...', 'zfw_news', '1118519');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/testvame-smartfona-xiaomi-redmi-note-10-pro---harduer-kameri-bateriq-i-cena-video1118519.html', '1118519');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1118519.html', '1118519', 'Тестваме смартфона Xiaomi Redmi Note 10 Pro - Хардуер, камери, батерия и цена');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/testvame-smartfona-xiaomi-redmi-note-10-pro---harduer-kameri-bateriq-i-cena-video1118519.html">Тестваме смартфона Xiaomi Redmi Note 10 Pro - Хардуер, камери, батерия и цена</a>
              </div>
              <div class="article-description">Едно от нещата с които Redmi Note 10 Pro ни спечели най-много по време на тестовете ни, бяха общо четирите му камери върху гърба. Основната от тях е цели 108MP, което ни позволява не само да правим изключително детайлни снимки, но и дори да направим един общ кадър и последствие да отрежем от него определен детайл, той ще остане с достатъчно добро качество. В това можете да се уверите и сами от тази наша съпоставка, където за сравнение сме взели снимка направена с 16MP камера на друг тестван от нас нискобюджетен смартфон. Друг ключов елемент за детайлността на кадрите при Redmi Note 10 Pro е размерът на пиксела му му - едва 0.7&micro;m. Освен това той използва dual pixel PDAF технология при автоматично фокусиране. Вторият сензор е ултраширокоъгълен 8MP със 118˚ ъгъл на заснемане. Ето каква е разликата обхватността на камера, когато се снима с основната камера и с тази. Третият сензор е 5MP и е създаден да прави много близки и детайлни Макро снимки. Четвъртият пък е 2MP и спомагателен при мерене на дълбочина на кадър при снимки с &quot;Ефект Боке&quot;. Redmi Note 10 Pro може да снима видео с 4K качество с 30fps. При Full HD пък може да се снима и с 60 кадъра в секунда. Предната селфи камера също е ъпгрейдната в сравнение с тази на стандартния Note 10, при който беше 13MP. Тук сензорът е 16MP и освен видео с 1080p, може да снима и със 120fps в 720p.

&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">25.04.2021 в 12:05:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/samsung-tag.html" title="Samsung">
                <div>Samsung</div>
              </a>
              <a href="https://www.digital.bg/samsung-shte-slozhi-kray-na-konkurenciqta-za-po-golqm-broy-megapikseli-v-kamerite-na-smartfonite-article1115334.html" title="Samsung ще сложи край на конкуренцията за по-голям брой мегапиксели в камерите на смартфоните">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1115/260_15e68ffefa8380d6da27d71084d99588.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/samsung-shte-slozhi-kray-na-konkurenciqta-za-po-golqm-broy-megapikseli-v-kamerite-na-smartfonite-article1115334.html', 'Samsung ще сложи край на конкуренцията за по-голям брой мегапиксели в камерите на смартфоните', 'https://www.digital.bg/f/logo/1115/260_15e68ffefa8380d6da27d71084d99588.jpg', 'Samsung са лидер в производството на много хардуерни компоненти за смартфони, включително и камерите. Флагманите от серията Galaxy са най-доброто...', 'zfw_news', '1115334');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/samsung-shte-slozhi-kray-na-konkurenciqta-za-po-golqm-broy-megapikseli-v-kamerite-na-smartfonite-article1115334.html', '1115334');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1115334.html', '1115334', 'Samsung ще сложи край на конкуренцията за по-голям брой мегапиксели в камерите на смартфоните');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/samsung-shte-slozhi-kray-na-konkurenciqta-za-po-golqm-broy-megapikseli-v-kamerite-na-smartfonite-article1115334.html">Samsung ще сложи край на конкуренцията за по-голям брой мегапиксели в камерите на смартфоните</a>
              </div>
              <div class="article-description">Samsung са лидер в производството на много хардуерни компоненти за смартфони, включително и камерите. Флагманите от серията Galaxy са най-доброто доказателство за възможностите за мобилна фотография, които предлагат технологиите им. Taка например Samsung Galaxy S21 Ultra разполага с четворна камера и основен 108-мегапикселов f/1.8 сензор с лазерен автофокус и оптична стабилизация на изображенията.

Корейският производител създава в своите фабрики камери за смартфони, което създава важно предимство за Samsung в конкуренцията с другите водещи компании. Moбилната дивизия на компанията е един от най-успешните бизнес подразделения и неслучайно е обект на все повече инвестиции. Още в началото на годината разбрахме, че Samsung ще представят 200-мегапикселова камера за смартфони до края на 2021г.

По този начин ще продължат агресивно да увеличават броя на мегапикселите в сензорите, като дори достигнат до 600MP камери за смартфони, които виждат по-добре от човешкото око. Амбициозната стратегия на Samsung ще претърпи значителни промени, които ще изместят приоритета при производство на бъдещите камери за смартфони.

&nbsp;



&nbsp;

Популярният блогър Ice Universe твърди, че специалистите на компанията смятат да забавят разработката на сензори, които имат все повече пиксели. Samsung смятат да се фокусират към подобряване на качество на камера технологиите, а не във въвеждането на повече пиксели. Някои тестове показват, че Samsung Galaxy S21 Ultra въпреки своята 108MP камера не се справя толкова добре, колкото своите конкуренти.

В престижната класация на DxOMark например смартфона е изпреварен от модели като Xiaomi Mi 11 Ultra, Huawei Mate 40 Pro+, iPhone 12 Pro Max и Oppo Find X2 Pro. Резултатите са сходни с миналогодишния модел, което също показва, че увеличението на мегапикселите не е достатъчно. Samsung ще опитват да разработват по-рационални решения, с които да направят камерите за смартфони по-добри през 2021г.

&nbsp;

Още от Digital: Първата 200МР камера за смартфони на Samsung ще снима 16К видео
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">24.04.2021 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/полезно-tag.html" title="полезно">
                <div>полезно</div>
              </a>
              <a href="https://www.digital.bg/nay-poleznite-programi-za-otkrivane-na-harduerni-problemi-article1117301.html" title="Най-полезните програми за откриване на хардуерни проблеми">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1117/260_ec1f805582f65de2a8d8fbec3be238ec.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/nay-poleznite-programi-za-otkrivane-na-harduerni-problemi-article1117301.html', 'Най-полезните програми за откриване на хардуерни проблеми', 'https://www.digital.bg/f/logo/1117/260_ec1f805582f65de2a8d8fbec3be238ec.jpg', 'Хардуерните проблеми са сред най-неприятните за потребителите, защото задължително са свързани с разход на парични средства и ремонт на...', 'zfw_news', '1117301');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/nay-poleznite-programi-za-otkrivane-na-harduerni-problemi-article1117301.html', '1117301');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1117301.html', '1117301', 'Най-полезните програми за откриване на хардуерни проблеми');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/nay-poleznite-programi-za-otkrivane-na-harduerni-problemi-article1117301.html">Най-полезните програми за откриване на хардуерни проблеми</a>
              </div>
              <div class="article-description">Хардуерните проблеми са сред най-неприятните за потребителите.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">23.04.2021 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/iphone-13-pro-tag.html" title="iPhone 13 Pro">
                <div>iPhone 13 Pro</div>
              </a>
              <a href="https://www.digital.bg/iphone-13-pro-i-iphone-13-pro-max-shte-ima-120hz-ltpo-displey-s-promenliva-chestota-za-opresnqvane-article1115638.html" title="iPhone 13 Pro и iPhone 13 Pro Max ще има 120Hz LTPO дисплей с променлива честота за опресняване">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1115/260_e7e34b70bf0480e68c082cfed5dd64f6.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/iphone-13-pro-i-iphone-13-pro-max-shte-ima-120hz-ltpo-displey-s-promenliva-chestota-za-opresnqvane-article1115638.html', 'iPhone 13 Pro и iPhone 13 Pro Max ще има 120Hz LTPO дисплей с променлива честота за опресняване', 'https://www.digital.bg/f/logo/1115/260_e7e34b70bf0480e68c082cfed5dd64f6.jpg', 'Apple подготвят доста новости в iPhone 13. Серията отново ще включва четири модела, които имат 5G модеми. Въпреки очакваните сходства в дизайна,...', 'zfw_news', '1115638');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/iphone-13-pro-i-iphone-13-pro-max-shte-ima-120hz-ltpo-displey-s-promenliva-chestota-za-opresnqvane-article1115638.html', '1115638');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1115638.html', '1115638', 'iPhone 13 Pro и iPhone 13 Pro Max ще има 120Hz LTPO дисплей с променлива честота за опресняване');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/iphone-13-pro-i-iphone-13-pro-max-shte-ima-120hz-ltpo-displey-s-promenliva-chestota-za-opresnqvane-article1115638.html">iPhone 13 Pro и iPhone 13 Pro Max ще има 120Hz LTPO дисплей с променлива честота за опресняване</a>
                </div>
              <div class="article-description">Apple подготвят доста новости в iPhone 13. Серията отново ще включва четири модела, които имат 5G модеми. Въпреки очакваните сходства в дизайна, обаче смартфоните ще имат много по-мощен хардуер и по-добри камери. Дисплеите на&nbsp; премиум версиите на iPhone 13 също така се очаква да използват LTPO технологията.

Наименованието представлява съкращение от Low-Temperature Polycrystalline Oxide (LTPO). Основното предимство на този метод е, че позволява на смартфоните високи и променливи честоти за опресняване на екрана, без нуждата от допълнителен хардуер. От една страна това гарантира по-високо качество на кадрите, а от друга допринася за дългия живот на батерията.

Производителите с Android вече предлагат смартфони със 120Hz дисплеи, които опресняват съдържанието на екрана два пъти в секундата. Функцията е особено подходяща за игри като PUBG Mobile, Fortnite, Call Of Duty: Mobile.

Tази иновация ще бъде ексклузивна характеристика на iPhone 13 Pro и iPhone 13 Pro Max, което ще ги превърне в най-добрите смартфони на Apple.

&nbsp;



&nbsp;

Изполването на 120Hz дисплей е подходящо не само за реалистични кадри при гейминг, но също при статично съдържание като например работа с имейли. Функцията за променлива честота за опресняване редуцира тази стойност, когато не е необходимо.

Ако играете ще използвате 120Hz, но когато не се нуждаете дисплея ще премине към 60Hz/90Hz режим, което пести батерията. Променливата честота ще се поддържа от LTPO дисплеите на iPhone 13 Pro и iPhone 13 Pro Max, твърди Рос Йънг, който е популярен блогър и основател на Display Supply Chain Consultants (DSCC).

Флагманите ще използват по-мощни процесори, по-бързи 5G модеми и ще имат още по-впечатляващи камери, в сравнение с представителите на iPhone 12 гамата.

&nbsp;

Още от Digital: iPhone 13 ще има по-добра камера и LTPO дисплей
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">24.04.2021 в 11:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/android-12-tag.html" title="Android 12">
                <div>Android 12</div>
              </a>
              <a href="https://www.digital.bg/android-12-shte-mozhe-da-prevezhda-avtomatichno-prilozheniqta-na-rodniq-ezik-article1115355.html" title="Android 12 ще може да превежда автоматично приложенията на родния език">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1115/260_1214be2bbf2027d9372412ecb7e98998.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/android-12-shte-mozhe-da-prevezhda-avtomatichno-prilozheniqta-na-rodniq-ezik-article1115355.html', 'Android 12 ще може да превежда автоматично приложенията на родния език', 'https://www.digital.bg/f/logo/1115/260_1214be2bbf2027d9372412ecb7e98998.jpg', 'Аndroid e най-популярната операционна система за смартфони, която освен официалните данни има 2.5 млрд. активни потребители. Софтуерните подобрения...', 'zfw_news', '1115355');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/android-12-shte-mozhe-da-prevezhda-avtomatichno-prilozheniqta-na-rodniq-ezik-article1115355.html', '1115355');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1115355.html', '1115355', 'Android 12 ще може да превежда автоматично приложенията на родния език');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/android-12-shte-mozhe-da-prevezhda-avtomatichno-prilozheniqta-na-rodniq-ezik-article1115355.html">Android 12 ще може да превежда автоматично приложенията на родния език</a>
                </div>
              <div class="article-description">Аndroid e най-популярната операционна система за смартфони, която освен официалните данни има 2.5 млрд. активни потребители. Софтуерните подобрения на Google позволяват разнообразие от модификации на интерфейса, както и превод на съдържанието на десетки езици. Смартфоните с Android се възползват максимално от алгоритмите на Google Translate и изкуствения интелект на компанията.

Използването на приложения от трети страни, обаче може да се окаже проблем при работата с чужди езици. От Google сe фокусират върху оптимизацията на интерфейса и менютата на Android за голям брой езици, за да улеснят своите потребители. Разработчиците на приложения, обаче е необходимо сами да преведат съдържанието, за да е достъпно за повече хора.

Toва изисква допълнителни усилия и инвестици, като едва ли е изненадващо, че много от тях се въздържат от подобни действия. Локализирането на данните е важен инструмент за компаниите да достигнат до по-голяма аудитория. Аndroid 12 може да предложи решение, което да улесни едновременно разработчиците и самите потребители.

&nbsp;



&nbsp;

Според информация на xda-developers ще имаме достъп до нова полезна функционалност. Концепцията на Google създаване на алгоритми за автоматичен превод на съдържанието във външни приложения за Android. Teстови варианти на инструмента са част от Developer Preview версиите на Android 12.

Автоматичното превеждане на текста в UI- на игрите и приложенията за Android на родния език на потребителите ще спести ценно време на потребителите. Създаването на унифицирана Framework система за превод на чужд език ще позволи бърза интеграция на хиляди приложения, които сега са налични в Google Play, но не предлагат подобна функционалност.

Повече детайли за възможностите на Android 12 ще научим по време на Google I/O конференцията, която ще се проведе в средата на май.

&nbsp;



&nbsp;

Още от Digital: Кога смартфоните ще получат ъпдейт към Android 12
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">24.04.2021 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/kakvo-znaem-za-markata-smartfoni-umidigi---vaprosi-i-otgovori-article1118800.html"
  },

  "headline": "Какво знаем за марката смартфони UMIDIGI - въпроси и отговори",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/1118/860_d1a8721fd21c841493d1bce2565e8417.jpg",
    "height": 481,
    "width": 860
    
  },

  
  "datePublished": "2021-04-26T00:05:00+00:00",
  "dateModified": "2021-04-26T00:05:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Виктор Николов"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "В актуалното портфолио на UMi има близо 20 модела, като най-интересните от тях вече се предлагат и в България, под формата на официален внос, което е много важно за произхода и гаранционното и следгаранционното им обслужване. За разлика от &ldquo;сивия внос&rdquo;, при който не можете да разчитате на особени гаранции и сервиз, при официалния внос, можете да сте спокойни, че при евентуално възникване на проблем със смартфона ви, той ще бъде сервизиран бързо и адекватно.
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/logitech-spirat-da-proizvezhdat-distancionni-ustroystva-harmony-article1115270.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Logitech спират да произвеждат дистанционни устройства Harmony </h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/1115/260_5fbba984272ebe046556ef25671c569b.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/logitech-tag.html">
                <div>Logitech</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/logitech-spirat-da-proizvezhdat-distancionni-ustroystva-harmony-article1115270.html', 'Logitech спират да произвеждат дистанционни устройства Harmony', 'https://www.digital.bg/f/logo/1115/260_5fbba984272ebe046556ef25671c569b.jpg', ' Logitech официално потвърдиха намеренията си да прекратят разработката на Harmony серията. Ако сте запознати с портфолиото на компанията вероятно...', 'zfw_news', '1115270');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/logitech-spirat-da-proizvezhdat-distancionni-ustroystva-harmony-article1115270.html', '1115270');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news1115270.html', '1115270', 'Logitech спират да произвеждат дистанционни устройства Harmony');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/amazon-kindle-vella-e-nova-platforma-za-razprostranenie-na-elektronni-knigi-article1115707.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1115/80_48cc7e62ef8ed1f36644c8d896915093.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Аmazon Kindle |&nbsp;&nbsp;<strong>1074</strong>
              </div>
              <div>Аmazon Kindle Vella е нова платформа за разпространение на електронни книги</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/microsoft-predstaviha-prevyu-versiq-na-office-ltsc-za-windows-i-office-2021-za-macos-article1118160.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1118/80_ba5c1a3afecafcfdee09b9fcad763548.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Microsoft |&nbsp;&nbsp;<strong>1310</strong>
              </div>
              <div>Microsoft представиха превю версия на Office LTSC за Windows и Office 2021 за macOS</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/helikopterat-nasa-ingenuity-izvarshi-parviq-horizontalen-polet-na-mars-article1117867.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1117/80_d930468ed65e997a2d3b0eabbbc3451b.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">любопитно |&nbsp;&nbsp;<strong>1173</strong>
              </div>
              <div>Хеликоптерът NASA Ingenuity извърши първия хоризонтален полет на Марс </div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/xiaomi-redmi-note-10-pro---pochti-flagman-s-cena-na-smartfon-ot-sreden-klas-video1117202.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Xiaomi Redmi Note 10 Pro - Почти флагман с цена на смартфон от среден клас </h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/1117/260_6d673791af192d96519b452b852f18cb.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/xiaomi-redmi-note-10-pro---pochti-flagman-s-cena-na-smartfon-ot-sreden-klas-video1117202.html', 'Xiaomi Redmi Note 10 Pro - Почти флагман с цена на смартфон от среден клас', 'https://www.digital.bg/f/logo/1117/260_6d673791af192d96519b452b852f18cb.jpg', '     Вижте още видео ревюто в което тестваме смартфона Xiaomi Redmi Note 10 - Дисплей, хардуер, камери и батерия            Неотдавна ви запознахме...', 'zfw_news', '1117202');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/xiaomi-redmi-note-10-pro---pochti-flagman-s-cena-na-smartfon-ot-sreden-klas-video1117202.html', '1117202');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1117202.html', '1117202', 'Xiaomi Redmi Note 10 Pro - Почти флагман с цена на смартфон от среден клас');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-lesni-nachina-da-napravim-android-smartfona-si-po-barz-article1116241.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1116/80_4f102dd89e7d3acdf77eddbf8760136c.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">полезно |&nbsp;&nbsp;<strong>7828</strong>
              </div>
              <div>5 лесни начина да направим Android смартфона си по-бърз</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/8-opasni-prilozheniq-za-android-koito-e-dobre-da-deinstalirate-vednaga-article1117155.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1117/80_9d527aacfcf8c4055d55c34384620d3c.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Android |&nbsp;&nbsp;<strong>6346</strong>
              </div>
              <div>8 опасни приложения за Android, които е добре да деинсталирате веднага</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/samsung-shte-slozhi-kray-na-konkurenciqta-za-po-golqm-broy-megapikseli-v-kamerite-na-smartfonite-article1115334.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1115/80_15e68ffefa8380d6da27d71084d99588.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Samsung |&nbsp;&nbsp;<strong>4402</strong>
              </div>
              <div>Samsung ще сложи край на конкуренцията за по-голям брой мегапиксели в камерите на смартфоните</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lyubomirmateev60-user1065757.html" title="Lyubomirmateev60 ">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Lyubomirmateev60 " />
            		            	</div>
            	<div class="most-read-title">Lyubomirmateev60 </div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/polidonkova-user936929.html" title="Polidonkova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Polidonkova" />
            		            	</div>
            	<div class="most-read-title">Polidonkova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/trend-ood-user936226.html" title="trend ood">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="trend ood" />
            		            	</div>
            	<div class="most-read-title">trend ood</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Мартин Димитров">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Мартин Димитров">
            		            	</div>
            	<div class="most-read-title">Мартин Димитров</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Какво знаем за марката смартфони UMIDIGI - въпроси и отговори | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2021 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/kakvo-znaem-za-markata-smartfoni-umidigi---vaprosi-i-otgovori-article1118800.html" title="Какво знаем за марката смартфони UMIDIGI - въпроси и отговори">Какво знаем за марката смартфони UMIDIGI - въпроси и отговори</a>
                <a class="footer-link" href="https://www.digital.bg/google-assistant-shte-pomogne-da-otkrivame-zaguben-iphone-article1114895.html" title="Google Assistant ще помогне да откриваме загубен iPhone">Google Assistant ще помогне да откриваме загубен iPhone</a>
                <a class="footer-link" href="https://www.digital.bg/kak-da-razberem-dali-smartfona-ni-shpionira-article1117409.html" title="Как да разберем дали смартфона ни шпионира ">Как да разберем дали смартфона ни шпионира </a>
                <a class="footer-link" href="https://www.digital.bg/google-play-ima-nov-instrument-za-po-barzo-instalirane-na-prilozheniq-article1118721.html" title="Google Play има нов инструмент за по-бързо инсталиране на приложения ">Google Play има нов инструмент за по-бързо инсталиране на приложения </a>
                <a class="footer-link" href="https://www.digital.bg/evropa-iska-licevoto-razpoznavane-da-bade-zabraneno-article1118764.html" title="Европа иска лицевото разпознаване да бъде забранено">Европа иска лицевото разпознаване да бъде забранено</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/testvame-smartfona-xiaomi-redmi-note-10-pro---harduer-kameri-bateriq-i-cena-video1118519.html" title="Тестваме смартфона Xiaomi Redmi Note 10 Pro - Хардуер, камери, батерия и цена">Тестваме смартфона Xiaomi Redmi Note 10 Pro - Хардуер, камери, батерия и цена</a>
                <a class="footer-link" href="https://www.digital.bg/istoriqta-na-smartfonite-moto-g-na-motorola-ot-moto-g5-do-modelite-ot-2019-godina-(video)-video1118271.html" title="Историята на смартфоните Moto G на Motorola от Moto G5 до моделите от 2019 година (Видео)">Историята на смартфоните Moto G на Motorola от Moto G5 до моделите от 2019 година (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/nay-interesnite-temi-v-digitalbg-ot-23-april-(video)-video1117986.html" title="Най-интересните теми в digital.bg от 23 април (Видео)">Най-интересните теми в digital.bg от 23 април (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/istoriqta-na-smartfonite-moto-g-na-motorola---ot-nachaloto-do-posledniq-moto-g100-(video)-video1117842.html" title="Историята на смартфоните Moto G на Motorola - от началото до последния Moto G100 (Видео)">Историята на смартфоните Moto G на Motorola - от началото до последния Moto G100 (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1117296.html" title="5 технологични новини, които ще научите днес (Видео)">5 технологични новини, които ще научите днес (Видео)</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">За реклама:</div>
        <div class="footer-contacts-box"><a href="tel:+359878996216" class="footer-link">Tel: +359878996216</a></div>
        <div class="footer-contacts-box"><a href="viber://chat/?number=+359878996216" class="footer-link">Viber</a></div>
        <div class="footer-contacts-box"><a href="https://wa.me/+359878996216" class="footer-link">WhatsApp</a></div>
        <div class="footer-contacts-box"><a href="weixin://dl/chat?DigitalBG" class="footer-link">WeChat</a></div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
<a href="//www.dmca.com/Protection/Status.aspx?ID=ecd61629-9cc6-480a-8020-da128b372682" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=ecd61629-9cc6-480a-8020-da128b372682"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
</body>
</html>