<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Какво ще представлява Huawei P50 Pocket | Digital.bg</title>
  <meta name="description" content="Какво ще представлява Huawei P50 Pocket  Китайският гигант ще представи няколко атрактивни устройства преди края на годината. Голямото събитие на..." />
  <meta name="keywords" content="Какво, представлява, Huawei, Pocket, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Какво ще представлява Huawei P50 Pocket" />  <meta property="og:url" content="https://www.digital.bg/kakvo-shte-predstavlqva-huawei-p50-pocket-article1215096.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/1215/860_52c7d4384f61359f8cb3984760ed5738.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="484" />
      <meta property="og:image:alt" content="Какво ще представлява Huawei P50 Pocket" />
    <meta property="og:description" content=" Китайският гигант ще представи няколко атрактивни устройства преди края на годината. Голямото събитие на Huawei е насрочено за 23 декември. Тогава..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Какво ще представлява Huawei P50 Pocket | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Какво ще представлява Huawei P50 Pocket</h1>
        <div class="article-inside-date">Публикувано на 14.12.2021 14:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">350</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/kakvo-shte-predstavlqva-huawei-p50-pocket-article1215096.html', 'Какво ще представлява Huawei P50 Pocket', 'https://www.digital.bg/f/logo/1215/860_52c7d4384f61359f8cb3984760ed5738.jpg', 'Китайският гигант ще представи няколко атрактивни устройства преди края на годината. Голямото събитие на Huawei е насрочено за 23 декември. Тогава...', 'zfw_news', '1215096');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/kakvo-shte-predstavlqva-huawei-p50-pocket-article1215096.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article1215096.html', '1215096', 'Какво ще представлява Huawei P50 Pocket');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/kakvo-shte-predstavlqva-huawei-p50-pocket-article1215096.html', 'Какво ще представлява Huawei P50 Pocket', 'https://www.digital.bg/f/logo/1215/860_52c7d4384f61359f8cb3984760ed5738.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Какво ще представлява Huawei P50 Pocket&body=https://www.digital.bg/kakvo-shte-predstavlqva-huawei-p50-pocket-article1215096.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/1215/860_52c7d4384f61359f8cb3984760ed5738.jpg" alt="Какво ще представлява Huawei P50 Pocket" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 6 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align: justify;">Китайският гигант ще представи няколко атрактивни устройства преди края на годината. Голямото събитие на Huawei е насрочено за 23 декември. Тогава ще станем свидетели на премиерата на нов представител на <a href="https://www.digital.bg/huawei-p50-i-huawei-p50-pro-imat-qualcomm-snapdragon-888-4g-procesori-i-unikalni-kameri-article1156814.html" target="_blank">Huawei P50 серията</a>. Първите две версии бяйа показани за първи път още през лятото, като скоро ще бъдат допълнени от още един впечатляващ модел.</p>

<p style="text-align: justify;">Компанията потвърди официално, че на събитието ще представят Huawei P50 Pocket. Както името подсказва това ще е компактен модел, който има гъвкав дисплей и ще конкурира <a href="https://www.digital.bg/kakvo-trqbva-da-znaem-za-novite-smartfoni-samsung-galaxy-z-fold3-5g-i-galaxy-z-flip3-5g-article1162504.html" target="_blank">Samsung Galaxy Z Flip 3</a>. Досегашните усилия на производителите да привлекат вниманието на потребителите показва, че Clamshell дизайна се радва на голяма популярност.</p>

<p><br />
<br />
<img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/%D0%9A%D0%B0%D0%BA%D0%B2%D0%BE_%D1%89%D0%B5_%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D0%B2%D0%B0_Huawei_P50_Pocket2.jpg" style="width: 530px; height: 614px;" /></p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Teхническите спецификации не са известни, но можем да сме сигурни, че <a href="https://www.digital.bg/huawei-shte-izpolzvat-nova-strategiq-za-da-udalzhat-zhizneniq-cikal-na-svoite-smartfoni-article1182107.html" target="_blank">Huawei</a> ще опитат да предложат нещо различно, за да бъде успешни в тази продуктова категория. Хардуерната криза вероятно ще накара компанията да използва Kirin 9000 процесор, заради невъзможността да доставя 5G чипове от своите партньори във веригата за доставки.</p>

<p style="text-align: justify;">Събитието на 23 декември ще е свързано и с премиерата на поне още едно устройство, а именно часовника Huawei Watch D. Тогава ще разберем кога и на каква цена ще се продавa Huawei P50 Pocket на европейския пазар.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Oще от Digital: <a href="https://www.digital.bg/gavkavite-smartfoni-shte-struvat-kolkoto-flagmanite-s-android-do-kraq-na-2022g-article1214153.html" target="_blank">Гъвкавите смартфони ще струват колкото флагманите с Android до края на 2022г.</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/гъвкави-смартфони-tag.html" class="news-tag" title="гъвкави смартфони">гъвкави смартфони</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/huawei-p50-pocket-tag.html" class="news-tag" title=" Huawei P50 Pocket"> Huawei P50 Pocket</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/huawei-tag.html" class="news-tag" title=" Huawei"> Huawei</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/kakvo-shte-predstavlqva-huawei-p50-pocket-article1215096.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/процесори-tag.html" title="процесори">
                <div>процесори</div>
              </a>
              <a href="https://www.digital.bg/nov-chip-na-samsung-i-ibm-obeshtava-do-sedmica-zhivot-na-bateriqta-v-smartfonite-article1214739.html" title="Нов чип на Samsung и IBM обещава до седмица живот на батерията в смартфоните">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1214/260_af71b20321642dfae1abec9d3b5df15f.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/nov-chip-na-samsung-i-ibm-obeshtava-do-sedmica-zhivot-na-bateriqta-v-smartfonite-article1214739.html', 'Нов чип на Samsung и IBM обещава до седмица живот на батерията в смартфоните', 'https://www.digital.bg/f/logo/1214/260_af71b20321642dfae1abec9d3b5df15f.jpg', 'Samsung са лидер по продажби на смартфони и компания, която произвежда много от хардуерните продукти за своите устройства. Това е стратегически...', 'zfw_news', '1214739');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/nov-chip-na-samsung-i-ibm-obeshtava-do-sedmica-zhivot-na-bateriqta-v-smartfonite-article1214739.html', '1214739');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1214739.html', '1214739', 'Нов чип на Samsung и IBM обещава до седмица живот на батерията в смартфоните');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/nov-chip-na-samsung-i-ibm-obeshtava-do-sedmica-zhivot-na-bateriqta-v-smartfonite-article1214739.html">Нов чип на Samsung и IBM обещава до седмица живот на батерията в смартфоните</a>
              </div>
              <div class="article-description">Samsung са лидер по продажби на смартфони и компания, която произвежда много от хардуерните продукти за своите устройства. Това е стратегически бизнес, с който корейският гигант генерира допълнителни приходи. Водещите имена в индустрията доставят различни компоненти от Samsung, като това включва и Apple.

Следващият амбициозен проект е свързан с партньорство с друг технологичен гигант, а именно IBM. Повече детайли научаваме по време на IEDM конференцията. Двете компании са създали изцяло различен прототип на полупроводник с вертикално разположени транзистори. Пълното име на архитектурата е Vertical Transport Field Effect Transistors (VTFET).

Процесорите за смартфони използва транзистори, които лежат плоско на повърхността и електрическата енергия преминава по протежението на едната и другата страна. В същото време при VTFET самите транзистори са разположени перпендикулярно, като тока протича вертикално, съобщава Engadget.

&nbsp;



&nbsp;

Оптимизираният дизайн ще осигури по-голяма плътност, в сравнение с конвенционалните чипове в мобилната индустрия. Samsung и IBM изтъкват няколко водещи предимства архитектурата. На първо място VTFET отстранява ограниченията с производителността с т.нар. &quot;Moore Law&quot;. Oще по-важното е, че транзисторите подредени вертикално могат да увеличат два пъти скоростта.

Изчисленията на двете компании показват, че консумацията на енергия може да бъде редуцирана със 85%, в сравнение с чиповете използващи FinFET транзистори. Въвеждането на технологията в реални устройства ще позволи на смартфоните да издържат седмица с едно зареждане на батерията, което е сериозен ъпгрейд над настоящите технологии.

VTFET има голям потенциал, като все още не знаем кога да очакваме комерсиализацията на новата технология.

&nbsp;

Още от Digital: Samsung ще инвестира $116 млрд., за да изпревари TSMC в производството на 3nm процесори
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">14.12.2021 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/xiaomi-12-ultra-shte-ima-nova-kamera-i-shte-premahne-vtoriq-displey-article1214646.html" title="Xiaomi 12 Ultra ще има нова камера и ще премахне втория дисплей">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1214/260_4d343b7c81fc3eb89a18e0523de3dcd2.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/xiaomi-12-ultra-shte-ima-nova-kamera-i-shte-premahne-vtoriq-displey-article1214646.html', 'Xiaomi 12 Ultra ще има нова камера и ще премахне втория дисплей', 'https://www.digital.bg/f/logo/1214/260_4d343b7c81fc3eb89a18e0523de3dcd2.jpg', 'Xiaomi имат високи очаквания за продажбите на новите си флагмани, които ще видим преди края на годината. Представителите на Xiaomi 12 серията ще...', 'zfw_news', '1214646');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/xiaomi-12-ultra-shte-ima-nova-kamera-i-shte-premahne-vtoriq-displey-article1214646.html', '1214646');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1214646.html', '1214646', 'Xiaomi 12 Ultra ще има нова камера и ще премахне втория дисплей');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/xiaomi-12-ultra-shte-ima-nova-kamera-i-shte-premahne-vtoriq-displey-article1214646.html">Xiaomi 12 Ultra ще има нова камера и ще премахне втория дисплей</a>
              </div>
              <div class="article-description">Xiaomi имат високи очаквания за продажбите на новите си флагмани, които ще видим преди края на годината. Представителите на Xiaomi 12 серията ще имат Snapdragon 8 Gen 1 процесори, по-добри камери и ще предложат още по-атрактивен дизайн. Премиум смартфоните са стратегическа категория за Xiaomi и бизнес плановете им през 2022г.

Уникална характеристика на Xiaomi 11 Ultra, който е актуалния флагман на компанията е допълнителния дисплей в задната камера. Този компонент, обаче може да не намери място в Xiaomi 12 Ultra. Премахването на малкия тъчскрийн ще предостави повече възможности на Xiaomi да увеличат пространството за камера модула.

Благодарение на концепция на LetsGoDigital можем да видим как ще изглежда 3D модел на смартфона, който ще се възползва максимално от премахването на втория екран. Големият модул е с кръгла форма и ще се превърне в отличителен елемент от дизайна на Xiaomi 12 Ultra.

&nbsp;



&nbsp;

Koнцепцията предвижда четири камери в задния корпус, които ще поддържат поне 50-мегапикселова резолюция. Xiaomi ще опитат да предложат съчетание от перископски и телефото сензори с 5х/10х хибридно приложение в новия флагман. Потребителите ще могат да се възползват и от подобрения в системата за лазерния автофокус на смартфона.

Xiaomi 12 Ultra ще поддържа всички премиум функции, които очаквате от флагман с Android, включително запис на 8K видео и оптична стабилизация от последно поколение. Дисплеят ще бъде със 6.8&quot; диагонал с QHD+ резолюция и честота за опресняване на кадрите от 120Hz.

Селфи камерата ще е в малък отвор в централната част на екрана. Бързата скорост ще се гарантира от Snapdragon 8 Gen 1 процесор с 12GB/16GB RAM. Вградената батерия ще е със заряд от 5000mAh и вероятно ще поддържа по-бърза технологията на зареждане.

&nbsp;

Oще от Digital: 50МР камери стават стандарт в смартфоните на Xiaomi
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">14.12.2021 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/технологични-новини-tag.html" title="технологични новини">
                <div>технологични новини</div>
              </a>
              <a href="https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-13-dekemvri-v-digitalbg-(video)-video1214499.html" title="Любопитно от технологичния свят на 13 декември в digital.bg (Видео)">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1214/260_6d45dea98462dd07fc52c2ff6e912a50.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-13-dekemvri-v-digitalbg-(video)-video1214499.html', 'Любопитно от технологичния свят на 13 декември в digital.bg (Видео)', 'https://www.digital.bg/f/logo/1214/260_6d45dea98462dd07fc52c2ff6e912a50.jpg', 'Модерните смартфони имат все по-мощни батерии, въпреки компактните размери. Технологичните решения на водещите компании постоянно допринасят за...', 'zfw_news', '1214499');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-13-dekemvri-v-digitalbg-(video)-video1214499.html', '1214499');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1214499.html', '1214499', 'Любопитно от технологичния свят на 13 декември в digital.bg (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-13-dekemvri-v-digitalbg-(video)-video1214499.html">Любопитно от технологичния свят на 13 декември в digital.bg (Видео)</a>
              </div>
              <div class="article-description">Модерните смартфони имат все по-мощни батерии, въпреки компактните размери.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">13.12.2021 в 03:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/полезно-tag.html" title="полезно">
                <div>полезно</div>
              </a>
              <a href="https://www.digital.bg/kakvo-da-napravim-ako-dadeno-android-prilozhenie-ne-raboti-ili-blokira-postoqnno-article1208822.html" title="Какво да направим, ако дадено Android приложение не работи или блокира постоянно ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1208/260_843ad2bb7d2722232abcd4546bb3e15c.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kakvo-da-napravim-ako-dadeno-android-prilozhenie-ne-raboti-ili-blokira-postoqnno-article1208822.html', 'Какво да направим, ако дадено Android приложение не работи или блокира постоянно ', 'https://www.digital.bg/f/logo/1208/260_843ad2bb7d2722232abcd4546bb3e15c.jpg', 'Приложенията за Android като цяло са стабилни, но имат известни проблеми. Понякога някое приложение може да блокира постоянно и да не тръгва...', 'zfw_news', '1208822');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kakvo-da-napravim-ako-dadeno-android-prilozhenie-ne-raboti-ili-blokira-postoqnno-article1208822.html', '1208822');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1208822.html', '1208822', 'Какво да направим, ако дадено Android приложение не работи или блокира постоянно ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/kakvo-da-napravim-ako-dadeno-android-prilozhenie-ne-raboti-ili-blokira-postoqnno-article1208822.html">Какво да направим, ако дадено Android приложение не работи или блокира постоянно </a>
                </div>
              <div class="article-description">Приложенията за Android като цяло са стабилни, но имат известни проблеми.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">14.12.2021 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/умни-часовници-tag.html" title="умни часовници">
                <div>умни часовници</div>
              </a>
              <a href="https://www.digital.bg/huawei-watch-d-shte-ima-kvadraten-dizayn-i-senzor-za-sledene-na-kravnoto-nalqgane-article1214669.html" title="Huawei Watch D ще има квадратен дизайн и сензор за следене на кръвното налягане">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1214/260_77aab2fe82d40f42f19b6910a902ec9c.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/huawei-watch-d-shte-ima-kvadraten-dizayn-i-senzor-za-sledene-na-kravnoto-nalqgane-article1214669.html', 'Huawei Watch D ще има квадратен дизайн и сензор за следене на кръвното налягане', 'https://www.digital.bg/f/logo/1214/260_77aab2fe82d40f42f19b6910a902ec9c.jpg', 'Умните часовници са специфична категория, която провокира голям интерес сред потребителите. Продажбите в тази пазарна ниша се увеличиха от началото...', 'zfw_news', '1214669');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/huawei-watch-d-shte-ima-kvadraten-dizayn-i-senzor-za-sledene-na-kravnoto-nalqgane-article1214669.html', '1214669');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1214669.html', '1214669', 'Huawei Watch D ще има квадратен дизайн и сензор за следене на кръвното налягане');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/huawei-watch-d-shte-ima-kvadraten-dizayn-i-senzor-za-sledene-na-kravnoto-nalqgane-article1214669.html">Huawei Watch D ще има квадратен дизайн и сензор за следене на кръвното налягане</a>
                </div>
              <div class="article-description">Умните часовници са специфична категория, която провокира голям интерес сред потребителите. Продажбите в тази пазарна ниша се увеличиха от началото на пандемията, което провокира и самите производители да бъдат по-активни. Силната конкуренция вече редуцира цените на смарт часовниците до нива, които ги правят масови за стотици милиони потребители.

Huawei имат силно влияние в този сектор от самото му създаване и продължават да разширяват портфолиото си от &quot;Watch&quot; предложения. Само след броени дни ни очаква премиерата на Watch D. Компанията ще опита да предложи разнообразни функционалности за следене на показателите на тялото.

&nbsp;



&nbsp;

Сега в интернет бяха публикувани снимки, които ни показват как ще изглежда умния часовник. Прави впечатление неговата квадратна форма, която го различава от традиционните дизайн и с кръгъл фактор, информира GizChina.

Новите кадри потвърждават, че Huawei Watch D ще измерва кръвното налягане. Физическите управление са разположени в дясната част на рамката. Вградените сензори ще показват и други важни параметри, сред които сърдечния ритъм и качеството на съня.

Остава да видим каква ще е цената на умния часовник на европейския пазар.

&nbsp;

Oще от Digital: Какво влияние оказват смарт часовниците върху потребителите
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">14.12.2021 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/kakvo-shte-predstavlqva-huawei-p50-pocket-article1215096.html"
  },

  "headline": "Какво ще представлява Huawei P50 Pocket",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/1215/860_52c7d4384f61359f8cb3984760ed5738.jpg",
    "height": 484,
    "width": 860
    
  },

  
  "datePublished": "2021-12-14T14:00:00+00:00",
  "dateModified": "2021-12-14T14:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Китайският гигант ще представи няколко атрактивни устройства преди края на годината. Голямото събитие на Huawei е насрочено за 23 декември. Тогава ще станем свидетели на премиерата на нов представител на Huawei P50 серията. Първите две версии бяйа показани за първи път още през лятото, като скоро ще бъдат допълнени от още един впечатляващ модел.

Компанията потвърди официално, че на събитието ще представят Huawei P50 Pocket. Както името подсказва това ще е компактен модел, който има гъвкав дисплей и ще конкурира Samsung Galaxy Z Flip 3. Досегашните усилия на производителите да привлекат вниманието на потребителите показва, че Clamshell дизайна се радва на голяма популярност.





&nbsp;

Teхническите спецификации не са известни, но можем да сме сигурни, че Huawei ще опитат да предложат нещо различно, за да бъде успешни в тази продуктова категория. Хардуерната криза вероятно ще накара компанията да използва Kirin 9000 процесор, заради невъзможността да доставя 5G чипове от своите партньори във веригата за доставки.

Събитието на 23 декември ще е свързано и с премиерата на поне още едно устройство, а именно часовника Huawei Watch D. Тогава ще разберем кога и на каква цена ще се продавa Huawei P50 Pocket на европейския пазар.

&nbsp;

Oще от Digital: Гъвкавите смартфони ще струват колкото флагманите с Android до края на 2022г.
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/nay-aktualnite-temi-v-digitalbg-ot-14-dekemvri-(video)-video1214857.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Най-актуалните теми в digital.bg от 14 декември (Видео)</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/1214/260_bc18992ac430b066bbc35edab395fe53.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/технологични-новини-tag.html">
                <div>технологични новини</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/nay-aktualnite-temi-v-digitalbg-ot-14-dekemvri-(video)-video1214857.html', 'Най-актуалните теми в digital.bg от 14 декември (Видео)', 'https://www.digital.bg/f/logo/1214/260_bc18992ac430b066bbc35edab395fe53.jpg', '  Samsung  са лидер по продажби на смартфони и компания, която произвежда много от хардуерните продукти за своите устройства. Това е стратегически...', 'zfw_news', '1214857');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/nay-aktualnite-temi-v-digitalbg-ot-14-dekemvri-(video)-video1214857.html', '1214857');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1214857.html', '1214857', 'Най-актуалните теми в digital.bg от 14 декември (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/veche-shte-mozhem-da-sazdavame-klipove-za-tiktok-ot-prilozhenieto-office-mobile-na-microsoft-article1215080.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1215/80_e6608da6976ffed27071e61f2de75381.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Мicrosoft Office |&nbsp;&nbsp;<strong>335</strong>
              </div>
              <div>Вече ще можем да създаваме клипове за TikTok от приложението Office Mobile на Microsoft </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/oficialnite-cvetni-paneli-za-playstation-5-shte-se-prodavat-ot-qnuari-article1214779.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1214/80_56a962fefede90565414d5427a7d9491.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Sony PlayStation 5 |&nbsp;&nbsp;<strong>405</strong>
              </div>
              <div>Официалните цветни панели за PlayStation 5 ще се продават от януари </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/nova-funkciq-v-whatsapp-shte-zatrudnqva-shpioniraneto-na-potrebiteli-article1214587.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1214/80_ca9aa5c858b0923c3f5a4a6c84c01ac7.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">WhatsApp |&nbsp;&nbsp;<strong>883</strong>
              </div>
              <div>Нова функция в WhatsApp ще затруднява шпионирането на потребители</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/5-tehnologichni-temi-koito-privlqkoha-nay-golqm-interes-na-8-dekemvri-v-digitalbg-(video)-video1212634.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">5 технологични теми, които привлякоха най-голям интерес на 8 декември в digital.bg (Видео)</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/1212/260_462b9ca43e1e5fd75f6dcf8fef52faaa.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/технологични-новини-tag.html">
                <div>технологични новини</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/5-tehnologichni-temi-koito-privlqkoha-nay-golqm-interes-na-8-dekemvri-v-digitalbg-(video)-video1212634.html', '5 технологични теми, които привлякоха най-голям интерес на 8 декември в digital.bg (Видео)', 'https://www.digital.bg/f/logo/1212/260_462b9ca43e1e5fd75f6dcf8fef52faaa.jpg', ' Главният изпълнителен директор на  Apple  е един от най-богатите хора на планетата. Усилията, които Тим Кук полага за успеха ха компанията не...', 'zfw_news', '1212634');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/5-tehnologichni-temi-koito-privlqkoha-nay-golqm-interes-na-8-dekemvri-v-digitalbg-(video)-video1212634.html', '1212634');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1212634.html', '1212634', '5 технологични теми, които привлякоха най-голям интерес на 8 декември в digital.bg (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/zashto-trqbva-da-sprem-da-zatvarqme-prilozheniqta-za-android-article1212906.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1212/80_1ff63e1ef53b210473f3e084102543e1.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">приложения |&nbsp;&nbsp;<strong>2627</strong>
              </div>
              <div>Защо трябва да спрем да затваряме приложенията за Android </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/umidigi-a9-pro---smartfon-s-mnogo-krasiv-dizayn-dobri-tehnicheski-harakteristiki-i-niska-cena-video1121035.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1121/80_37389df4406d34f641121aa46a90a08d.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>2098</strong>
              </div>
              <div>UMIDIGI A9 Pro - Смартфон с много красив дизайн, добри технически характеристики и ниска цена</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/otkriha-misteriozen-obekt-s-forma-na-kub-na-lunata-article1211452.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1211/80_ae560b0fbc5d7bdfe4466de0d6f86a9c.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Луната |&nbsp;&nbsp;<strong>2053</strong>
              </div>
              <div>Откриха мистериозен обект с форма на куб на Луната</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/eti-user1121124.html" title="Eti">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Eti" />
            		            	</div>
            	<div class="most-read-title">Eti</div>
            	<div class="most-read-views incolumn">Администратор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/lyubomirmateev60-user1065757.html" title="Lyubomirmateev60 ">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Lyubomirmateev60 " />
            		            	</div>
            	<div class="most-read-title">Lyubomirmateev60 </div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/polidonkova-user936929.html" title="Polidonkova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Polidonkova" />
            		            	</div>
            	<div class="most-read-title">Polidonkova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/trend-ood-user936226.html" title="trend ood">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="trend ood" />
            		            	</div>
            	<div class="most-read-title">trend ood</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Какво ще представлява Huawei P50 Pocket | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2021 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/oppo-shte-napravi-kamerite-na-android-smartfonite-dobri-kolkoto-na-iphone-article1215011.html" title="Oppo ще направи камерите на Android смартфоните добри, колкото на iPhone">Oppo ще направи камерите на Android смартфоните добри, колкото на iPhone</a>
                <a class="footer-link" href="https://www.digital.bg/veche-shte-mozhem-da-sazdavame-klipove-za-tiktok-ot-prilozhenieto-office-mobile-na-microsoft-article1215080.html" title="Вече ще можем да създаваме клипове за TikTok от приложението Office Mobile на Microsoft ">Вече ще можем да създаваме клипове за TikTok от приложението Office Mobile на Microsoft </a>
                <a class="footer-link" href="https://www.digital.bg/kakvo-shte-predstavlqva-huawei-p50-pocket-article1215096.html" title="Какво ще представлява Huawei P50 Pocket">Какво ще представлява Huawei P50 Pocket</a>
                <a class="footer-link" href="https://www.digital.bg/nike-shte-sazdava-sportni-obuvki-za--virtualniq-svqt-na-facebook-article1214710.html" title=" Nike ще създава спортни обувки за  виртуалния свят на Facebook"> Nike ще създава спортни обувки за  виртуалния свят на Facebook</a>
                <a class="footer-link" href="https://www.digital.bg/nov-chip-na-samsung-i-ibm-obeshtava-do-sedmica-zhivot-na-bateriqta-v-smartfonite-article1214739.html" title="Нов чип на Samsung и IBM обещава до седмица живот на батерията в смартфоните">Нов чип на Samsung и IBM обещава до седмица живот на батерията в смартфоните</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/nay-aktualnite-temi-v-digitalbg-ot-14-dekemvri-(video)-video1214857.html" title="Най-актуалните теми в digital.bg от 14 декември (Видео)">Най-актуалните теми в digital.bg от 14 декември (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-13-dekemvri-v-digitalbg-(video)-video1214499.html" title="Любопитно от технологичния свят на 13 декември в digital.bg (Видео)">Любопитно от технологичния свят на 13 декември в digital.bg (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/umidigi-a9-pro---smartfon-s-mnogo-krasiv-dizayn-dobri-tehnicheski-harakteristiki-i-niska-cena-video1121035.html" title="UMIDIGI A9 Pro - Смартфон с много красив дизайн, добри технически характеристики и ниска цена">UMIDIGI A9 Pro - Смартфон с много красив дизайн, добри технически характеристики и ниска цена</a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-ulefone-note-9p---test-na-displey-harduer-softuer-kameri-i-bateriq-video1088830.html" title="Смартфон Ulefone Note 9P - Тест на дисплей, хардуер, софтуер, камери и батерия">Смартфон Ulefone Note 9P - Тест на дисплей, хардуер, софтуер, камери и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1213696.html" title="5 технологични новини, които ще научите днес (Видео)">5 технологични новини, които ще научите днес (Видео)</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">За реклама:</div>
        <div class="footer-contacts-box"><a href="tel:+359878996216" class="footer-link">Tel: +359878996216</a></div>
        <div class="footer-contacts-box"><a href="viber://chat/?number=+359878996216" class="footer-link">Viber</a></div>
        <div class="footer-contacts-box"><a href="https://wa.me/+359878996216" class="footer-link">WhatsApp</a></div>
        <div class="footer-contacts-box"><a href="weixin://dl/chat?DigitalBG" class="footer-link">WeChat</a></div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
<a href="//www.dmca.com/Protection/Status.aspx?ID=ecd61629-9cc6-480a-8020-da128b372682" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=ecd61629-9cc6-480a-8020-da128b372682"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
</body>
</html>