<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Какви промени могат да настъпят в App Store заради конфликта на Epic Games с Apple | Digital.bg</title>
  <meta name="description" content="Какви промени могат да настъпят в App Store заради конфликта на Epic Games с Apple  В средата на миналия месец ви информирахме как&nbsp; Epic Games..." />
  <meta name="keywords" content="Какви, промени, могат, настъпят, Store, заради, конфликта, Epic, Games, Apple, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Какви промени могат да настъпят в App Store заради конфликта на Epic Games с Apple" />  <meta property="og:url" content="https://www.digital.bg/kakvi-promeni-mogat-da-nastapqt-v-app-store-zaradi-konflikta-na-epic-games-s-apple-article1024941.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/1024/860_663ae0289d7d113d22e454c71321ec26.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="484" />
      <meta property="og:image:alt" content="Какви промени могат да настъпят в App Store заради конфликта на Epic Games с Apple" />
    <meta property="og:description" content=" В средата на миналия месец ви информирахме как  Epic Games започва война срещу Apple и Google след като премахнаха играта Fortnite от App Store и..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Какви промени могат да настъпят в App Store заради конфликта на Epic Games с Apple | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Какви промени могат да настъпят в App Store заради конфликта на Epic Games с Apple</h1>
        <div class="article-inside-date">Публикувано на 28.09.2020 14:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">243</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/kakvi-promeni-mogat-da-nastapqt-v-app-store-zaradi-konflikta-na-epic-games-s-apple-article1024941.html', 'Какви промени могат да настъпят в App Store заради конфликта на Epic Games с Apple', 'https://www.digital.bg/f/logo/1024/860_663ae0289d7d113d22e454c71321ec26.jpg', 'В средата на миналия месец ви информирахме как Epic Games започва война срещу Apple и Google след като премахнаха играта Fortnite от App Store и...', 'zfw_news', '1024941');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/kakvi-promeni-mogat-da-nastapqt-v-app-store-zaradi-konflikta-na-epic-games-s-apple-article1024941.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article1024941.html', '1024941', 'Какви промени могат да настъпят в App Store заради конфликта на Epic Games с Apple');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/kakvi-promeni-mogat-da-nastapqt-v-app-store-zaradi-konflikta-na-epic-games-s-apple-article1024941.html', 'Какви промени могат да настъпят в App Store заради конфликта на Epic Games с Apple', 'https://www.digital.bg/f/logo/1024/860_663ae0289d7d113d22e454c71321ec26.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Какви промени могат да настъпят в App Store заради конфликта на Epic Games с Apple&body=https://www.digital.bg/kakvi-promeni-mogat-da-nastapqt-v-app-store-zaradi-konflikta-na-epic-games-s-apple-article1024941.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/1024/860_663ae0289d7d113d22e454c71321ec26.jpg" alt="Какви промени могат да настъпят в App Store заради конфликта на Epic Games с Apple" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 3 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">В средата на миналия месец ви информирахме как&nbsp;<a href="https://www.digital.bg/epic-games-zapochva-voyna-sreshtu-apple-i-google-sled-kato-premahnaha-igrata-fortnite-ot-app-store-i-play-store-article1006983.html" target="_blank">Epic Games започва война срещу Apple и Google след като премахнаха играта Fortnite от App Store и Play Store</a>. Разработчиците на хитовото заглавие продължават да търсят начини как да защитят своята позиция и вече стартираха дела срещу двете компании. Обвиненията срещу Apple са свързани с политиката да таксуват 30% от приходите на заглавията в App Store, но също, че с тази стратегия вредят на лоялната конкуренция.&nbsp;</p>

<p style="text-align:justify">Еpic Games позволиха на своите потребители да извършват покупки в играта, чрез вътрешна система за плащания, която се различава от тази на Apple. Така се преодолява 30% такса, която компанията иска да получи от приходите на разработчиците. Реакциите на Apple не закъсняха и изтеглиха <a href="https://www.digital.bg/igrata-fortnite-veche-mozhe-da-se-iztegli-ot-google-play-article949640.html" target="_blank">Fortnite </a>от своя онлайн магазин, което означава, че собствениците на iPhone няма как да инсталират и да играят хитовото заглавие на своите устройства.</p>

<p style="text-align:justify">В момента Fortnite се използва активно от над 350 млн. души и продължава да набира популярност въпреки ограниченията. Делото заведено срещу Apple означава, че компанията ще трябва да защити със солидни аргументи в съда своята позиция за настоящата система на плащания в App Store.</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/fortnite-icin-atilan-sevindiren-play-store-adimi-660x371_(1).jpg" style="height:298px; width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Изслушванията в заседателната зала ще са фокусирани изцяло върху начина, по който се дистрибутират и монетизират мобилните приложения в App Store. Teхнологичният гигант твърди, че поддържането на онлайн магазина е сложна задача, която изисква сериозни усилия и средства. Въпреки това стриктните критерии на Apple гарантират, че всяко заглавие в<a href="https://www.digital.bg/vodeshti-razrabotchici-na-prilozheniq-se-obqviha-protiv-pravilata-na-app-store-article1024024.html" target="_blank"> App Store </a>предлага най-доброто на потребителите, особено по отношение на сигурността.&nbsp;</p>

<p style="text-align:justify">Тестовете трябва да гарантират, че заглавията в магазина отговарят на високите изисквания, като всяка седмица се появяват средно 100 хил. нови молби за ъплоуд на приложения в App Store на 81 различни езика. Всичко това гарантира, че App Store е атрактивно и безопасно място за инсталиране на софтуер. Налагането на пълен контрол над екосистемата на Apple е ключов фактор за позициите им в индустрията.&nbsp;</p>

<p style="text-align:justify">Epic Games твърдят, че компанията генерира нереално високи приходи от разработчиците и е необходимо да въведат сериозни промени в App Store, за да гарантират нормална конкуренция. Монополната позиция на Apple в момента вреди на доста независими разработчици, които също споделят мнението на създателите на Fortnite. Крайното решение на съда ще има важно значение за бъдещето на App Store.</p>

<p>&nbsp;</p>

<p>Oще от Digital:<a href="https://www.digital.bg/epic-razdelqt-fornite-na-dve-otdelni-igri-zaradi-sporovete-s-apple-article1013865.html" target="_blank">&nbsp;Epic разделят Fornite на две отделни игри заради споровете с Apple</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/apple-tag.html" class="news-tag" title="Apple">Apple</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/epic-games-tag.html" class="news-tag" title=" Epic Games"> Epic Games</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/app-store-tag.html" class="news-tag" title=" App Store"> App Store</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/приложения-tag.html" class="news-tag" title=" приложения"> приложения</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/kakvi-promeni-mogat-da-nastapqt-v-app-store-zaradi-konflikta-na-epic-games-s-apple-article1024941.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/google-maps-tag.html" title="Google Maps">
                <div>Google Maps</div>
              </a>
              <a href="https://www.digital.bg/google-maps-testvat-specializiran-interfeys-za-avtomobili-article1024715.html" title="Google Maps тестват специализиран интерфейс за автомобили">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1024/260_469496cd89e4365522702200dabafdda.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/google-maps-testvat-specializiran-interfeys-za-avtomobili-article1024715.html', 'Google Maps тестват специализиран интерфейс за автомобили', 'https://www.digital.bg/f/logo/1024/260_469496cd89e4365522702200dabafdda.jpg', 'Google полагат много усилия, за да подобряват непрестанно работата на популярното приложение. Ако използвате активно Google Maps вероятно сте...', 'zfw_news', '1024715');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/google-maps-testvat-specializiran-interfeys-za-avtomobili-article1024715.html', '1024715');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1024715.html', '1024715', 'Google Maps тестват специализиран интерфейс за автомобили');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/google-maps-testvat-specializiran-interfeys-za-avtomobili-article1024715.html">Google Maps тестват специализиран интерфейс за автомобили</a>
              </div>
              <div class="article-description">Google полагат много усилия, за да подобряват непрестанно работата на популярното приложение. Ако използвате активно Google Maps вероятно сте забелязали, че софтуера може да ви е полезен, независимо как се придвижвате. Освен специализираните секции за велосипедисти и пешеходци също така можете&nbsp;да се възползвате от полезния UI на Android Auto.&nbsp;

Операционната система е създадена изцяло за водачите на автомобили, като изглежда, че тази концепция постепенно ще намери място в Google Maps. Вече разбрахме, че Google искат да интегрират бутони за управлението на музикалното съдържание директно от интерфейса на Google Maps.

Следващата стъпка е добавянето на бутони и начален екран, вдъхновени от дизайна на Android Auto.&nbsp;

&nbsp;



&nbsp;

Така например в долната част има два бутона за навигация, като първия от тях позволява да използвате гласови команди, докато втория ще стартира интерактивната карта с маршрута, по който се движите. В дясната част има трети бутон, с който да се върнете бързо към началния екран, ако сте в някое от допълнителните менюта.&nbsp;

Точно над този панел е разположен музикалния плейър, който има по-големи бутони, улесняващи натискането им по време на шофиране. съобщава AndroidPolice. Oстаналата част от потребителския интерфейс на Google Maps изглежда и функционира по същия начин, както досега.

Разбира се компанията може да добави и други елементи към интерфейса на приложението.

&nbsp;



&nbsp;

Ако изберете началния екран ще бъдете пренасочени към прозорец, в който са позиционира икони за достъп до най-важните функционалности. Сред тях са Calls, Messages, Maps, Podcasts и For You, както и други приложения, които сте добавили към началния екран.&nbsp;

Секцията за обаждания позволява да се обадите до трите най-популярни контакта във вашия списък, както и да отговорите на последните три проведени разговора. Интеграцията с YouTube Music ще позволи да слушате любимите парчета, когато сте в движение.

Промените взаимстват доста елементи от Android Auto, като прави впечатление отсъствието на опцията да използвате Waze като навигатор. Google продължават тестовете и вероятно скоро ще можем сами да тестваме новия интерфейс на Maps.

&nbsp;



&nbsp;

Още от Digital: 5 полезни трика за Google Maps, които може би не знаете
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">28.09.2020 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/google-play-tag.html" title="Google Play">
                <div>Google Play</div>
              </a>
              <a href="https://www.digital.bg/google-zatqgat-pravilata-za-kachvane-na-prilozheniq-v-google-play-article1024612.html" title="Google затягат правилата за качване на приложения в Google Play">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1024/260_cd1c7a2541d6cd9d9a542c66b9e1768d.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/google-zatqgat-pravilata-za-kachvane-na-prilozheniq-v-google-play-article1024612.html', 'Google затягат правилата за качване на приложения в Google Play', 'https://www.digital.bg/f/logo/1024/260_cd1c7a2541d6cd9d9a542c66b9e1768d.jpg', 'Google Play има ключова роля за популярността на Android и предлага най-разнообразното портфолио от мобилни приложения за смартфони. Разработчиците...', 'zfw_news', '1024612');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/google-zatqgat-pravilata-za-kachvane-na-prilozheniq-v-google-play-article1024612.html', '1024612');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1024612.html', '1024612', 'Google затягат правилата за качване на приложения в Google Play');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/google-zatqgat-pravilata-za-kachvane-na-prilozheniq-v-google-play-article1024612.html">Google затягат правилата за качване на приложения в Google Play</a>
              </div>
              <div class="article-description">Google Play има ключова роля за популярността на Android и предлага най-разнообразното портфолио от мобилни приложения за смартфони. Разработчиците е необходимо да следват стриктните изисквания на компанията за качество и сигурност, за да ъплоудват съдържание в онлайн магазина. Google също така прибират за себе си 30% от приходите, които генерират заглавията в Google Play.&nbsp;

Tази практика се споделя също от Apple, които таксуват със същата стойност разработчиците в App Store. Въпросното правило не е променяно от години, но предизвика все по-сериозно недоволство сред голям брой разработчици. По&nbsp;този начин например Netflix и Spotify подканват потребителите си да платят за абонамент към услугите, чрез директно използване на кредитна карта.&nbsp;

С това решение се заобикаля вътрешния механизъм на Google, с който използва акаунтите в Google Play да верифицира покупки в приложенията и съответно да получава приходи от тях. Нежеланието да се плаща таксата от 30% изостри значителн отношенията между създателите на популярната игра Fortnite и Apple.&nbsp;

&nbsp;



&nbsp;

Еpic Games заведоха на свой ред дела срещу Google и Apple, след като приложението бе изтеглено от онлайн магазините на Android и iOS. Само предни ни ви съобщихме, че водещи разработчици на приложения се обявиха против правилата на App Store. Инициативата цели да се установят по-справедливи правила за ъплоуд и дистрибуция на софтуер за водещите мобилни платформи.&nbsp;

Google също обмислят промени в своите препоръки и правила за разпространение на приложения в Google Play. Компанията изрично обръща внимание, че всички вътрешни покупки трябва да обработват изцяло от тяхната система за плащания. По този начин се изключва възможността за алтернативни методи, с които разработчиците могат да преодолеят плащането на 30% такса.&nbsp;

Според данни на Bloomberg актуализираните правила влизат в сила до броени дни, като ще бъде предоставено време на софтуерните партньори на компанията да се адаптират към промените. Така Google се присъединява към Apple в защитата на своята твърда позиция относно генерирането на приходи от приложенията за Android.

&nbsp;

Oще от Digital: Как да изтегляме приложения без да използваме Google Play
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">28.09.2020 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/samsung-tag.html" title="Samsung">
                <div>Samsung</div>
              </a>
              <a href="https://www.digital.bg/samsung-izprevariha-apple-kato-vodesht-proizvoditel-na-luksozni-smartfoni-article1023598.html" title="Samsung изпревариха Apple като водещ производител на луксозни смартфони ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1023/260_290db7d42e301a6f242016666a186cd3.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/samsung-izprevariha-apple-kato-vodesht-proizvoditel-na-luksozni-smartfoni-article1023598.html', 'Samsung изпревариха Apple като водещ производител на луксозни смартфони ', 'https://www.digital.bg/f/logo/1023/260_290db7d42e301a6f242016666a186cd3.jpg', 'Аpple вероятно е първата асоциация, която ви хрумва когато чуете термина луксозни смартфони. iPhone винаги са имали репутацията на устройства с...', 'zfw_news', '1023598');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/samsung-izprevariha-apple-kato-vodesht-proizvoditel-na-luksozni-smartfoni-article1023598.html', '1023598');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1023598.html', '1023598', 'Samsung изпревариха Apple като водещ производител на луксозни смартфони ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/samsung-izprevariha-apple-kato-vodesht-proizvoditel-na-luksozni-smartfoni-article1023598.html">Samsung изпревариха Apple като водещ производител на луксозни смартфони </a>
              </div>
              <div class="article-description">Аpple вероятно е първата асоциация, която ви хрумва когато чуете термина луксозни смартфони. iPhone винаги са имали репутацията на устройства с впечатляващ дизайн и качество. Високата цена никога не е спирала феновете на компанията да се сдобият с новото поколение на iPhone и да се докоснат сами до най-модерните технологии.&nbsp;

iPhone 12 няма да бъде изключение и ще задълбочи присъствието на Apple в премиум сегмента. Един от най-големите конкуренти на компанията, а именно Samsung също засили сериозно позициите си сред устройствата от висок клас през последните месеци.

Модели като Samsung Galaxy Z Fold и Samsung Galaxy S20 Ultra са сред най-добрите им предложения, които предлагат на пазара. Цената на въпросните смартфони е респективно $2000 и $1400, като това традиционно е пазарна ниша, която традиционно се доминира от Apple.

&nbsp;



&nbsp;

Технологичният гигант от години променя представата ни за визията на луксозните смартфони с премиери като iPhone X преди три години, който дебютира на цена от $1000. Eкспериментирането с нови дизайни и концепции като гъвкави дисплеи, обаче постепенно започват да увеличава цената на премиум моделите на пазара. Навлизането на 5G смартфоните и устройства като Samsung Galaxy Z Fold 2 ще позволят на компанията да отмъкне короната на Apple за най-голям производител на луксозни устройства.

&nbsp;

Още от Digital:&nbsp;Подобно на Apple, Samsung ще увеличи производството на смартфони в Индия
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">27.09.2020 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/android-tag.html" title="Android">
                <div>Android</div>
              </a>
              <a href="https://www.digital.bg/kak-da-sprete-notification-bubbles-na-prilozheniqta-s-android-article1020513.html" title="Kак да спрете Notification Bubbles на приложенията с Android ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1020/260_23ae825510bac8ad2a7cb537174fc24c.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kak-da-sprete-notification-bubbles-na-prilozheniqta-s-android-article1020513.html', 'Kак да спрете Notification Bubbles на приложенията с Android ', 'https://www.digital.bg/f/logo/1020/260_23ae825510bac8ad2a7cb537174fc24c.jpg', 'Управлението на приложенията е водещ акцент в последните версии на Android. Потребителите вече имат достъп до функцията &amp;quot;Notification...', 'zfw_news', '1020513');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kak-da-sprete-notification-bubbles-na-prilozheniqta-s-android-article1020513.html', '1020513');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1020513.html', '1020513', 'Kак да спрете Notification Bubbles на приложенията с Android ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/kak-da-sprete-notification-bubbles-na-prilozheniqta-s-android-article1020513.html">Kак да спрете Notification Bubbles на приложенията с Android </a>
                </div>
              <div class="article-description">Управлението на приложенията е водещ акцент в последните версии на Android. Потребителите вече имат достъп до функцията &quot;Notification Bubbles&quot;, която работи както &quot;Chat Heads&quot; във Facebook Messenger. На практика с нотификациите от този тип&nbsp;можете да отворите чатовете в прозорци, които се показват върху други елементи на интерфейса.

Идеята е да бъдете информирани за входящи&nbsp;уведомления и лесно да можете да се включите и продължите разговора. Всяка нотификация може да се разгърне и да показва допълнителна информация от приложенията и да бъде минимализирана, когато не се използва. Активирането на &quot;Аlways-On-Display&quot; функцията също може да показва &quot;Notification Bubbles&quot;.&nbsp;

Ако не желаете постоянно да виждате тези нотификации на смартфоните с Android има как да ограничите тяхната&nbsp;функционалност или да ги спрете напълно. Ето как можете да го направите, според HowToGeek.

&nbsp;



&nbsp;

Спиране на Notification Bubbles за конкретни приложения&nbsp;

&nbsp;

1. Плъзнете пръста от горната към долната част на екрана.&nbsp;

2. От падащото меню изберете символа с форма на зъбно колело.&nbsp;

&nbsp;



&nbsp;

3. Скролнете и изберете &quot;Apps and Notifications&quot;.

&nbsp;



&nbsp;

4. В долната част ще видите &quot;See All&quot; съобщение, което показва общия брой инсталирани приложения.&nbsp;

&nbsp;



&nbsp;

5. Изберете приложение, на което искате да спрете нотификациите.

&nbsp;



&nbsp;

6. Натиснете &quot;Notifications&quot;.

&nbsp;



&nbsp;

7. Кликнете върху &quot;Bubbles&quot;.

&nbsp;



&nbsp;

8. Последната стъпка е кликването на бутона &quot;Nothing Can Bubble&quot;.

&nbsp;



&nbsp;

&nbsp;

Спиране на Notification Bubbles за конкретни разговори&nbsp;

&nbsp;

1. Ако дадено приложение поддържа функцията ще видите допълнителна икона в долния десен ъгъл на нотификацията.&nbsp;

&nbsp;



&nbsp;

2. Кликнете върху този символ, за&nbsp; да отворите плаващ прозорец.

&nbsp;



&nbsp;

3. Изберете &quot;Manage&quot;.

&nbsp;



&nbsp;

4. Tака ще видите меню с опцията &quot;Don&#39;t Bubble Conversation&quot;.

&nbsp;

Спиране на всички Notification Bubbles&nbsp;

&nbsp;

1. Kликнете иконата с форма на зъбно колело.&nbsp;

&nbsp;



&nbsp;

2. Изберете &quot;Аpps Andr Notifications&quot;.

&nbsp;



&nbsp;

3. Кликнете върху &quot;Notifications&quot;.

&nbsp;



&nbsp;

4. Изберете опцията &quot;Bubbles&quot;.

&nbsp;



&nbsp;

5. Преместете слайдера, за да активирате &quot;Allow Apps To Show Bubbles&quot;.

&nbsp;



&nbsp;

Още от Digital:&nbsp;4 лесни начина за скриване и ограничаване на Android приложения
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">28.09.2020 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/lirbem-5-tag.html" title="Lirbem 5">
                <div>Lirbem 5</div>
              </a>
              <a href="https://www.digital.bg/purism-librem-5-e-smartfon-koyto-e-savmestim-s-prilozheniqta-za-android-no-ne-izpolzva-android-article1021718.html" title="Purism Librem 5 е смартфон, който е съвместим с приложенията за Android, но не използва Android">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1021/260_2fbc140c484ed42265a12838716db7ae.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/purism-librem-5-e-smartfon-koyto-e-savmestim-s-prilozheniqta-za-android-no-ne-izpolzva-android-article1021718.html', 'Purism Librem 5 е смартфон, който е съвместим с приложенията за Android, но не използва Android', 'https://www.digital.bg/f/logo/1021/260_2fbc140c484ed42265a12838716db7ae.jpg', 'Аndroid и iOS са най-популярните, но не са единствените операционни системи за смартфони в света. Съществуват и алтернативни платформи, които не са...', 'zfw_news', '1021718');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/purism-librem-5-e-smartfon-koyto-e-savmestim-s-prilozheniqta-za-android-no-ne-izpolzva-android-article1021718.html', '1021718');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1021718.html', '1021718', 'Purism Librem 5 е смартфон, който е съвместим с приложенията за Android, но не използва Android');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/purism-librem-5-e-smartfon-koyto-e-savmestim-s-prilozheniqta-za-android-no-ne-izpolzva-android-article1021718.html">Purism Librem 5 е смартфон, който е съвместим с приложенията за Android, но не използва Android</a>
                </div>
              <div class="article-description">Аndroid и iOS са най-популярните, но не са единствените операционни системи за смартфони в света. Съществуват и алтернативни платформи, които не са толкова познати на масовия потребител. Добър пример е Librem 5. Tова е устройство на компанията Purism и работи с PureOS - операционна система с отворен код, която не е базирана на Android.

Собствениците на Librem 5, обаче могат да се възползват от предимствата на екосистемата от приложения за операционната система. В официална публикация Purism потвърдиха, че Librem 5 е оптимизиран да работи с Anbox емулатора, съобщава AndroidPolice. Всъщност устройства като Librem 5 са разработени да осигурят пълен контрол над хардуера.

&nbsp;



&nbsp;

Аnbox работи по същия начин както ChromeOS на Google и осигурява достъп до безплатни приложения за Android, но гарантира функциите за сигурност на PureOS. Няма да е изненадващо, ако и други смартфони също последват&nbsp;примера на Purism и осигурят поддръжка за емулатора. В заключение ще отбележим, че Librem 5, което е разработено&nbsp;да гарантира по най-добър начин сигурността и дигиталната ни идентичност.

&nbsp;

Oще от Digital&nbsp;8 полезни съвета за по-добра сигурност в смартфон с Android
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">27.09.2020 в 08:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/kakvi-promeni-mogat-da-nastapqt-v-app-store-zaradi-konflikta-na-epic-games-s-apple-article1024941.html"
  },

  "headline": "Какви промени могат да настъпят в App Store заради конфликта на Epic Games с Apple",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/1024/860_663ae0289d7d113d22e454c71321ec26.jpg",
    "height": 484,
    "width": 860
    
  },

  
  "datePublished": "2020-09-28T14:00:00+00:00",
  "dateModified": "2020-09-28T14:12:10+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "В средата на миналия месец ви информирахме как&nbsp;Epic Games започва война срещу Apple и Google след като премахнаха играта Fortnite от App Store и Play Store. Разработчиците на хитовото заглавие продължават да търсят начини как да защитят своята позиция и вече стартираха дела срещу двете компании. Обвиненията срещу Apple са свързани с политиката да таксуват 30% от приходите на заглавията в App Store, но също, че с тази стратегия вредят на лоялната конкуренция.&nbsp;

Еpic Games позволиха на своите потребители да извършват покупки в играта, чрез вътрешна система за плащания, която се различава от тази на Apple. Така се преодолява 30% такса, която компанията иска да получи от приходите на разработчиците. Реакциите на Apple не закъсняха и изтеглиха Fortnite от своя онлайн магазин, което означава, че собствениците на iPhone няма как да инсталират и да играят хитовото заглавие на своите устройства.

В момента Fortnite се използва активно от над 350 млн. души и продължава да набира популярност въпреки ограниченията. Делото заведено срещу Apple означава, че компанията ще трябва да защити със солидни аргументи в съда своята позиция за настоящата система на плащания в App Store.

&nbsp;



&nbsp;

Изслушванията в заседателната зала ще са фокусирани изцяло върху начина, по който се дистрибутират и монетизират мобилните приложения в App Store. Teхнологичният гигант твърди, че поддържането на онлайн магазина е сложна задача, която изисква сериозни усилия и средства. Въпреки това стриктните критерии на Apple гарантират, че всяко заглавие в App Store предлага най-доброто на потребителите, особено по отношение на сигурността.&nbsp;

Тестовете трябва да гарантират, че заглавията в магазина отговарят на високите изисквания, като всяка седмица се появяват средно 100 хил. нови молби за ъплоуд на приложения в App Store на 81 различни езика. Всичко това гарантира, че App Store е атрактивно и безопасно място за инсталиране на софтуер. Налагането на пълен контрол над екосистемата на Apple е ключов фактор за позициите им в индустрията.&nbsp;

Epic Games твърдят, че компанията генерира нереално високи приходи от разработчиците и е необходимо да въведат сериозни промени в App Store, за да гарантират нормална конкуренция. Монополната позиция на Apple в момента вреди на доста независими разработчици, които също споделят мнението на създателите на Fortnite. Крайното решение на съда ще има важно значение за бъдещето на App Store.

&nbsp;

Oще от Digital:&nbsp;Epic разделят Fornite на две отделни игри заради споровете с Apple
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/5-znachimi-novini-ot-tehnologichniq-svqt-na-28-septemvri-v-digtalbg-(video)-video1024833.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">5 значими новини от технологичния свят на 28 септември в digtal.bg (Видео)</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/1024/260_02bdc92a75cb678711117b3ce0a53030.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/технологични-новини-tag.html">
                <div>технологични новини</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/5-znachimi-novini-ot-tehnologichniq-svqt-na-28-septemvri-v-digtalbg-(video)-video1024833.html', '5 значими новини от технологичния свят на 28 септември в digtal.bg (Видео)', 'https://www.digital.bg/f/logo/1024/260_02bdc92a75cb678711117b3ce0a53030.jpg', ' Собствениците на  Android устройства  имат много възможности да разберат какво се случва с батерията им.           1.  Как да получите по-подробна...', 'zfw_news', '1024833');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/5-znachimi-novini-ot-tehnologichniq-svqt-na-28-septemvri-v-digtalbg-(video)-video1024833.html', '1024833');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1024833.html', '1024833', '5 значими новини от технологичния свят на 28 септември в digtal.bg (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/samsung-ochakvat-$545-mlrd-prihodi-prez-tretoto-trimesechie-na-2020g-article1024960.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1024/80_e57616dda33a7bb55d1b5b1889866cad.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Samsung |&nbsp;&nbsp;<strong>219</strong>
              </div>
              <div>Samsung очакват $54.5 млрд. приходи през третото тримесечие на 2020г.</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/google-maps-testvat-specializiran-interfeys-za-avtomobili-article1024715.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1024/80_469496cd89e4365522702200dabafdda.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Google Maps |&nbsp;&nbsp;<strong>534</strong>
              </div>
              <div>Google Maps тестват специализиран интерфейс за автомобили</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/purism-librem-5-e-smartfon-koyto-e-savmestim-s-prilozheniqta-za-android-no-ne-izpolzva-android-article1021718.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1021/80_2fbc140c484ed42265a12838716db7ae.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Lirbem 5 |&nbsp;&nbsp;<strong>845</strong>
              </div>
              <div>Purism Librem 5 е смартфон, който е съвместим с приложенията за Android, но не използва Android</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/parvi-vpechatleniq-ot-smartfona-blackview-a60-video806327.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Първи впечатления от смартфона Blackview A60</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/806/260_b463d6dd7dd38f5733f1b24ea0153f34.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/parvi-vpechatleniq-ot-smartfona-blackview-a60-video806327.html', 'Първи впечатления от смартфона Blackview A60', 'https://www.digital.bg/f/logo/806/260_b463d6dd7dd38f5733f1b24ea0153f34.jpg', '   Купете Blackview A60 с най-ниска цена от Smartfonix.com           Днес хубавите флагман смартфони струват около 2000лв., но това е сума която не...', 'zfw_news', '806327');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/parvi-vpechatleniq-ot-smartfona-blackview-a60-video806327.html', '806327');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video806327.html', '806327', 'Първи впечатления от смартфона Blackview A60');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/esenen-sezon-2020----chestit-praznik!-article1022690.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1022/80_e1ed03b57df87e54d4ada1497581ec90.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">празници |&nbsp;&nbsp;<strong>6287</strong>
              </div>
              <div>Есенен сезон 2020  - Честит празник!</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/laptop-lenovo-yoga-slim-7-(13)---po-dobrata-alternativa-na-apple-macbook-air-video1024497.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1024/80_0e14828351e666c6067378f444ee32a4.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>4772</strong>
              </div>
              <div>Лаптоп Lenovo Yoga Slim 7 (13) - По-добрата алтернатива на Apple MacBook Air</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/nay-poleznite-trikove-s-koito-shte-pravite-po-kachestveni-snimki-sas-smartfona-article1014705.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1014/80_ed4bd04c1581ca0e1a57e9d00610670a.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">снимки |&nbsp;&nbsp;<strong>4550</strong>
              </div>
              <div>Най-полезните трикове, с които ще правите по-качествени снимки със смартфона </div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/polidonkova-user936929.html" title="Polidonkova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Polidonkova" />
            		            	</div>
            	<div class="most-read-title">Polidonkova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/trend-ood-user936226.html" title="trend ood">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="trend ood" />
            		            	</div>
            	<div class="most-read-title">trend ood</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Мартин Димитров">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Мартин Димитров">
            		            	</div>
            	<div class="most-read-title">Мартин Димитров</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/krasa-lazarova-user825732.html" title="Krasa Lazarova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Krasa Lazarova" />
            		            	</div>
            	<div class="most-read-title">Krasa Lazarova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Какви промени могат да настъпят в App Store заради конфликта на Epic Games с Apple | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2020 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/eto-koi-sa-pobeditelite-v-huawei-smartphone-film-festival-2020-article1025138.html" title="Ето кои са победителите в Huawei Smartphone Film Festival 2020">Ето кои са победителите в Huawei Smartphone Film Festival 2020</a>
                <a class="footer-link" href="https://www.digital.bg/kakvi-promeni-mogat-da-nastapqt-v-app-store-zaradi-konflikta-na-epic-games-s-apple-article1024941.html" title="Какви промени могат да настъпят в App Store заради конфликта на Epic Games с Apple">Какви промени могат да настъпят в App Store заради конфликта на Epic Games с Apple</a>
                <a class="footer-link" href="https://www.digital.bg/samsung-ochakvat-$545-mlrd-prihodi-prez-tretoto-trimesechie-na-2020g-article1024960.html" title="Samsung очакват $54.5 млрд. приходи през третото тримесечие на 2020г.">Samsung очакват $54.5 млрд. приходи през третото тримесечие на 2020г.</a>
                <a class="footer-link" href="https://www.digital.bg/obviniha-irlandskiq-regulator-che-umishleno-ne-razsledva-google-article1024980.html" title="Обвиниха ирландския регулатор, че умишлено не разследва Google ">Обвиниха ирландския регулатор, че умишлено не разследва Google </a>
                <a class="footer-link" href="https://www.digital.bg/dxomark-promenqt-pravilata-za-testvane-na-kamerite-na-smartfonite-v-kraq-na-oktomvri-article1024679.html" title="DxOMark променят правилата за тестване на камерите на смартфоните в края на октомври">DxOMark променят правилата за тестване на камерите на смартфоните в края на октомври</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/5-znachimi-novini-ot-tehnologichniq-svqt-na-28-septemvri-v-digtalbg-(video)-video1024833.html" title="5 значими новини от технологичния свят на 28 септември в digtal.bg (Видео)">5 значими новини от технологичния свят на 28 септември в digtal.bg (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/anboksing-na-novite-laptopi-samsung-galaxy-book-ion-i-samsung-galaxy-book-flex-(video)-video1025098.html" title="Ънбоксинг на новите лаптопи Samsung Galaxy Book Ion и Samsung Galaxy Book Flex (Видео)">Ънбоксинг на новите лаптопи Samsung Galaxy Book Ion и Samsung Galaxy Book Flex (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-blackview-a60---test-na-harduer-softuer-bateriq-i-kameri-video812343.html" title="Смартфон Blackview A60 - Тест на хардуер, софтуер, батерия и камери">Смартфон Blackview A60 - Тест на хардуер, софтуер, батерия и камери</a>
                <a class="footer-link" href="https://www.digital.bg/lenovo-yoga-slim-7-(13)---moshten-aluminiev-laptop-s-tiger-lake-cpu-i-intel-iris-xe-gpu-video1024496.html" title="Lenovo Yoga Slim 7 (13) - Мощен алуминиев лаптоп с Tiger Lake CPU и Intel Iris Xe GPU">Lenovo Yoga Slim 7 (13) - Мощен алуминиев лаптоп с Tiger Lake CPU и Intel Iris Xe GPU</a>
                <a class="footer-link" href="https://www.digital.bg/laptop-lenovo-yoga-slim-7-(13)---po-dobrata-alternativa-na-apple-macbook-air-video1024497.html" title="Лаптоп Lenovo Yoga Slim 7 (13) - По-добрата алтернатива на Apple MacBook Air">Лаптоп Lenovo Yoga Slim 7 (13) - По-добрата алтернатива на Apple MacBook Air</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
<a href="//www.dmca.com/Protection/Status.aspx?ID=ecd61629-9cc6-480a-8020-da128b372682" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=ecd61629-9cc6-480a-8020-da128b372682"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
</body>
</html>