<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>IPhone 12 Pro ще има 6GB RAM | Digital.bg</title>
  <meta name="description" content="IPhone 12 Pro ще има 6GB RAM  Новото поколение смартфони на компанията вече е обект на множество спекулации в интернет. Премиерата ще е през..." />
  <meta name="keywords" content="iPhone, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="iPhone 12 Pro ще има 6GB RAM" />  <meta property="og:url" content="https://www.digital.bg/iphone-12-pro-shte-ima-6gb-ram-article905902.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/905/860_32034391488acddcfc0f597fd0c8ca39.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="616" />
      <meta property="og:image:alt" content="iPhone 12 Pro ще има 6GB RAM" />
    <meta property="og:description" content=" Новото поколение смартфони на компанията вече е обект на множество спекулации в интернет. Премиерата ще е през есента, като  iPhone (2020)..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="IPhone 12 Pro ще има 6GB RAM | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">iPhone 12 Pro ще има 6GB RAM</h1>
        <div class="article-inside-date">Публикувано на 20.01.2020 00:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">1073</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/iphone-12-pro-shte-ima-6gb-ram-article905902.html', 'iPhone 12 Pro ще има 6GB RAM', 'https://www.digital.bg/f/logo/905/860_32034391488acddcfc0f597fd0c8ca39.jpg', 'Новото поколение смартфони на компанията вече е обект на множество спекулации в интернет. Премиерата ще е през есента, като iPhone (2020) серията...', 'zfw_news', '905902');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/iphone-12-pro-shte-ima-6gb-ram-article905902.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article905902.html', '905902', 'iPhone 12 Pro ще има 6GB RAM');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/iphone-12-pro-shte-ima-6gb-ram-article905902.html', 'iPhone 12 Pro ще има 6GB RAM', 'https://www.digital.bg/f/logo/905/860_32034391488acddcfc0f597fd0c8ca39.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=iPhone 12 Pro ще има 6GB RAM&body=https://www.digital.bg/iphone-12-pro-shte-ima-6gb-ram-article905902.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/905/860_32034391488acddcfc0f597fd0c8ca39.jpg" alt="iPhone 12 Pro ще има 6GB RAM" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 18 минути </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Новото поколение смартфони на компанията вече е обект на множество спекулации в интернет. Премиерата ще е през есента, като <a href="https://www.digital.bg/smartfonite-iphone-prez-2020g-shte-imat-nova-tehnologiq-za-optichna-stabilizaciq-na-kamerite-article898320.html" target="_blank">iPhone (2020)</a> серията ще включва четири модела, които имат дисплеи с големина от 5.4" до 6.7" инча. Аpple отново ще спазят традицията и ще оборудват устройствата с още по-бързи процесори, както и с по-добри камери. Потребителите могат да очакват и подобрение свързано с RAM паметта на <a href="https://smartfonix.com/" target="_blank">смартфоните</a>.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Aнализаторите на UBS, Тимъти Аркури и Мунжал Шах смятат, че поне две от версиите ще предложат 6GB RAM. Най-вероятно товa ще бъде 6.7-инчовия модел, който вероятно ще бъде представен като iPhone 12 Pro Max. Същото важи и за един от двата смартфона с 6.1-инчови дисплеи, който се очаква да бъде представен с името C, съобщава TechRadar, Другите два представителя на серията, обаче ще имат само 4GB RAM.</p>

<p style="text-align:justify">&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/iphone-2020.jpg" style="height:388px; width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Aко добавим към това и очакваната интеграция на <a href="https://www.digital.bg/iphone-(2020)-shte-sa-parvite-smartfoni-s-5nm-procesor-a14-bionic-i-5g-modem-qualcomm-x55-article877381.html" target="_blank">първия 5-нанометров процесор</a> можем да сме сигурни, че iPhone (2020) ще предложат впечатляваща скорост. Допълнителни софтуерни оптимизации също ще се отразят положително на производителността на смартфоните. Припомняме ви, че iPhone 11 Pro и iPhone 11 Pro Max имат 4GB RAM, което означава, че наследниците им ще предложат с 50% повече оперативна памет. Премиерата ще бъде през есента.</p>

<p style="text-align:justify">&nbsp;</p>

<p>Още от Digital: <a href="https://www.digital.bg/zashto-iphone-(2020)-shte-e-znachitelno-po-barz-ot-flagmanite-s-android-article893187.html" target="_blank">Защо iPhone (2020) ще е значително по-бърз от флагманите с Android</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/iphone-(2020)-tag.html" class="news-tag" title="iPhone (2020)">iPhone (2020)</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/смартфони-tag.html" class="news-tag" title=" смартфони"> смартфони</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/ram-памет-tag.html" class="news-tag" title=" RAM памет"> RAM памет</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/хардуер-tag.html" class="news-tag" title=" хардуер"> хардуер</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/iphone-12-pro-shte-ima-6gb-ram-article905902.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/микровълнови-фурни-tag.html" title="микровълнови фурни">
                <div>микровълнови фурни</div>
              </a>
              <a href="https://www.digital.bg/mikrovalnovata-furna-juno-mozhe-da-ohladi-butilka-vino-za-tri-minuti-article902981.html" title="Микровълновата фурна Juno може да охлади бутилка вино за три минути">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/902/260_45950b7b282c3bb448dfe1a105b8fac7.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/mikrovalnovata-furna-juno-mozhe-da-ohladi-butilka-vino-za-tri-minuti-article902981.html', 'Микровълновата фурна Juno може да охлади бутилка вино за три минути', 'https://www.digital.bg/f/logo/902/260_45950b7b282c3bb448dfe1a105b8fac7.jpg', 'Компанията Matrix събира финансиране за интересен продукт с името Juno, който може да промени представата ви за възможностите на смарт джаджите в...', 'zfw_news', '902981');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/mikrovalnovata-furna-juno-mozhe-da-ohladi-butilka-vino-za-tri-minuti-article902981.html', '902981');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article902981.html', '902981', 'Микровълновата фурна Juno може да охлади бутилка вино за три минути');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/mikrovalnovata-furna-juno-mozhe-da-ohladi-butilka-vino-za-tri-minuti-article902981.html">Микровълновата фурна Juno може да охлади бутилка вино за три минути</a>
              </div>
              <div class="article-description">Компанията Matrix събира финансиране за интересен продукт с името Juno, който може да промени представата ви за възможностите на смарт джаджите в домовете ни. Всъщност устройството представлява най-бързият и иновативен охладител в света. На практика Juno работи по същия начин, както микровълна фурна, но е предназначен да понижава температурата на различни напитки. За да постигне този ефект Matrix са разработили уникална термоелектрическа технология за охлаждане.

&nbsp;



&nbsp;

Според официалните данни Juno е в състояние да охлади до оптимална температура за консумация бутилка вино за около три часа, докато за бира са необходими не повече от 60 минути. Така потребителите биха могли да превърнат чаша горещо кафе в айс кафе, да затоплят студен чай или да изстудят напитка директно в самото кенче. Необходимо е да поставите желаната от вас бутилка или кутийка във вътрешността на Juno и да изберете един от двата бутона за управление на корпуса.

&nbsp;



&nbsp;

След като напитката е готова ще видите, че светлината на корпуса се променя от червен в син цвят. Така ще разбирате, че вече е в оптимална температура и готова за консумация. Пълните размери на Juno са 41х33х20 сантиметра при тегло от 7 килограма. Минималистичният дизайн и премиум материалите превръщат устройството в подходящо допълнение към кухнята в интелигентните домове. Официалните продажби ще стартират през есента, като цената на Juno ще е от порядъка на $300.

&nbsp;



&nbsp;

Още от Digital: Микровълновите фурни ще бъдат изместени от по-умни домакински уреди до 2027г.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">19.01.2020 в 08:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/видео-ревю-tag.html" title="видео ревю">
                <div>видео ревю</div>
              </a>
              <a href="https://www.digital.bg/smartfonat-blackview-bv9800-pro-e-idealna-alternativa-na-cat-s61-no-s-po-niska-cena-video906185.html" title="Смартфонът Blackview BV9800 Pro е идеална алтернатива на CAT S61, но с по-ниска цена">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/906/260_e964f111f550081a8c89f73b814d400f.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/smartfonat-blackview-bv9800-pro-e-idealna-alternativa-na-cat-s61-no-s-po-niska-cena-video906185.html', 'Смартфонът Blackview BV9800 Pro е идеална алтернатива на CAT S61, но с по-ниска цена', 'https://www.digital.bg/f/logo/906/260_e964f111f550081a8c89f73b814d400f.jpg', 'Купете Blackview BV9800 Pro с най-ниска цена от Smartfonix.com     Често получаваме зрителски и читателски питания в които се интересувате, кой е...', 'zfw_news', '906185');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/smartfonat-blackview-bv9800-pro-e-idealna-alternativa-na-cat-s61-no-s-po-niska-cena-video906185.html', '906185');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video906185.html', '906185', 'Смартфонът Blackview BV9800 Pro е идеална алтернатива на CAT S61, но с по-ниска цена');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/smartfonat-blackview-bv9800-pro-e-idealna-alternativa-na-cat-s61-no-s-po-niska-cena-video906185.html">Смартфонът Blackview BV9800 Pro е идеална алтернатива на CAT S61, но с по-ниска цена</a>
              </div>
              <div class="article-description">Често получаваме зрителски и читателски питания в които се интересувате, кой е най-добрият брониран смартфон на пазара. Питате ни също така има ли някаква по-бюджетна алтернатива на CAT S61, който е с термо камера. Е, до този момент в ръцете ни не беше попадал такъв смартфон, но вече всичко е в миналото, защото от няколко дни тестваме Blackview BV9800 Pro. Този смартфон определено успя да ни впечатли по много показатели и заслужено може да бъде обявен за един от най-добрите бронирани смартфони, които днес можем да намери на българския пазар. В поредица от подробни видео ревюта, Digital.bg ще сподели с вас преките си и неподправени впечатления от устройството.

&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">19.01.2020 в 12:05:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/android-autо-tag.html" title="Android Autо">
                <div>Android Autо</div>
              </a>
              <a href="https://www.digital.bg/prilozhenieto-android-auto-e-instalirano-100-mln-pati-ot-google-play-article905423.html" title="Приложението Android Auto е инсталирано 100 млн. пъти от Google Play">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/905/260_1b7e320ad329e93153f9f846936d6b31.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/prilozhenieto-android-auto-e-instalirano-100-mln-pati-ot-google-play-article905423.html', 'Приложението Android Auto е инсталирано 100 млн. пъти от Google Play', 'https://www.digital.bg/f/logo/905/260_1b7e320ad329e93153f9f846936d6b31.jpg', 'Google представиха oфициално своята операционна система за автомобили преди пет години. Аndroid Auto е обект на постоянни актуализации, които...', 'zfw_news', '905423');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/prilozhenieto-android-auto-e-instalirano-100-mln-pati-ot-google-play-article905423.html', '905423');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article905423.html', '905423', 'Приложението Android Auto е инсталирано 100 млн. пъти от Google Play');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/prilozhenieto-android-auto-e-instalirano-100-mln-pati-ot-google-play-article905423.html">Приложението Android Auto е инсталирано 100 млн. пъти от Google Play</a>
              </div>
              <div class="article-description">Google представиха oфициално своята операционна система за автомобили преди пет години. Аndroid Auto е обект на постоянни актуализации, които улесняват свързването на външни джаджи и работата на потребителите. Сега разбираме, че мобилното приложение на Android Auto вече е било изтеглено над 100 млн. пъти от Google Play. Важно е да отбележим, че този софтуер не е предварително инсталиран в смартфоните с операционната система.

&nbsp;

Именно заради това Android Auto може да се похвали със 100 млн. изтегляния, докато някои приложения на Google са дръпнати над 1 млрд. пъти. Въпреки това цифрата представлява категоричен успех за платформата за автомобили на компанията. Имайте предвид, че единствената причина даден потребител да изтегли приложението Android Auto е да може да свърже смартфона към инфотейнмънт системата на своята кола, съобщава AndroidPolice.

&nbsp;



&nbsp;

Популярността на Аndroid Auto е причината Google да продължава да развива този софтуер. Компанията имаше планове да спре приложението за сметка на &quot;Driving Mode&quot; режима в Google Assistant. Временно Google са се отказали от тази идея и ще продължат да разчитат на Android Auto през 2020г. В заключение ще отбележим, че Google Home, Google Pay и YouTube Music са другите приложения с малко над 100 млн. изтегляния на компанията.

&nbsp;

Oще от Digital: Автомобилите на BMW ще поддържат Android Auto през 2020г.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">18.01.2020 в 11:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/гейърски-конзоли-tag.html" title="гейърски конзоли">
                <div>гейърски конзоли</div>
              </a>
              <a href="https://www.digital.bg/sony-nqma-da-uchastvat-na-izlozhenieto-e3-2020-zaradi-premierata-na-playstation-5-article904374.html" title="Sony няма да участват на изложението E3 2020 заради премиерата на PlayStation 5">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/904/260_131febcb15f013182743a1a3429dbe15.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/sony-nqma-da-uchastvat-na-izlozhenieto-e3-2020-zaradi-premierata-na-playstation-5-article904374.html', 'Sony няма да участват на изложението E3 2020 заради премиерата на PlayStation 5', 'https://www.digital.bg/f/logo/904/260_131febcb15f013182743a1a3429dbe15.jpg', 'Sony вече потвърдиха плановете си да стартират продажбите на PlayStation 5 през празничния сезон в края на годината. Дългоочакваната конзола вече е...', 'zfw_news', '904374');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/sony-nqma-da-uchastvat-na-izlozhenieto-e3-2020-zaradi-premierata-na-playstation-5-article904374.html', '904374');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article904374.html', '904374', 'Sony няма да участват на изложението E3 2020 заради премиерата на PlayStation 5');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/sony-nqma-da-uchastvat-na-izlozhenieto-e3-2020-zaradi-premierata-na-playstation-5-article904374.html">Sony няма да участват на изложението E3 2020 заради премиерата на PlayStation 5</a>
                </div>
              <div class="article-description">Sony вече потвърдиха плановете си да стартират продажбите на PlayStation 5 през празничния сезон в края на годината. Дългоочакваната конзола вече е обект на редица спекулации, като сега разбираме, че компанията ще пропусне едно от най-големите събития за геймъри. В случая става въпрос за Electronic Entertainment Expo (E3 2020), което по традиция се провежда през юни в Лас Вегас. Припомняме ви, че Microsoft са доста активни на това шоу.

&nbsp;

По всичко личи, че желанието на геймърите да научат много повече детайли за Sony PlayStation 5 на E3 2020 няма да придобие реални измерения. Всъщност компанията не присъства на събитието и през миналата година. От Sony потвърдиха плановете си и допълниха, че E3 2020 не се вписва в концепцията им. Вместо това компанията ще присъства на стотици събития по цял свят през следващите месеци, на които ще промотира конзолата.

&nbsp;



&nbsp;

Oт Sony определиха връзката с феновете, като основен акцент за стратегията им през 2020г. Компанията също така потвърди, че подготвя впечатляващ списък от заглавия за PlayStation 4, които ще са достъпни през следващите месеци. Премиерата на Sony PlayStation 5 също ще е свързана с ексклузивни премиери на игри. Желанието на Sony да пропуснат E3 2020 е гаранция, че ще използват алтернативни събития, за да ни разкриват детайли за конзолата преди очакваната премиера през ноември.

&nbsp;

Oще от Digital: Sony PlayStation 5 ще се продава в Европа за &euro;499 от ноември 2020г.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">19.01.2020 в 08:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/iphone-tag.html" title="iPhone">
                <div>iPhone</div>
              </a>
              <a href="https://www.digital.bg/kak-da-podobrim-sanq-si-s-pomoshtta-na-iphone-article894149.html" title="Как да подобрим съня си с помощта на iPhone ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/894/260_b328c3fd048ea247ab9ab5252503dc4b.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kak-da-podobrim-sanq-si-s-pomoshtta-na-iphone-article894149.html', 'Как да подобрим съня си с помощта на iPhone ', 'https://www.digital.bg/f/logo/894/260_b328c3fd048ea247ab9ab5252503dc4b.jpg', 'Вечер не може да се наспивате добре? Сутрин се чувствате сънливи, демотивирани и нещастни? Ако това ви звучи познато, не сте единственият с този...', 'zfw_news', '894149');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kak-da-podobrim-sanq-si-s-pomoshtta-na-iphone-article894149.html', '894149');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article894149.html', '894149', 'Как да подобрим съня си с помощта на iPhone ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/kak-da-podobrim-sanq-si-s-pomoshtta-na-iphone-article894149.html">Как да подобрим съня си с помощта на iPhone </a>
                </div>
              <div class="article-description">Вечер не може да се наспивате добре? Сутрин се чувствате сънливи, демотивирани и нещастни? Ако това ви звучи познато, не сте единственият с този проблем. Оказва се, че много хора не успяват да си починат добре през нощта и причината за това са наште смартфони.

&nbsp;

Синята светлина от екрана ви разбужда, приложенията ви стимулират, когато трябва да се отпуснете, а известията може да нарушат спокойния ви сън. Но е възможно да промените всичко това, стига да използвате тези четири настройки на вашия iPhone. С тях ще подобрите съня си и през деня ще се чувствате много по-добре, смятат от Make Use Of.

&nbsp;

Задайте време за лягане в приложението Clock

Имаме нужда от между седем до девет часа сън всяка вечер. В идеалния случай това означава да си лягате и да се събуждате по едно и също време всеки ден, включително и през почивните дни. Това тренира тялото ви да заспива по-бързо и да се събужда безпроблемно, чувствайки се по-освежено. Тук на помощ идва функцията &bdquo;Bedtime&ldquo;.

&nbsp;



&nbsp;

1. Отворете приложението Clock, изберете &bdquo;Bedtime&ldquo;, след което натиснете бутона &bdquo;Schedule&ldquo;.

2. Включете &bdquo;Bedtime Schedule&ldquo; и се уверете, че функцията е активна за всеки ден от седмицата.

3. Настройте времето за сън, най-добре от 7,5 часа до 9 часа сън.

4. Сега се върнете в таба &bdquo;Bedtime&ldquo; и докоснете &bdquo;Options&ldquo; в горния ляв ъгъл.

5. Включете &bdquo;Bedtime Reminder&ldquo;, за да не забравяте да си лягате навреме.

&nbsp;

Включете Dark Mode и Night Shift

Една от причините да не спим достатъчно е че не се чувстваме уморени, когато е време да си легнем. Проблемът идва от ярката светлина на екрана на вашия iPhone, която подмамва мозъците ни да мислят, че все още е ден. Това спира мозъка да отделя мелатонин, химикалът, който ви кара да се чувствате уморени.&nbsp;

&nbsp;

Задайте график за включване на режимите &bdquo;Dark Mode&ldquo; и &bdquo;Night Shift&ldquo; поне час преди да си легнете. Dark Mode премахва ярките бели екрани, докато &bdquo;Night Shift&ldquo; намалява синята светлина от всички ваши приложения.

&nbsp;



&nbsp;

1. Отидете до Settings &ndash;&gt; Display &amp; Brightness.

2. Под опциите &bdquo;Light&ldquo; и &bdquo;Dark Mode&ldquo; включете &bdquo;Automatic&ldquo; и докоснете &bdquo;Options&ldquo;, за да зададете график. Използвайте режима &bdquo;Light Mode&ldquo;, за да ви помогне да се събудите сутрин.

3. Върнете се в настройките &bdquo;Display &amp; Brightness&ldquo; и докоснете &bdquo;Night Shift&ldquo;, след което включете &bdquo;Scheduled&ldquo; и го настройте да се включва поне час преди лягане.

4. Използвайте плъзгача, за да направите цвета по-топъл (&bdquo;More Warm&ldquo;).

&nbsp;

Използвайте функцията Downtime

Синята светлина не е единственият проблем с вашия iPhone през нощта. Повечето приложения са създадени да ни насърчават да ги използваме и ни ангажират непрекъснато. Това ни държи &bdquo;залепени&ldquo; за тях, дори когато е време за лягане.

&nbsp;

Най-добрият съвет за здравословен сън е да отделите 30 минути или час, преди да заспите на нещо различно от телефона ви. Използвайте това време за четене на книга, къпане, слушане на нежна музика или размисъл за деня ви. Не го използвайте, за Facebook или някоя игра.

&nbsp;



&nbsp;

1. Отворете &nbsp;Settings &ndash;&gt; Screen Time &ndash;&gt; Downtime.

2. Ако бъдете подканени въведете вашата Screen Time парола.

3. Включете Downtime и задайте функцията на Every Day, след което задайте да се затваря поне 30 минути преди лягане.

4. Върнете се към Screen Time настройките и докоснете Always Allowed. Добавете тези приложения към списъка, които не искате да бъдат блокирани.

&nbsp;

Включете Do Not Disturb докато спите

Последното нещо, което искате е спокойният ви сън да бъде нарушен от известията, които получавате. Дори ако вашият iPhone е на безшумен режим, ярката светлина от екрана ще ви събуди. Лесно може да се преборите с това, като използвате Do Not Disturb. Ако се притеснявате за спешни повиквания, добавете контакти в списъка си с любими.

&nbsp;



&nbsp;

1. Отворете Settings &gt; Do Not Disturb.

2. Включете Scheduled и настройте вашите спокойни часове - Quiet Hours. Уверете се че опцията Dim Lock Screen също е включена.

3. Ако се притеснявате за пропуснати спешни повиквания, превъртете надолу и докоснете Allow Calls From, след което изберете да разрешите обаждания от контактите в Everyone или Favorites.

4. Освен това превъртете надолу и включете опцията Repeated Calls.

&nbsp;

Вижте 6 приложения, с които можем да подобрим качеството на съня си
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">19.01.2020 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/iphone-12-pro-shte-ima-6gb-ram-article905902.html"
  },

  "headline": "iPhone 12 Pro ще има 6GB RAM",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/905/860_32034391488acddcfc0f597fd0c8ca39.jpg",
    "height": 616,
    "width": 860
    
  },

  
  "datePublished": "2020-01-20T00:00:00+00:00",
  "dateModified": "2020-01-20T00:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Новото поколение смартфони на компанията вече е обект на множество спекулации в интернет. Премиерата ще е през есента, като iPhone (2020) серията ще включва четири модела, които имат дисплеи с големина от 5.4&quot; до 6.7&quot; инча. Аpple отново ще спазят традицията и ще оборудват устройствата с още по-бързи процесори, както и с по-добри камери. Потребителите могат да очакват и подобрение свързано с RAM паметта на смартфоните.

&nbsp;

Aнализаторите на UBS, Тимъти Аркури и Мунжал Шах смятат, че поне две от версиите ще предложат 6GB RAM. Най-вероятно товa ще бъде 6.7-инчовия модел, който вероятно ще бъде представен като iPhone 12 Pro Max. Същото важи и за един от двата смартфона с 6.1-инчови дисплеи, който се очаква да бъде представен с името iPhone 12 Pro, съобщава TechRadar, Другите два представителя на серията, обаче ще имат само 4GB RAM.

&nbsp;



&nbsp;

Aко добавим към това и очакваната интеграция на първия 5-нанометров процесор можем да сме сигурни, че iPhone (2020) ще предложат впечатляваща скорост. Допълнителни софтуерни оптимизации също ще се отразят положително на производителността на смартфоните. Припомняме ви, че iPhone 11 Pro и iPhone 11 Pro Max имат 4GB RAM, което означава, че наследниците им ще предложат с 50% повече оперативна памет. Премиерата ще бъде през есента.

&nbsp;

Още от Digital: Защо iPhone (2020) ще е значително по-бърз от флагманите с Android
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/kak-snima-blackview-bv9800---test-na-kamerata-sas-snimki-i-video-video905748.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Как снима Blackview BV9800 - Тест на камерата със снимки и видео</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/905/260_5abae6f69c6667373c8a2a9809fb9971.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kak-snima-blackview-bv9800---test-na-kamerata-sas-snimki-i-video-video905748.html', 'Как снима Blackview BV9800 - Тест на камерата със снимки и видео', 'https://www.digital.bg/f/logo/905/260_5abae6f69c6667373c8a2a9809fb9971.jpg', '    Вижте още: Смартфон Blackview BV9800 - Тест на дисплей, хардуер, софтуер и батерия           Вижте още видео ревюто: Blackview BV9800 -...', 'zfw_news', '905748');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kak-snima-blackview-bv9800---test-na-kamerata-sas-snimki-i-video-video905748.html', '905748');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video905748.html', '905748', 'Как снима Blackview BV9800 - Тест на камерата със снимки и видео');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kak-corning-proizvezhda-nay-zdravoto-ogavashto-se-staklo-za-smartfoni-article898813.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/898/80_0ac6fdb14c41af69a3394e07a911cf46.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Corning |&nbsp;&nbsp;<strong>2156</strong>
              </div>
              <div>Как Corning произвежда най-здравото огъващо се стъкло за смартфони</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/apple-mozhe-da-stane-parvata-kompaniq-s-pazarna-kapitalizaciq-ot-$2-trilion-do-kraq-na-2021g-article905084.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/905/80_5e5047a4aea47e6dd26a8003323d7a95.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Apple |&nbsp;&nbsp;<strong>1813</strong>
              </div>
              <div> Аpple може да стане първата компания с пазарна капитализация от $2 трилион до края на 2021г.</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/google-play-veche-nqma-da-pokazva-notifikacii-za-aktualizirani-prilozheniq-article904965.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/904/80_d7da34012045ac98ed0cfe5df84ccded.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Google Play |&nbsp;&nbsp;<strong>5645</strong>
              </div>
              <div>Google Play вече няма да показва нотификации за актуализирани приложения </div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/17-opasni-prilozheniq-za-android-koito-e-dobre-da-deinstalirate-vednaga-article905061.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">17 опасни приложения за Android, които е добре да деинсталирате веднага</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/905/260_fe8d5a3bcb3ca146cc4a848e314076a0.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/приложения-tag.html">
                <div>приложения</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/17-opasni-prilozheniq-za-android-koito-e-dobre-da-deinstalirate-vednaga-article905061.html', '17 опасни приложения за Android, които е добре да деинсталирате веднага', 'https://www.digital.bg/f/logo/905/260_fe8d5a3bcb3ca146cc4a848e314076a0.jpg', ' Google Play е платформа, която се развива непрестанно и има ключов принос за успеха на  Android  в мобилната индустрия. Проблемите със сигурността...', 'zfw_news', '905061');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/17-opasni-prilozheniq-za-android-koito-e-dobre-da-deinstalirate-vednaga-article905061.html', '905061');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news905061.html', '905061', '17 опасни приложения за Android, които е добре да деинсталирате веднага');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/4-polezni-funkcii-v-google-maps-koito-mozhe-bi-ne-znaete-article902240.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/902/80_af42dc05aa2e46b5c7a5ddef9f8b3bef.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">навигация |&nbsp;&nbsp;<strong>6474</strong>
              </div>
              <div>4 полезни функции в Google Maps, които може би не знаете </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/google-play-veche-nqma-da-pokazva-notifikacii-za-aktualizirani-prilozheniq-article904965.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/904/80_d7da34012045ac98ed0cfe5df84ccded.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Google Play |&nbsp;&nbsp;<strong>5645</strong>
              </div>
              <div>Google Play вече няма да показва нотификации за актуализирани приложения </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/prilozhenieto-android-auto-e-instalirano-100-mln-pati-ot-google-play-article905423.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/905/80_1b7e320ad329e93153f9f846936d6b31.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Android Autо |&nbsp;&nbsp;<strong>5195</strong>
              </div>
              <div>Приложението Android Auto е инсталирано 100 млн. пъти от Google Play</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Martin Dimitrov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Martin Dimitrov">
            		            	</div>
            	<div class="most-read-title">Martin Dimitrov</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/krasa-lazarova-user825732.html" title="Krasa Lazarova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Krasa Lazarova" />
            		            	</div>
            	<div class="most-read-title">Krasa Lazarova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/andrei-boqdghiev-user820160.html" title="andrei boqdghiev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="andrei boqdghiev" />
            		            	</div>
            	<div class="most-read-title">andrei boqdghiev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/iva-stefanova-user815318.html" title="Iva Stefanova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Iva Stefanova" />
            		            	</div>
            	<div class="most-read-title">Iva Stefanova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="IPhone 12 Pro ще има 6GB RAM | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2020 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/zashto-oneplus-ne-barzat-da-predstavqt-gavkav-smartfon-article905981.html" title="Защо OnePlus не бързат да представят гъвкав смартфон">Защо OnePlus не бързат да представят гъвкав смартфон</a>
                <a class="footer-link" href="https://www.digital.bg/huawei-shte-izpolzvat-navtigaciq-na-tomtom-za-da-sazdadat-konkurent-na-google-maps-article906251.html" title="Huawei ще използват навтигация на TomTom, за да създадат конкурент на Google Maps ">Huawei ще използват навтигация на TomTom, за да създадат конкурент на Google Maps </a>
                <a class="footer-link" href="https://www.digital.bg/iphone-12-pro-shte-ima-6gb-ram-article905902.html" title="iPhone 12 Pro ще има 6GB RAM">iPhone 12 Pro ще има 6GB RAM</a>
                <a class="footer-link" href="https://www.digital.bg/eto-kak-amd--shte-konkurira-video-kartite--nvidia-rtx-2060-s-cena-do-$300-article906268.html" title="Ето как AMD  ще конкурира видео картите  NVIDIA RTX 2060 с цена до $300">Ето как AMD  ще конкурира видео картите  NVIDIA RTX 2060 с цена до $300</a>
                <a class="footer-link" href="https://www.digital.bg/mikrovalnovata-furna-juno-mozhe-da-ohladi-butilka-vino-za-tri-minuti-article902981.html" title="Микровълновата фурна Juno може да охлади бутилка вино за три минути">Микровълновата фурна Juno може да охлади бутилка вино за три минути</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/blackview-bv9800-pro---test-na-displey-harduer-softuer-i-bateriq-video906201.html" title="Blackview BV9800 Pro - Тест на дисплей, хардуер, софтуер и батерия">Blackview BV9800 Pro - Тест на дисплей, хардуер, софтуер и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/smartfonat-blackview-bv9800-pro-e-idealna-alternativa-na-cat-s61-no-s-po-niska-cena-video906185.html" title="Смартфонът Blackview BV9800 Pro е идеална алтернатива на CAT S61, но с по-ниска цена">Смартфонът Blackview BV9800 Pro е идеална алтернатива на CAT S61, но с по-ниска цена</a>
                <a class="footer-link" href="https://www.digital.bg/lg-27ul850-w---universalen-geymarski-i-raboten-monitor-video906217.html" title="LG 27UL850-W - Универсален геймърски и работен монитор">LG 27UL850-W - Универсален геймърски и работен монитор</a>
                <a class="footer-link" href="https://www.digital.bg/kak-snima-blackview-bv9800---test-na-kamerata-sas-snimki-i-video-video905748.html" title="Как снима Blackview BV9800 - Тест на камерата със снимки и видео">Как снима Blackview BV9800 - Тест на камерата със снимки и видео</a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-blackview-bv9800---test-na-displey-harduer-softuer-i-bateriq-video905129.html" title="Смартфон Blackview BV9800 - Тест на дисплей, хардуер, софтуер и батерия">Смартфон Blackview BV9800 - Тест на дисплей, хардуер, софтуер и батерия</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
</body>
</html>