<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Huawei стартира конкурс за кратка музикална композиция “Sounds like You” | Digital.bg</title>
  <meta name="description" content="Huawei стартира конкурс за кратка музикална композиция “Sounds like You”  &ldquo;Sounds like You&rdquo; е музикален проект, с който Националната..." />
  <meta name="keywords" content="Huawei, стартира, конкурс, кратка, музикална, композиция, “Sounds, like, You”, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Huawei стартира конкурс за кратка музикална композиция “Sounds like You”" />  <meta property="og:url" content="https://www.digital.bg/huawei-startira-konkurs-za-kratka-muzikalna-kompoziciq-%E2%80%9Csounds-like-you%E2%80%9D-article1171825.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/1171/860_ae2b60ec35e4709285a5636fe32e718e.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="484" />
      <meta property="og:image:alt" content="Huawei стартира конкурс за кратка музикална композиция “Sounds like You”" />
    <meta property="og:description" content=" &amp;ldquo;Sounds like You&amp;rdquo; е музикален проект, с който Националната музикална академия &amp;bdquo;Проф. Панчо Владигеров&amp;ldquo;,..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Huawei стартира конкурс за кратка музикална композиция “Sounds like You” | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Huawei стартира конкурс за кратка музикална композиция “Sounds like You”</h1>
        <div class="article-inside-date">Публикувано на 01.09.2021 16:35 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/milen-tonchev-user422200.html" class="a-author">Милен Тончев</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">137</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/huawei-startira-konkurs-za-kratka-muzikalna-kompoziciq-%E2%80%9Csounds-like-you%E2%80%9D-article1171825.html', 'Huawei стартира конкурс за кратка музикална композиция “Sounds like You”', 'https://www.digital.bg/f/logo/1171/860_ae2b60ec35e4709285a5636fe32e718e.jpg', '&amp;ldquo;Sounds like You&amp;rdquo; е музикален проект, с който Националната музикална академия &amp;bdquo;Проф. Панчо Владигеров&amp;ldquo;,...', 'zfw_news', '1171825');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/huawei-startira-konkurs-za-kratka-muzikalna-kompoziciq-%E2%80%9Csounds-like-you%E2%80%9D-article1171825.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article1171825.html', '1171825', 'Huawei стартира конкурс за кратка музикална композиция “Sounds like You”');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/huawei-startira-konkurs-za-kratka-muzikalna-kompoziciq-%E2%80%9Csounds-like-you%E2%80%9D-article1171825.html', 'Huawei стартира конкурс за кратка музикална композиция “Sounds like You”', 'https://www.digital.bg/f/logo/1171/860_ae2b60ec35e4709285a5636fe32e718e.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Huawei стартира конкурс за кратка музикална композиция “Sounds like You”&body=https://www.digital.bg/huawei-startira-konkurs-za-kratka-muzikalna-kompoziciq-%E2%80%9Csounds-like-you%E2%80%9D-article1171825.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/1171/860_ae2b60ec35e4709285a5636fe32e718e.jpg" alt="Huawei стартира конкурс за кратка музикална композиция “Sounds like You”" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/milen-tonchev-user422200.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/422/200_e3bd2d3668bc563c1dc3cbaae1d18b05.jpg">
              </a>

                               <a href="https://www.digital.bg/milen-tonchev-user422200.html" class="art-user">от Милен Тончев</a>
                            <div class="art-user-date">преди 1 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align: justify;">&ldquo;Sounds like You&rdquo; е музикален проект, с който Националната музикална академия &bdquo;Проф. Панчо Владигеров&ldquo;, Huawei Consumer Business Group в България и радио Classic FM целят да провокират младите хора &ndash; както студенти на Академията, така и всички, които обичат не само да слушат, но и да композират музика, да изразят себе си чрез нея.</p>

<p style="text-align: justify;"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/SLY_Music_Contest.png" style="width: 530px; height: 173px;" /></p>

<p style="text-align: justify;">Музиката днес е навсякъде около нас и през последната година е едно от най-достъпните изкуства, до което хората прибягват, за да се настроят на нужната им емоционална вълна. Благодарение на развитието на модерните технологии, можем да я слушаме винаги и навсякъде, във все по-високо качество дори на мобилни слушалки. Конкурсът&nbsp; за кратка музикална композиция &bdquo;Sounds like You&rdquo; e вдъхновен от най-новия TWS (True Wireless Stereo) модел на Huawei &ndash; FreeBuds 4, които възпроизвеждат висококачествен звук с висока резолюция за пълноценно музикално изживяване на притежателя си.</p>

<p style="text-align: justify;">Негов организатор е Националната музикална академия &bdquo;Проф. Панчо Владигеров&ldquo;, която празнува своята 100-годишнина и е единственото висше училище за професионални музиканти в България, включващо пълния спектър на музикално-теоретичните и изпълнителски специалности. Нейни преподаватели и възпитаници са оставили ярки следи на световната музикална сцена, а днес Академията е модерна образователна и творческа институция с неповторимо присъствие както в традиционните, така и в най-смелите и авангардни прояви на музикалните изкуства у нас и по света.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/HUAWEI_FreeBuds4.png" style="width: 530px; height: 277px;" /></p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><span style="font-size:14px;"><strong>Изрази себе си с музика</strong></span></p>

<p style="text-align: justify;">Смел, вдъхновяващ и авангарден проект е и стартиращият на 1 септември конкурс за кратка музикална композиция &ldquo;Sounds like you&rdquo;. От 1 до 22 септември всеки желаещ на възраст до 30 години може да изпрати своя творческа композиция, без ограничения в жанр и стилистика, с която изразява себе си чрез музиката, в рамките на 60 до 120 секунди. Кратката, но съдържателна музикална форма е особено творческо предизвикателство пред начинаещите композитори, което става още по-интересно с ограничението всеки участник да може да предложи само по една композиция. Затова помислете добре какво искате да кажете за себе си на света и го предайте със звуци и думи чрез кратка музикална творба и нейното заглавие.</p>

<p style="text-align: justify;">Професионално жури ще избере Топ 10 творби според критериите, подробно описани в Пълните условия на конкурса (линк), като на този етап то няма да знае имената на авторите им. Всеки член на журито оценява индивидуално всяка подадена творба, като я слуша само на новите слушалки Huawei FreeBuds 4. Те са в състояние да разкрият истинското богатство на музиката така, както огромна част от съвременниците ни я слушат в ежедневието си.</p>

<p style="text-align: justify;">Първите 10 композиции, събрали най-висока обща оценка от членовете на журито, ще се публикуват в YouTube канала на Huawei Mobile за България, заедно с имената на техните автори. &nbsp;</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/SLY_Music_Contest_(2).PNG" style="width: 530px; height: 277px;" /></p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Следващият етап на конкурса включва дискусия на живо между членовете на журито, с която те избират победителите на Първо, Второ и Трето място в конкурса, които ще се обявят на 1 октомври &ndash; Международния ден на музиката.</p>

<p style="text-align: justify;">Техните автори ще получат нови слушалки Huawei FreeBuds 4, както и възможността да чуят творбите си в националния ефир на Официалния медиен партньор на конкурса &ndash; радио Classic FM, единственото радио за класическа музика в България и на Балканите.<br />
&nbsp;<br />
И тъй като музиката изразява автора си, но се създава за публиката, топ 10 финалистите след първия етап ще се борят и за нейната Специална награда. Тя ще се определи по най-съвременния начин &ndash; на база на броя харесвания на композицията в YouTube, където е публикувана. Нейният автор също ще получи Huawei FreeBuds 4.</p>

<p style="text-align: justify;">Всеки конкурс за млади таланти трябва да води към тяхното по-нататъшно развитие. Затова&nbsp; Голямата награда, която ще получи авторът на творбата, класирана от журито на Първо място, освен Huаwei FreeBuds 4, е индивидуален майсторски клас с композитора Петър Дундаков към Националната Музикална Академия &bdquo;Проф. Панчо Владигеров&ldquo;.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/SLY_Music_Contest_(3).png" style="width: 530px; height: 277px;" /></p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><span style="font-size:14px;"><strong>Жури на конкурса &bdquo;Sounds like You&rdquo;</strong></span></p>

<p style="text-align: justify;">Журито на конкурса &bdquo;Sounds like You&rdquo; обединява доказани творци и професионалисти в областта на съвременната музика, чиито личности са истинско вдъхновение за развитието на младите музикални таланти у нас. Негов председател е проф. д-р Кремена Ангелова &ndash; декан на Теоретико‐композиторски и диригентски факултет на Националната музикална академия. Съставът му включва още проф. д-р Цветан Недялков &ndash; ръководител катедра &bdquo;Поп и джаз изкуство&ldquo; към Вокалния факултет на НМА, специалност &bdquo;Китара&ldquo;, известния композитор Петър Дундаков &ndash; автор на музиката от филма &bdquo;Възвишение&ldquo; и много други български филми и сериали.</p>

<p style="text-align: justify;">Сред членовете му е и популярната изпълнителка и авторка на песни Михаела Филева. Като възпитаничка на Националната музикална академия, тя е щастлива да участва в проект, търсещ нови звезди на българската музикална сцена. А&nbsp; водещата в Classic FM радио Радостина Узунова ще внесе в журирането и своя поглед върху тенденциите в българската и световна музикална култура, които редовно дискутира с интересни гости в предаването &bdquo;Съботно сутрешно кафе&ldquo;.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><span style="font-size:14px;"><strong>За Huawei FreeBuds 4</strong></span></p>

<p style="text-align: justify;">Huawei FreeBuds 4 са най-новите True Wireless Stereo (TWS) Bluetooth слушалки от отворен (Open-fit) тип на компанията и първите с Adaptive Ear Matching технология за активно шумопотискане, която автоматично разпознава индивидуалната анатомия на ухото на потребителя и се настройва спрямо нея. Моделът използва Liquid Crystal Polymer (LCP) композитна диафрагма, която поддържа честотен диапазон до 40kHz за разкриване на богатството на звука с висока резолюция, където и да го слушаме. 14.3-милиметровият динамичен драйвер и новият бас енджин с басов канал и чип, които формират независима звукова камера, спомагат за още по-впечатляващо възпроизвеждане на изключително богати музикални форми, каквито се очакват от участниците в конкурса &bdquo;Sounds like You&rdquo;.</p>

<p style="text-align: justify;">Официална страница на конкурса: https://soundslikeyou.info/<br />
Пълните Правила и условия за участие прочетете тук: https://soundslikeyou.info/правила-на-участие.&nbsp; &nbsp;</p>

<p style="text-align: justify;">&nbsp;</p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/конкурси-tag.html" class="news-tag" title="конкурси">конкурси</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/huawei-tag.html" class="news-tag" title=" Huawei"> Huawei</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/huawei-startira-konkurs-za-kratka-muzikalna-kompoziciq-%E2%80%9Csounds-like-you%E2%80%9D-article1171825.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/технологични-новини-tag.html" title="технологични новини">
                <div>технологични новини</div>
              </a>
              <a href="https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-30-avgust-v-digitalbg-(video)-video1170620.html" title="Любопитно от технологичния свят на 30 август в digital.bg (Видео)">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1170/260_3bbeb8d9ed5baff1c0ec892a37689a2e.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-30-avgust-v-digitalbg-(video)-video1170620.html', 'Любопитно от технологичния свят на 30 август в digital.bg (Видео)', 'https://www.digital.bg/f/logo/1170/260_3bbeb8d9ed5baff1c0ec892a37689a2e.jpg', 'Лицевото разпознаване е една от най-популярните технологии, заедно със сензорите за пръстов отпечатък. Модерните смартфони вече предлагат различни...', 'zfw_news', '1170620');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-30-avgust-v-digitalbg-(video)-video1170620.html', '1170620');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1170620.html', '1170620', 'Любопитно от технологичния свят на 30 август в digital.bg (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-30-avgust-v-digitalbg-(video)-video1170620.html">Любопитно от технологичния свят на 30 август в digital.bg (Видео)</a>
              </div>
              <div class="article-description">Лицевото разпознаване е една от най-популярните технологии, заедно със сензорите за пръстов отпечатък. Модерните смартфони вече предлагат различни алтернативи за отключване, в допълнениe към традиционните пароли. Устройствата на Apple имат достъп до&nbsp;Face ID системата, която представлява най-добрият софтуер за лицево разпознаване в мобилната индустрия.&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">30.08.2021 в 03:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/технологични-новини-tag.html" title="технологични новини">
                <div>технологични новини</div>
              </a>
              <a href="https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1165781.html" title="5 технологични новини, които ще научите днес (Видео)">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1165/260_244ebb2e00f5e8962ebb003d0e4a1bac.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1165781.html', '5 технологични новини, които ще научите днес (Видео)', 'https://www.digital.bg/f/logo/1165/260_244ebb2e00f5e8962ebb003d0e4a1bac.jpg', 'Смартфоните са основната причина за слабия интерес на потребителите към таблетите през последните години. Въпреки това големите дисплеи са основно...', 'zfw_news', '1165781');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1165781.html', '1165781');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1165781.html', '1165781', '5 технологични новини, които ще научите днес (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1165781.html">5 технологични новини, които ще научите днес (Видео)</a>
              </div>
              <div class="article-description">Смартфоните са основната причина за слабия интерес на потребителите към таблетите през последните години. Въпреки това големите дисплеи са основно предимство на устройствата в тази категория. Гледането на видео, филми и мултимедия, както и забавлението с игри са много по-приятни на тъчскрийн екрани с големина от над 10 инча. &nbsp; 1.Първият таблет на Oppo ще има 12.6&quot; дисплей и ще работи с нова версия на ColorОS Оppo са алтернативен производител на смартфони, който е един от петте най-големи производители в индустрията. Китайската компания планира навлизане в...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">27.08.2021 в 03:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/приложения-tag.html" title="приложения">
                <div>приложения</div>
              </a>
              <a href="https://www.digital.bg/kakvo-trqbva-da-znaem-za-prilozhenieto-my-huawei-article1169921.html" title="Какво трябва да знаем за приложението My Huawei">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1169/260_79ad5e205c82bcd13a011a0042679230.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kakvo-trqbva-da-znaem-za-prilozhenieto-my-huawei-article1169921.html', 'Какво трябва да знаем за приложението My Huawei', 'https://www.digital.bg/f/logo/1169/260_79ad5e205c82bcd13a011a0042679230.jpg', 'Потребителите на Huawei в България вече могат да започнат ново, по-интелигентно преживяване с приложението My HUAWEI - официален и премиален канал,...', 'zfw_news', '1169921');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kakvo-trqbva-da-znaem-za-prilozhenieto-my-huawei-article1169921.html', '1169921');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1169921.html', '1169921', 'Какво трябва да знаем за приложението My Huawei');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/kakvo-trqbva-da-znaem-za-prilozhenieto-my-huawei-article1169921.html">Какво трябва да знаем за приложението My Huawei</a>
              </div>
              <div class="article-description">Приложението Поддръжка се надгражда до My Huawei, предлагайки на феновете на марката по-удобен достъп до всички актуални услуги и промоции и по-богати възможности за интеракция.



&nbsp;



&nbsp;


&nbsp;

&nbsp;





</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">27.08.2021 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/huawei-p50-tag.html" title="Huawei P50">
                <div>Huawei P50</div>
              </a>
              <a href="https://www.digital.bg/huawei-p50-s-harmonyos-21--i-procesor-snapdragon-888-shte-bade-predstavena-prez-septemvri-article1170596.html" title="Huawei P50 с HarmonyOS 2.1  и процесор Snapdragon 888 ще бъде представена през септември">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1170/260_4c5357476b4c0e545483402c25779877.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/huawei-p50-s-harmonyos-21--i-procesor-snapdragon-888-shte-bade-predstavena-prez-septemvri-article1170596.html', 'Huawei P50 с HarmonyOS 2.1  и процесор Snapdragon 888 ще бъде представена през септември', 'https://www.digital.bg/f/logo/1170/260_4c5357476b4c0e545483402c25779877.jpg', 'Huawei е готова с новия си смартфон P50. През август компанията показа P50 Pro, а през септември се очаква на пазара се появи и обикновеният P50,...', 'zfw_news', '1170596');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/huawei-p50-s-harmonyos-21--i-procesor-snapdragon-888-shte-bade-predstavena-prez-septemvri-article1170596.html', '1170596');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1170596.html', '1170596', 'Huawei P50 с HarmonyOS 2.1  и процесор Snapdragon 888 ще бъде представена през септември');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/huawei-p50-s-harmonyos-21--i-procesor-snapdragon-888-shte-bade-predstavena-prez-septemvri-article1170596.html">Huawei P50 с HarmonyOS 2.1  и процесор Snapdragon 888 ще бъде представена през септември</a>
                </div>
              <div class="article-description">Huawei е готова с новия си смартфон P50. През август компанията показа P50 Pro, а през септември се очаква на пазара се появи и обикновеният P50, съобщава Phonearena.&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">30.08.2021 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/емui-12-tag.html" title="ЕМUI 12">
                <div>ЕМUI 12</div>
              </a>
              <a href="https://www.digital.bg/kakvi-sa-podobreniqta-v-huawei-emui-12-article1169998.html" title="Kакви са подобренията в Huawei EMUI 12">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1169/260_b33c8fff7cd1aedb44b72a090700a051.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kakvi-sa-podobreniqta-v-huawei-emui-12-article1169998.html', 'Kакви са подобренията в Huawei EMUI 12', 'https://www.digital.bg/f/logo/1169/260_b33c8fff7cd1aedb44b72a090700a051.jpg', 'HarmonyOS се превърна в основен приоритет за китайския производител. Операционната система се разработва като алтернатива на Android и вече се...', 'zfw_news', '1169998');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kakvi-sa-podobreniqta-v-huawei-emui-12-article1169998.html', '1169998');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1169998.html', '1169998', 'Kакви са подобренията в Huawei EMUI 12');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/kakvi-sa-podobreniqta-v-huawei-emui-12-article1169998.html">Kакви са подобренията в Huawei EMUI 12</a>
                </div>
              <div class="article-description">HarmonyOS се превърна в основен приоритет за китайския производител. Операционната система се разработва като алтернатива на Android и вече се използва от милиони потребители. По този начин Huawei успяват да се справят с ограниченията предизвикани от търговските санкции на американското правителство срещу компанията.

Новите смартфони на компанията се продават с предварително инсталирани версии на HarmonyOS, като по-старите модели продължават да работят с EMUI интерфейса. Ако сте собсвеник на устройство на Huawei вероятно ще искате да научите какви са подобренията в EMUI 12 - новата версия на потребителския интерфейс.

Изчистеният интерфейс акцентира върху три цветови теми: бяло, черно и синьо, което допринася за минималистичния дизайн. Потребителите ще могат да променят размера на шрифта с нов слайдер, но също и по-лесно да стартират Control Panel, независимо от кой екран на операционната система навигират. Това може да стане само с едно кликване.

Control Panel осигурява възможности за управление на музикалния плейър, достъп до Bluetooth и WI-Fi настройки и др.

&nbsp;



&nbsp;

Device+ е любопитна нова функционалност, която улеснява работата с няколко различни устройства на Huawei. Кликването на MatePad иконата зарежда екран, от който може да извършвате обаждания, да изпращате съобщения и да разглеждате снимки от своя таблет на смартфоните.

МееTime е приложение за видео обаждания, което е обект на сериозни актуализации в EMUI 12. Вече е възможно да отключвате смартфоните от лаптопа, като използвате Multi-Screen Collaboration. Предвидена е опция да добавите умен часовник като Trusted Device на умния часовник.

Китайският производител допълнително ще публикува пълния списък с устройства, които ще получат дългоочакваните актуализации към EMUI 12.

&nbsp;

Oще от Digital: Над 300 милиона потребители на Huawei и Honor устройства ще използват HarmonyOS 2.0 до края на 2021г.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">27.08.2021 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/huawei-startira-konkurs-za-kratka-muzikalna-kompoziciq-%E2%80%9Csounds-like-you%E2%80%9D-article1171825.html"
  },

  "headline": "Huawei стартира конкурс за кратка музикална композиция “Sounds like You”",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/1171/860_ae2b60ec35e4709285a5636fe32e718e.jpg",
    "height": 484,
    "width": 860
    
  },

  
  "datePublished": "2021-09-01T16:35:00+00:00",
  "dateModified": "2021-09-01T16:38:52+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Милен Тончев"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Мултижанровите композиции с дължина между 60 и 120 секунди ще се оценяват от професионално жури, което ги слуша на новите TWS Hi-Res Audio слушалки Huawei FreeBuds 4.
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/noviqt-bezzhichen-standart-na-logitech-shte-se-kazva-logi-bolt-article1171738.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Новият безжичен стандарт на Logitech ще се казва Logi Bolt </h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/1171/260_27066fd60b9b86c074d719b06531666c.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/logitech-tag.html">
                <div>Logitech</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/noviqt-bezzhichen-standart-na-logitech-shte-se-kazva-logi-bolt-article1171738.html', 'Новият безжичен стандарт на Logitech ще се казва Logi Bolt', 'https://www.digital.bg/f/logo/1171/260_27066fd60b9b86c074d719b06531666c.jpg', ' Bluetooth е един от популярните начини за връзка на периферни устройства като клавиатури и мишки. Той обаче не е максимално надежден и бърз, освен...', 'zfw_news', '1171738');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/noviqt-bezzhichen-standart-na-logitech-shte-se-kazva-logi-bolt-article1171738.html', '1171738');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news1171738.html', '1171738', 'Новият безжичен стандарт на Logitech ще се казва Logi Bolt');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-tehnologichni-temi-koito-privlqkoha-nay-golqm-interes-na-1-septemvri-v-digitalbg-(video)-video1171639.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1171/80_f176c779d0755c3901e0daeb408bceaf.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">технологични новини |&nbsp;&nbsp;<strong>787</strong>
              </div>
              <div>5 технологични теми, които привлякоха най-голям интерес на 1 септември в digital.bg (Видео)</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/shte-mozhem-da-instalirame-windows-11-bezplatno-ot-5-oktomvri-article1171606.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1171/80_78dec02f5de62c62e736f16588c98383.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Windows 11 |&nbsp;&nbsp;<strong>699</strong>
              </div>
              <div>Ще можем да инсталираме Windows 11 безплатно от 5 октомври </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/razrabotvaneto-na-sobstveni-procesori-za-smartfoni-stava-tendenciq-pri-golemite-proizvoditeli-article1171613.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1171/80_c3ca7d79efc3f16a797836c366d6da2f.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>590</strong>
              </div>
              <div>Разработването на собствени процесори за смартфони става тенденция при големите производители</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/zashto-veche-trqbva-da-vnimavate-ako-izpolzvate-google-maps-ot-android-i-iphone-article1171444.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Защо вече трябва да внимавате, ако използвате Google Maps от Android и iPhone</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/1171/260_d96333b3ca27dbb3af37fc5885a594ff.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/сигурност-tag.html">
                <div>сигурност</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/zashto-veche-trqbva-da-vnimavate-ako-izpolzvate-google-maps-ot-android-i-iphone-article1171444.html', 'Защо вече трябва да внимавате, ако използвате Google Maps от Android и iPhone', 'https://www.digital.bg/f/logo/1171/260_d96333b3ca27dbb3af37fc5885a594ff.jpg', ' От тази седмица Google Maps ще започне да изпраща известия до потребителите на iOS и Android за новите условия на приложението. Те ще трябва...', 'zfw_news', '1171444');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/zashto-veche-trqbva-da-vnimavate-ako-izpolzvate-google-maps-ot-android-i-iphone-article1171444.html', '1171444');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news1171444.html', '1171444', 'Защо вече трябва да внимавате, ако използвате Google Maps от Android и iPhone');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/smartfon-blackview-a90---test-na-displey-harduer-softuer-kameri-i-bateriq-video1167224.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1167/80_98f3f2806c00b0320611f68e9e4f4c6d.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>11913</strong>
              </div>
              <div>Смартфон Blackview A90 - Тест на дисплей, хардуер, софтуер, камери и батерия</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1165781.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1165/80_244ebb2e00f5e8962ebb003d0e4a1bac.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">технологични новини |&nbsp;&nbsp;<strong>7948</strong>
              </div>
              <div>5 технологични новини, които ще научите днес (Видео)</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/blackview-a100---cenovo-dostapen-smartfon-s-pochti-flagmanski-harakteristiki-video1169364.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1169/80_dfc1baa2b04b459ccd4f71a453098a1c.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>4582</strong>
              </div>
              <div>Blackview A100 - Ценово достъпен смартфон с почти флагмански характеристики</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/eti-user1121124.html" title="Eti">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Eti" />
            		            	</div>
            	<div class="most-read-title">Eti</div>
            	<div class="most-read-views incolumn">Администратор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/lyubomirmateev60-user1065757.html" title="Lyubomirmateev60 ">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Lyubomirmateev60 " />
            		            	</div>
            	<div class="most-read-title">Lyubomirmateev60 </div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/polidonkova-user936929.html" title="Polidonkova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Polidonkova" />
            		            	</div>
            	<div class="most-read-title">Polidonkova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/trend-ood-user936226.html" title="trend ood">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="trend ood" />
            		            	</div>
            	<div class="most-read-title">trend ood</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Мартин Димитров">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Мартин Димитров">
            		            	</div>
            	<div class="most-read-title">Мартин Димитров</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Huawei стартира конкурс за кратка музикална композиция “Sounds like You” | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2021 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/huawei-startira-konkurs-za-kratka-muzikalna-kompoziciq-“sounds-like-you”-article1171825.html" title="Huawei стартира конкурс за кратка музикална композиция “Sounds like You”">Huawei стартира конкурс за кратка музикална композиция “Sounds like You”</a>
                <a class="footer-link" href="https://www.digital.bg/noviqt-bezzhichen-standart-na-logitech-shte-se-kazva-logi-bolt-article1171738.html" title="Новият безжичен стандарт на Logitech ще се казва Logi Bolt ">Новият безжичен стандарт на Logitech ще се казва Logi Bolt </a>
                <a class="footer-link" href="https://www.digital.bg/eto-kak-shte-izglezhdat-novite-flagman-smartfoni-ot-seriqta-xiaomi-11t-article1171744.html" title="Ето как ще изглеждат новите флагман смартфони от серията Xiaomi 11T ">Ето как ще изглеждат новите флагман смартфони от серията Xiaomi 11T </a>
                <a class="footer-link" href="https://www.digital.bg/nokia-g50-5g-shte-se-prodava-v-evropa-za-€230-article1171767.html" title="Nokia G50 5G ще се продава в Европа за €230">Nokia G50 5G ще се продава в Европа за €230</a>
                <a class="footer-link" href="https://www.digital.bg/shte-mozhem-da-instalirame-windows-11-bezplatno-ot-5-oktomvri-article1171606.html" title="Ще можем да инсталираме Windows 11 безплатно от 5 октомври ">Ще можем да инсталираме Windows 11 безплатно от 5 октомври </a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/5-tehnologichni-temi-koito-privlqkoha-nay-golqm-interes-na-1-septemvri-v-digitalbg-(video)-video1171639.html" title="5 технологични теми, които привлякоха най-голям интерес на 1 септември в digital.bg (Видео)">5 технологични теми, които привлякоха най-голям интерес на 1 септември в digital.bg (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-s-iznenadvashto-dobri-harakteristiki--predvid-dostapnata-mu-cena---motorola-edge-20-video1171571.html" title="Смартфон с изненадващо добри характеристики , предвид достъпната му цена - Motorola Edge 20">Смартфон с изненадващо добри характеристики , предвид достъпната му цена - Motorola Edge 20</a>
                <a class="footer-link" href="https://www.digital.bg/nay-interesnite-temi-v-digitalbg-ot-31-avgust-(video)-video1171270.html" title="Най-интересните теми в digital.bg от 31 август (Видео)">Най-интересните теми в digital.bg от 31 август (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/motorola-edge-20---flagman-smartfon-s-dostapna-cena-video1171156.html" title="Motorola Edge 20 - Флагман смартфон с достъпна цена">Motorola Edge 20 - Флагман смартфон с достъпна цена</a>
                <a class="footer-link" href="https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-30-avgust-v-digitalbg-(video)-video1170620.html" title="Любопитно от технологичния свят на 30 август в digital.bg (Видео)">Любопитно от технологичния свят на 30 август в digital.bg (Видео)</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">За реклама:</div>
        <div class="footer-contacts-box"><a href="tel:+359878996216" class="footer-link">Tel: +359878996216</a></div>
        <div class="footer-contacts-box"><a href="viber://chat/?number=+359878996216" class="footer-link">Viber</a></div>
        <div class="footer-contacts-box"><a href="https://wa.me/+359878996216" class="footer-link">WhatsApp</a></div>
        <div class="footer-contacts-box"><a href="weixin://dl/chat?DigitalBG" class="footer-link">WeChat</a></div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
<a href="//www.dmca.com/Protection/Status.aspx?ID=ecd61629-9cc6-480a-8020-da128b372682" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=ecd61629-9cc6-480a-8020-da128b372682"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
</body>
</html>