<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Huawei продадоха 37 млн. смартфона от серията Mate 20 и P30 | Digital.bg</title>
  <meta name="description" content="Huawei продадоха 37 млн. смартфона от серията Mate 20 и P30  Вече ви информирахме, че  смартфоните на Huawei скоро могат да получат отново лиценз..." />
  <meta name="keywords" content="Huawei, продадоха, смартфона, серията, Mate, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Huawei продадоха 37 млн. смартфона от серията Mate 20 и P30" />  <meta property="og:url" content="https://www.digital.bg/huawei-prodadoha-37-mln-smartfona-ot-seriqta-mate-20-i-p30-article879919.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/879/860_fea8164be106a1c1b249e0ca7974fd94.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="645" />
      <meta property="og:image:alt" content="Huawei продадоха 37 млн. смартфона от серията Mate 20 и P30" />
    <meta property="og:description" content=" Вече ви информирахме, че  смартфоните на Huawei скоро могат да получат отново лиценз за приложенията на Google . Компанията продължава да следва..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>
      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Huawei продадоха 37 млн. смартфона от серията Mate 20 и P30 | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Huawei продадоха 37 млн. смартфона от серията Mate 20 и P30</h1>
        <div class="article-inside-date">Публикувано на 06.11.2019 14:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">1005</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/huawei-prodadoha-37-mln-smartfona-ot-seriqta-mate-20-i-p30-article879919.html', 'Huawei продадоха 37 млн. смартфона от серията Mate 20 и P30', 'https://www.digital.bg/f/logo/879/860_fea8164be106a1c1b249e0ca7974fd94.jpg', 'Вече ви информирахме, че смартфоните на Huawei скоро могат да получат отново лиценз за приложенията на Google. Компанията продължава да следва...', 'zfw_news', '879919');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/huawei-prodadoha-37-mln-smartfona-ot-seriqta-mate-20-i-p30-article879919.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article879919.html', '879919', 'Huawei продадоха 37 млн. смартфона от серията Mate 20 и P30');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/huawei-prodadoha-37-mln-smartfona-ot-seriqta-mate-20-i-p30-article879919.html', 'Huawei продадоха 37 млн. смартфона от серията Mate 20 и P30', 'https://www.digital.bg/f/logo/879/860_fea8164be106a1c1b249e0ca7974fd94.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Huawei продадоха 37 млн. смартфона от серията Mate 20 и P30&body=https://www.digital.bg/huawei-prodadoha-37-mln-smartfona-ot-seriqta-mate-20-i-p30-article879919.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/879/860_fea8164be106a1c1b249e0ca7974fd94.jpg" alt="Huawei продадоха 37 млн. смартфона от серията Mate 20 и P30" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 31 минути </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Вече ви информирахме, че <a href="https://www.digital.bg/smartfonite-na-huawei-skoro-mogat-da-poluchat-otnovo-licenz-za-prilozheniqta-na-google-article878565.html" target="_blank">смартфоните на Huawei скоро могат да получат отново лиценз за приложенията на Google</a>. Компанията продължава да следва своята амбициозна цел да изпревари Samsung в пазара на смартфони. Въпреки търговските санкции и ограничения през последните месеци Huawei постепенно се приближават към лидерската позиция в индустрията. Сега научаваме за поредното впечатляващо постижение на китайския гигант при <a href="https://smartfonix.com/" target="_blank">смартфоните</a>.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Лично шефът на Huawei Consumer Business дивизията на Huawei, Ричард Ю разкри, че устройствата с бранда <a href="https://www.digital.bg/12-neshta-koito-pravqt-huawei-mate-20-pro-unikalen-smartfon-video755072.html" target="_blank">Huawei Mate 20 </a>вече са регистрирали 17 млн. продажби. В същото време атрактивните модели, които са част от гамата <a href="https://www.digital.bg/smartfonite-huawei-p30-i-p30-pro-shte-poluchat-emui-10-apdeyta-na-8-septemvri-article846257.html" target="_blank">Huawei P30</a> могат да се похвалят с над 20 млн. доставки по цял свят. Компанията е уверена, че интереса на потребителите към смартфоните им ще продължи да се увеличава в следващите месеци, предаде GizmoChina.</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/juuhug.jpg" style="height:314px; width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Шефът на Huawei изрази увереност, че успеха на устройствата ще бъде повторен и от Huawei Mate 30, въпреки липсата на достъп до Google Mobile Services. Припомняме ви, че моделите от гамата са налични от септември на китайския пазар и в някои страни от Азия. Очакванията са до няколко седмици да стартират и доставките в Европа. Oт Huawei ще предложат и няколко ексклузивни предложения на смартфоните, с които да привлекат вниманието на потребителите.</p>

<p style="text-align:justify">&nbsp;</p>

<p>Oще от DIgital: <a href="https://www.digital.bg/koga-smartfonite-na-huawei-shte-poluchat-android-10-i-emui-10-article857434.html" target="_blank">Кога смартфоните на Huawei ще получат Android 10 и EMUI 10</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/смартфони-tag.html" class="news-tag" title="смартфони">смартфони</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/huawei-tag.html" class="news-tag" title=" Huawei"> Huawei</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/huawei-mate-20-tag.html" class="news-tag" title=" Huawei Mate 20"> Huawei Mate 20</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/huawei-mate-p30-tag.html" class="news-tag" title=" Huawei Mate P30"> Huawei Mate P30</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/huawei-prodadoha-37-mln-smartfona-ot-seriqta-mate-20-i-p30-article879919.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/blackview-bv5500-pro-e-udaroustoychiv-i-vodoustoychiv-smartfon-s-55-displey--dvoyna-kamera-i-4400mah-bateriq-article879749.html" title="Blackview BV5500 Pro e удароустойчив и водоустойчив смартфон с 5.5&amp;quot; дисплей,  двойна камера и 4400mAh батерия  ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/879/260_c6ed2abe762b5f13377b632d134af1a7.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/blackview-bv5500-pro-e-udaroustoychiv-i-vodoustoychiv-smartfon-s-55-displey--dvoyna-kamera-i-4400mah-bateriq-article879749.html', 'Blackview BV5500 Pro e удароустойчив и водоустойчив смартфон с 5.5&quot; дисплей,  двойна камера и 4400mAh батерия  ', 'https://www.digital.bg/f/logo/879/260_c6ed2abe762b5f13377b632d134af1a7.jpg', 'Компанията актуализира своето разнообразно портфолио с премиерата на нов издръжлив смартфон, който се казва Blackview BV5500 Pro. Здравият корпус...', 'zfw_news', '879749');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/blackview-bv5500-pro-e-udaroustoychiv-i-vodoustoychiv-smartfon-s-55-displey--dvoyna-kamera-i-4400mah-bateriq-article879749.html', '879749');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article879749.html', '879749', 'Blackview BV5500 Pro e удароустойчив и водоустойчив смартфон с 5.5&quot; дисплей,  двойна камера и 4400mAh батерия  ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/blackview-bv5500-pro-e-udaroustoychiv-i-vodoustoychiv-smartfon-s-55-displey--dvoyna-kamera-i-4400mah-bateriq-article879749.html">Blackview BV5500 Pro e удароустойчив и водоустойчив смартфон с 5.5&quot; дисплей,  двойна камера и 4400mAh батерия  </a>
              </div>
              <div class="article-description">Компанията актуализира своето разнообразно портфолио с премиерата на нов издръжлив смартфон, който се казва Blackview BV5500 Pro. Здравият корпус на устройството го превръща в подходящ избор за потребителите с динамичен начин на живот. Смартфонът е IP68, IP69K и MIL-STD-810G сертифициран и гарантира защита срещу прах, вода, изпускане и удар. Дисплеят е с 5.5&quot; диагонал и поддържа резолюция от 1440х720 пиксела.

&nbsp;



&nbsp;

Съотношението на екрана е 18:9 при плътност на пикселите от 385ppi. Технологията IPS се грижи за максималното качество на цветовете и добрата видимост при пряка слънчева светлина. Високата производителност на смартфона се гарантира от MediaTek MT6739V процесор, който има четири ядра с работна честота от 1.5GHz и оперативна памет от 3GB RAM. Oперационната система е Android Pie.

&nbsp;



&nbsp;

В задната част на смартфона има 8-мегапикселова камера с f/2.0 апертура, която използва Sony IMX134 сензор. Другите спецификации на Blackview BV5500 Pro включват 16GB вградена памет. батерия със заряд от 4400mAh, 5-мегапикселов обектив за селфита, както и поддръжка за 4G мрежи. За максимална сигурност потребителите ще могат да отключват смартфона с функция за лицево разпознаване.

&nbsp;



&nbsp;

Ако се интересувате от подобни предложения ви съветваме да разгледате портфолиото на Smartfonix. Всеки един от моделите им предлага впечатляващо качество и характеристики, но което е по-важно на максимално достъпна цена. Устройствата се поддържат от осигурен сервиз в България и могат да бъдат доставени до дома ви за по-малко от 24 часа при това на цени, които нямат конкуренция в България.

&nbsp;

Още от Digital: Най-добрите цени на качествени смартфони от Smartfonix
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">06.11.2019 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/социални-мрежи-tag.html" title="социални мрежи">
                <div>социални мрежи</div>
              </a>
              <a href="https://www.digital.bg/kak-socialna-mrezha-tiktok-stana-populqrna-pochti-kolkoto-facebook-article879121.html" title="Как социална мрежа TikTok стана популярна почти колкото Facebook">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/879/260_b60fd1c5756d0477b545afe2b693e13b.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kak-socialna-mrezha-tiktok-stana-populqrna-pochti-kolkoto-facebook-article879121.html', 'Как социална мрежа TikTok стана популярна почти колкото Facebook', 'https://www.digital.bg/f/logo/879/260_b60fd1c5756d0477b545afe2b693e13b.jpg', 'Приложението за записване и споделяне на кратки видеа TikTok се превърна в световно име. То се оказа и поредната китайска компания, която попада...', 'zfw_news', '879121');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kak-socialna-mrezha-tiktok-stana-populqrna-pochti-kolkoto-facebook-article879121.html', '879121');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article879121.html', '879121', 'Как социална мрежа TikTok стана популярна почти колкото Facebook');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/kak-socialna-mrezha-tiktok-stana-populqrna-pochti-kolkoto-facebook-article879121.html">Как социална мрежа TikTok стана популярна почти колкото Facebook</a>
              </div>
              <div class="article-description">Приложението за записване и споделяне на кратки видеа TikTok се превърна в световно име. То се оказа и поредната китайска компания, която попада под полезрението на американските регулатори. Те започнаха разследване, след като TikTok придоби за $1 млрд. американското приложение Musical.ly. Проверката е заради притеснения, че китайският собственик на TikTok, ByteDance Technology, може да събира данни за потребителите и дали Китай не цензурира съдържание, което е за американските потребители. &nbsp;NDTV разказва как TikTok достигна то световната слава. &nbsp; Какво е...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">06.11.2019 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/xiaomi-mi-cc9-pro-tag.html" title="Xiaomi Mi CC9 Pro">
                <div>Xiaomi Mi CC9 Pro</div>
              </a>
              <a href="https://www.digital.bg/kamerata-na-xiaomi-mi-cc9-pro-poluchi-sashtata-ocenka-v-dxomark-kakto-huawei-mate-30-pro-article879381.html" title="Камерата на Xiaomi Mi CC9 Pro получи същата оценка в DxOMark, както Huawei Mate 30 Pro">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/879/260_eb3c9ed6ab47e9cb04374f4e2284bc68.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kamerata-na-xiaomi-mi-cc9-pro-poluchi-sashtata-ocenka-v-dxomark-kakto-huawei-mate-30-pro-article879381.html', 'Камерата на Xiaomi Mi CC9 Pro получи същата оценка в DxOMark, както Huawei Mate 30 Pro', 'https://www.digital.bg/f/logo/879/260_eb3c9ed6ab47e9cb04374f4e2284bc68.jpg', 'Xiaomi представиха смартфона Mi CC9 Pro преди часове, който е оборудван с пет камери в задната част. Основният сензор има 108-мегапикселова...', 'zfw_news', '879381');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kamerata-na-xiaomi-mi-cc9-pro-poluchi-sashtata-ocenka-v-dxomark-kakto-huawei-mate-30-pro-article879381.html', '879381');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article879381.html', '879381', 'Камерата на Xiaomi Mi CC9 Pro получи същата оценка в DxOMark, както Huawei Mate 30 Pro');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/kamerata-na-xiaomi-mi-cc9-pro-poluchi-sashtata-ocenka-v-dxomark-kakto-huawei-mate-30-pro-article879381.html">Камерата на Xiaomi Mi CC9 Pro получи същата оценка в DxOMark, както Huawei Mate 30 Pro</a>
              </div>
              <div class="article-description">Xiaomi представиха смартфона Mi CC9 Pro преди часове, който е оборудван с пет камери в задната част. Основният сензор има 108-мегапикселова резолюция с f/1.69 апертура и има ключова роля устройството да заема челни позиции в класацията на DxOMark. Новият смартфон на Xiaomi получава крайна оценка от 121, което е идентична стойност с тази на Huawei Mate 30 Pro, който досега оглавяваше престижния списък.

&nbsp;



&nbsp;

Имайте предвид, че версията тествана от DxOMаrk е &quot;Premium Edition&quot;, а не обикновения модел. Впечатляващите възможности за фотография се гарантират още от 20-мегапикселов UltraWide сензор, 12MP телефото и 8MP телефото обективи, които са допълнени от още един макросензор. Този компонент позволява на Xiaomi Mi CC9 Pro да фокусира обекти на разстояние между два и десет сантиметра, предаде gsmarena.

&nbsp;



&nbsp;

Устройството получава и 102 точки за възможностите си за запис на видео, което е най-голямата оценка досега по този показател. Така Xiaomi Mi CC9 Pro изпреварва популярни смартфони като Google Pixel 4 и Samsung Galaxy Note 10+ 5G. Наличието на толкова много камери, които са допълнени и от двойна LED светкавица в задната част означава, че ще можете да правите качествени снимки, независимо от околните условия.

&nbsp;



&nbsp;

Още от Digital: Достоверни ли са тестовете на DxOMark
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">05.11.2019 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/приложения-tag.html" title="приложения">
                <div>приложения</div>
              </a>
              <a href="https://www.digital.bg/9-novi-prilozheniq-na-google-koito-si-zasluzhava-da-probvate-article878973.html" title="9 нови приложения на Google, които си заслужава да пробвате">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/878/260_fbe8ee9ed81fc0e893576f0279baca33.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/9-novi-prilozheniq-na-google-koito-si-zasluzhava-da-probvate-article878973.html', '9 нови приложения на Google, които си заслужава да пробвате', 'https://www.digital.bg/f/logo/878/260_fbe8ee9ed81fc0e893576f0279baca33.jpg', 'Google непрекъснато пуска нов софтуер и актуализации и по тази причина е много трудно да се следи всичко ново, което излиза на пазара.     Не...', 'zfw_news', '878973');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/9-novi-prilozheniq-na-google-koito-si-zasluzhava-da-probvate-article878973.html', '878973');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article878973.html', '878973', '9 нови приложения на Google, които си заслужава да пробвате');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/9-novi-prilozheniq-na-google-koito-si-zasluzhava-da-probvate-article878973.html">9 нови приложения на Google, които си заслужава да пробвате</a>
                </div>
              <div class="article-description">Google непрекъснато пуска нов софтуер и актуализации и по тази причина е много трудно да се следи всичко ново, което излиза на пазара.

&nbsp;

Не всички нови инструменти обаче са толкова полезни, колкото би ни се искало. Ето защо от Make Use Of са съставили списък с най-добрите приложения, инструменти и актуализации на Google, които можете да използвате. Естествено, интернет гигантът се фокусира повече върху приложенията и уебсайтовете за Android, но има и няколко междуплатформени инструменти, за които е добре да знаете.

&nbsp;

1. Digital Well-Being for Families (онлайн)

&nbsp;



&nbsp;

Google създаде мини-портал за семействата като част от своята инициатива за цифрово благополучие, имащ за цел да помогне на всеки да разбере как да взаимодейства с технологиите по правилен начин.

&nbsp;

Това е един чудесен инструмент, който помага да научите повече за това как да балансирате дигиталния и личния си живот. Ръководството за семейства има шест елемента:

- Decide when and how to use devices (Създайте навици кога и как да използвате устройства).

- Find positive content (Научете се как да намирате полезно съдържание според интересите си).

- Determine when your kids are ready for a device (Разберете кога детето ви е готово да има устройство).

- Use social media meaningfully and responsibly (Използвайте социалните медии смислено и отговорно).

- Make gaming a positive experience (Научете се как да извлечете максимум ползи и приятни преживявания от видео игрите).

- Balance offline and online activities (Балансирайте офлайн и онлайн дейностите).

&nbsp;

2. Unlock Clock (Android)

Unlock Clock е безплатно приложение за Android. Всеки път, когато отключите телефона си, то ще актуализира брояч, който е доста голям и стои постоянно пред вас. По този начин Google ви помага да осъзнаете колко много от времето, което имате за работа или учене прекарвате пред телефона си. Часовникът се нулира всеки ден и предлага актуална информация за дата и време, както и лентата на Google Assistant за бързо търсене.

&nbsp;

3. We Flip (Android)

&nbsp;



&nbsp;

Ако вие и вашите приятели прекарвате твърде много време с телефоните си когато сте заедно, значи трябва да опитате играта We Flip, за да разберете кой има най-голям проблем с това. Когато се срещнете, включете We Flip на всичките си телефони и започнете сесия. Сесията приключва когато някой отключи телефона си и по този начин можете да проверите в края на срещата кой се е справил най-зле. В допълнение, приятелите може да си поставят допълнителни стимули за разумно ползване на телефона, като се разберат предварително, че който има най-малко отчетено време във We Flip (тоест, използвал е телефона си най-много докато е бил сред приятели) плаща сметката на всички!

&nbsp;

4. Post Box (Android)

&nbsp;



&nbsp;

Благодарение на това безплатно приложение за Android, може да отлагате пристигането на нотификации на телефона си. В момента обаче можете да избирате измежду само четири предварително определени времеви интервала, което разбира се, е възможно да се подобри с бъдещите &nbsp;актуализации. Post Box да позволява забавяне на известията с 15 минути или половин час, което би било изключително полезно в определни ситуации.

&nbsp;

5. Morph (Android)



&nbsp;

Morph е фантастично безплатно приложение за създаване на профили за вашия телефон. Във всеки профил задавате няколко приложения, които са полезни. Освен това можете да добавяте за всеки профил както времеви интервал, така и GPS местоположение.

&nbsp;

Когато достигнете до зададена локация или до определено време от деня, Morph автоматично се задейства, за да ви дава достъп само до тези приложения, които сте задали във вашия профил. По този начин няма да се разсейвате по време на работа &ndash; като проверявате постоянно социалните медии, например, или друго подобно.

&nbsp;

6. Desert Island (Android)

Ако считате, че сте от хората, които не са пристрастени към телефона си, трябва да изпробвате това приложение на всяка цена. Ще се изненадате да разберете колко време губите с взиране в диспеля на телефона си.

&nbsp;

Ако не вярвате, значи трябва да изпробвайте Desert Island. Приложението ви принуждава да изберете само седем основни приложения, които ще можете да ползвате в рамките на 24 часа и заключва всички останали. Избраните приложения се показват на началния ви екран, а ако имате спешна нужда от нпкоя услуга, която не е в този списък, ще можете да я използвате по спешност, но ще трябва да се &bdquo;предадете&ldquo;. Така че, Desert Island е идеалната възможност за лично предизвикателство на какво можете да устоите и на какво &ndash; не.

&nbsp;

7. Rivet (Android, iOS) и Bolo (Android)

Google предлага две нови приложения, за да помогне на децата да се научат да четат по-добре. И двете приложения разполагат с голяма библиотека от илюстрирани книги с вградено разпознаване на речта. Приложенията работят офлайн и не показват реклами.

&nbsp;

8. Touring Bird (онлайн)

&nbsp;



&nbsp;

Много потребители бяха разочаровани, когато Google спря Google Trips. Затова онези, които обичат да пътуват, могат да се възползват от Touring Bird.

&nbsp;

Touring Bird е пътеводител, който казва на туристите всичко, което биха искали да знаят за даден град. Има сравнение на цените, билети и дейности, което обикновено изисква много планиране и проучвания. В момента има информация за най-популярните дестинации за пътуване в света. С течение на времето Google се надява да добави още градове.

&nbsp;

9. You Asked, Art Answered (онлайн)

&nbsp;



&nbsp;

Google си партнира с BBC, за да накара художници и креативни мислители&nbsp; да отговорят на някои от най-често срещаните въпроси отправяни към търсачката на Google. Естествено, отговорите са малко по-различни от това, което очаквате.

&nbsp;

Например, художникът Анди Холдън размишлява над вечния въпрос &bdquo;Какво е любов?&ldquo; чрез популярна песен. А ако обичате Англия, ще харесате отговора на въпроса&nbsp; &bdquo;Какво означава да си британец?&ldquo;.

&nbsp;

Вижте 5 настройки, които ще подобрят сигурността на профила ни в Google
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">06.11.2019 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/класация-tag.html" title="класация">
                <div>класация</div>
              </a>
              <a href="https://www.digital.bg/antutu-pokaza-koi-sa-nay-barzite-smartfoni-prez-oktomvri-article879502.html" title="AnTuTu показа кои са най-бързите смартфони през oктомври">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/879/260_7e6a352a1d602f02996f59a7558c5f17.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/antutu-pokaza-koi-sa-nay-barzite-smartfoni-prez-oktomvri-article879502.html', 'AnTuTu показа кои са най-бързите смартфони през oктомври', 'https://www.digital.bg/f/logo/879/260_7e6a352a1d602f02996f59a7558c5f17.jpg', 'Популярният хардуерен тест AnTuTu публикува своя Топ 10 списък с най-бързи и мощни смартфони за месец Октомври. Всички модели от флагман сегмента...', 'zfw_news', '879502');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/antutu-pokaza-koi-sa-nay-barzite-smartfoni-prez-oktomvri-article879502.html', '879502');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article879502.html', '879502', 'AnTuTu показа кои са най-бързите смартфони през oктомври');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/antutu-pokaza-koi-sa-nay-barzite-smartfoni-prez-oktomvri-article879502.html">AnTuTu показа кои са най-бързите смартфони през oктомври</a>
                </div>
              <div class="article-description">Популярният хардуерен тест&nbsp;AnTuTu&nbsp;публикува своя&nbsp;Топ 10&nbsp;списък с най-бързи и мощни смартфони за месец Октомври. Всички модели от флагман сегмента са с хардуер изграден на базата на процесор&nbsp;Snapdragon 855 Plus.&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">05.11.2019 в 02:14:49 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/huawei-prodadoha-37-mln-smartfona-ot-seriqta-mate-20-i-p30-article879919.html"
  },

  "headline": "Huawei продадоха 37 млн. смартфона от серията Mate 20 и P30",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/879/860_fea8164be106a1c1b249e0ca7974fd94.jpg",
    "height": 645,
    "width": 860
    
  },

  
  "datePublished": "2019-11-06T14:00:00+00:00",
  "dateModified": "2019-11-06T14:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Вече ви информирахме, че смартфоните на Huawei скоро могат да получат отново лиценз за приложенията на Google. Компанията продължава да следва своята амбициозна цел да изпревари Samsung в пазара на смартфони. Въпреки търговските санкции и органичения през последните месеци Huawei постепенно се приближават към лидерската позиция в индустрията. Сега научаваме за поредното впечатляващо постижение на китайския гигант при смартфоните.

&nbsp;

Лично щефът на Huawei Consumer Business дивизията на Huawei, Ричард Ю разкри, че устройствата с бранда Huawei Mate 20 вече са регистрирали 17 млн. продажби. В същото време атрактивните модели, които са част от гамата Huawei P30 могат да се похвалят с над 20 млн. доставки по цял свят. Компанията е уверена, че интереса на потребителите към смартфоните им ще продължи да се увеличава в следващите месеци, предаде GizmoChina.

&nbsp;



&nbsp;

Шефът на Huawei изрази увереност, че успеха на устройствата ще бъде повторен и от Huawei Mate 30 въпреки липсата на достъп до Google Mobile Services. Припомняме ви, че моделите от гамата са налични от септември на китайския пазар и в някои страни от Азия. Очакванията са до няколко седмици да стартират и доставките в Европа. Oт Huawei ще предложат и няколко ексклузивни предложения на смартфоните, с които да привлекат вниманието на потребителите.

&nbsp;

Oще от DIgital: Кога смартфоните на Huawei ще получат Android 10 и EMUI 10
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/herox-iskat-da-kupqt-hp-inc-za-$27-mlrd-article879632.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Хеrox искат да купят HP Inc. за $27 млрд.</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/879/260_83c13a9b3b813728963f1faa76b7baea.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/бизнес-tag.html">
                <div>бизнес</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/herox-iskat-da-kupqt-hp-inc-za-$27-mlrd-article879632.html', 'Хеrox искат да купят HP Inc. за $27 млрд.', 'https://www.digital.bg/f/logo/879/260_83c13a9b3b813728963f1faa76b7baea.jpg', ' Xerox обмислят възможността да отправят оферта за придобиване на НР Inc. Разговорите на високо равнище в компанията продължават с пълна сила....', 'zfw_news', '879632');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/herox-iskat-da-kupqt-hp-inc-za-$27-mlrd-article879632.html', '879632');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news879632.html', '879632', 'Хеrox искат да купят HP Inc. за $27 млрд.');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kamerata-na-xiaomi-mi-cc9-pro-poluchi-sashtata-ocenka-v-dxomark-kakto-huawei-mate-30-pro-article879381.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/879/80_eb3c9ed6ab47e9cb04374f4e2284bc68.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Xiaomi Mi CC9 Pro |&nbsp;&nbsp;<strong>1852</strong>
              </div>
              <div>Камерата на Xiaomi Mi CC9 Pro получи същата оценка в DxOMark, както Huawei Mate 30 Pro</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/172-prilozheniq-s-330-mln-instalacii-v-google-play-izlagat-na-risk-smartfonite-s-android-article879406.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/879/80_7d9e392385bd755cf00a358913d4bc63.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Google Play |&nbsp;&nbsp;<strong>1703</strong>
              </div>
              <div>172 приложения с 330 млн. инсталации в Google Play излагат на риск смартфоните с Android </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/adobe-photoshop-camera-shte-e-bezplatno-prilozhenie-za-profesionalno-redaktirane-na-snimki-ot-smartfonite-article879178.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/879/80_9f313f044bb8c15603d483236039bdfd.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">приложения |&nbsp;&nbsp;<strong>1639</strong>
              </div>
              <div> Adobe Photoshop Camera ще е безплатно приложение за професионално редактиране на снимки от смартфоните </div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/kak-snima-huawei-nova-5t---test-na-kamerata-video878345.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Как снима Huawei Nova 5T - Тест на камерата</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/878/260_911d4f2fd0b27de6d444ea6d93be72e3.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kak-snima-huawei-nova-5t---test-na-kamerata-video878345.html', 'Как снима Huawei Nova 5T - Тест на камерата', 'https://www.digital.bg/f/logo/878/260_911d4f2fd0b27de6d444ea6d93be72e3.jpg', ' Благодарение на поредица от видео ревюта, които Digital.bg му посвети, вече познавате много добре Huawei Nova 5T - един смартфон, който нагледно...', 'zfw_news', '878345');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kak-snima-huawei-nova-5t---test-na-kamerata-video878345.html', '878345');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video878345.html', '878345', 'Как снима Huawei Nova 5T - Тест на камерата');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/huawei-nova-5t---test-na-harduer-i-softuer-video877897.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/877/80_0310339826d233aecc5c7cd9876d736d.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>13756</strong>
              </div>
              <div>Huawei Nova 5T - Тест на хардуер и софтуер</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kak-da-izprobvame-novata-funkciq-za-blokirane-na-reklami-v-google-chrome-article877814.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/877/80_9b4075048befdd2713a01237e8477031.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Google Chrome. уеб браузъри |&nbsp;&nbsp;<strong>8913</strong>
              </div>
              <div>Как да изпробваме новaта функция за блокиране на реклами в Google Chrome</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/smartfonite-na-huawei-skoro-mogat-da-poluchat-otnovo-licenz-za-prilozheniqta-na-google-article878565.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/878/80_b81b8f88cec5e506535a18b826026d47.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Huawei |&nbsp;&nbsp;<strong>8800</strong>
              </div>
              <div>Смартфоните на Huawei скоро могат да получат отново лиценз за приложенията на Google</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Martin Dimitrov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Martin Dimitrov">
            		            	</div>
            	<div class="most-read-title">Martin Dimitrov</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/krasa-lazarova-user825732.html" title="Krasa Lazarova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Krasa Lazarova" />
            		            	</div>
            	<div class="most-read-title">Krasa Lazarova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/andrei-boqdghiev-user820160.html" title="andrei boqdghiev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="andrei boqdghiev" />
            		            	</div>
            	<div class="most-read-title">andrei boqdghiev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/iva-stefanova-user815318.html" title="Iva Stefanova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Iva Stefanova" />
            		            	</div>
            	<div class="most-read-title">Iva Stefanova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/dimitar-deyanov-user812687.html" title="Dimitar Deyanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Dimitar Deyanov" />
            		            	</div>
            	<div class="most-read-title">Dimitar Deyanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Huawei продадоха 37 млн. смартфона от серията Mate 20 и P30 | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2019 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/facebook-testvat-funkciq-za-licevo-razpoznavane-na-potrebitelite-pri-login-v-socialnata-mrezha-article879875.html" title="Facebook тестват функция за лицево разпознаване на потребителите при логин в социалната мрежа">Facebook тестват функция за лицево разпознаване на потребителите при логин в социалната мрежа</a>
                <a class="footer-link" href="https://www.digital.bg/huawei-prodadoha-37-mln-smartfona-ot-seriqta-mate-20-i-p30-article879919.html" title="Huawei продадоха 37 млн. смартфона от серията Mate 20 и P30  ">Huawei продадоха 37 млн. смартфона от серията Mate 20 и P30  </a>
                <a class="footer-link" href="https://www.digital.bg/google-zapochva-da-pokazva-reklami-v-nachalnata-stranica-i-tarsachkata-na-youtube-article879943.html" title="Google започва да показва реклами в началната страница и търсачката на YouTube">Google започва да показва реклами в началната страница и търсачката на YouTube</a>
                <a class="footer-link" href="https://www.digital.bg/predstaviha-nay-barzata-v-sveta-gddr6-pamet-za-video-karti-article879987.html" title="Представиха най-бързата в света GDDR6 памет за видео карти">Представиха най-бързата в света GDDR6 памет за видео карти</a>
                <a class="footer-link" href="https://www.digital.bg/elektricheskiqt-ford-lithium-mustang-ev-ima-dvigatel-s-900ks-i-1355nm-article879938.html" title="Електрическият Ford Lithium Mustang EV има двигател с 900к.с. и 1355Nm">Електрическият Ford Lithium Mustang EV има двигател с 900к.с. и 1355Nm</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/ruter-d-link-dir-1960/ac1900-mesh-video879597.html" title="Рутер D-LINK DIR-1960/AC1900 MESH">Рутер D-LINK DIR-1960/AC1900 MESH</a>
                <a class="footer-link" href="https://www.digital.bg/kak-snima-ulefone-armor-6s---kamera-test-video879090.html" title="Как снима Ulefone Armor 6S - Камера тест">Как снима Ulefone Armor 6S - Камера тест</a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-ulefone-armor-6s---test-na-disley-harduer-i-softuer-video878371.html" title="Смартфон Ulefone Armor 6S - Тест на дислей, хардуер и софтуер">Смартфон Ulefone Armor 6S - Тест на дислей, хардуер и софтуер</a>
                <a class="footer-link" href="https://www.digital.bg/ulefone-armor-6s---broniran-smartfon-s-dostapna-cena-video878372.html" title="Ulefone Armor 6S - Брониран смартфон с достъпна цена">Ulefone Armor 6S - Брониран смартфон с достъпна цена</a>
                <a class="footer-link" href="https://www.digital.bg/kak-snima-huawei-nova-5t---test-na-kamerata-video878345.html" title="Как снима Huawei Nova 5T - Тест на камерата">Как снима Huawei Nova 5T - Тест на камерата</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
</body>
</html>