<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Huawei Mate 30 и Mate 30 Pro са новите смартфони от висок клас на компанията | Digital.bg</title>
  <meta name="description" content="Huawei Mate 30 и Mate 30 Pro са новите смартфони от висок клас на компанията  Huawei представи своята новаторска серия Huawei Mate 30. С този..." />
  <meta name="keywords" content="Huawei, Mate, новите, смартфони, висок, клас, компанията, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Huawei Mate 30 и Mate 30 Pro са новите смартфони от висок клас на компанията" />  <meta property="og:url" content="https://www.digital.bg/huawei-mate-30-i-mate-30-pro-sa-novite-smartfoni-ot-visok-klas-na-kompaniqta-article861656.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/861/860_11b5f518693e08533f6bcd40211355b1.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="464" />
      <meta property="og:image:alt" content="Huawei Mate 30 и Mate 30 Pro са новите смартфони от висок клас на компанията" />
    <meta property="og:description" content=" Huawei представи своята новаторска серия Huawei Mate 30. С този продукт компанията поставя нови стандарти във всяка област - от естетическия..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>
      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Huawei Mate 30 и Mate 30 Pro са новите смартфони от висок клас на компанията | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Huawei Mate 30 и Mate 30 Pro са новите смартфони от висок клас на компанията</h1>
        <div class="article-inside-date">Публикувано на 19.09.2019 16:35 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/milen-tonchev-user422200.html" class="a-author">Милен Тончев</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">2033</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/huawei-mate-30-i-mate-30-pro-sa-novite-smartfoni-ot-visok-klas-na-kompaniqta-article861656.html', 'Huawei Mate 30 и Mate 30 Pro са новите смартфони от висок клас на компанията', 'https://www.digital.bg/f/logo/861/860_11b5f518693e08533f6bcd40211355b1.jpg', 'Huawei представи своята новаторска серия Huawei Mate 30. С този продукт компанията поставя нови стандарти във всяка област - от естетическия дизайн...', 'zfw_news', '861656');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/huawei-mate-30-i-mate-30-pro-sa-novite-smartfoni-ot-visok-klas-na-kompaniqta-article861656.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article861656.html', '861656', 'Huawei Mate 30 и Mate 30 Pro са новите смартфони от висок клас на компанията');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/huawei-mate-30-i-mate-30-pro-sa-novite-smartfoni-ot-visok-klas-na-kompaniqta-article861656.html', 'Huawei Mate 30 и Mate 30 Pro са новите смартфони от висок клас на компанията', 'https://www.digital.bg/f/logo/861/860_11b5f518693e08533f6bcd40211355b1.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Huawei Mate 30 и Mate 30 Pro са новите смартфони от висок клас на компанията&body=https://www.digital.bg/huawei-mate-30-i-mate-30-pro-sa-novite-smartfoni-ot-visok-klas-na-kompaniqta-article861656.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/861/860_11b5f518693e08533f6bcd40211355b1.jpg" alt="Huawei Mate 30 и Mate 30 Pro са новите смартфони от висок клас на компанията" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/milen-tonchev-user422200.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/422/200_e3bd2d3668bc563c1dc3cbaae1d18b05.jpg">
              </a>

                               <a href="https://www.digital.bg/milen-tonchev-user422200.html" class="art-user">от Милен Тончев</a>
                            <div class="art-user-date">преди 1 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Huawei представи своята новаторска серия Huawei Mate 30. С този продукт компанията поставя нови стандарти във всяка област - от естетическия дизайн до хардуерното инженерство и софтуерните иновации като позиционира Huawei Mate 30 като първия в света 5G смартфон от второ поколение и връх в мобилното и технологично развитие. &nbsp;</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/1_Huawei_Mate_30_Pro_Halo.jpg" style="height:807px; width:1192px" /></p>

<p style="text-align:justify"><br />
Благодарение на 32-годишния опит на Huawei в комуникационните технологии и дългогодишния опит в иновативния дизайн, Huawei Mate 30 изглежда и функционира както никой друг смартфон. Вдъхновен от принципа на минимализма, серията Huawei Mate 30 е перфектен пример за това как естетическият дизайн се слива с технологията. Уникалният и емблематичен OLED Huawei Horizon дисплей предлага впечатляващо преживяване, докато Kirin 990 5G SoC e първият процесор, който интегрира процесорни единици и 5G модем в един чип, което позволява ненадминати нива на производителност и ефективност.</p>

<p style="text-align:justify"><br />
Революционната четворна камера включва SuperSensing Cine Camera &ndash; основна двойна система от камери, проектирана за постигането на невероятни фотографски и видеографски резултати. Huawei SuperCharge и EMUI10 предлагат дълго издържаща батерия за всички запалени потребителите на мобилни устройства и ново потребителско изживяване.</p>

<p style="text-align:justify"><br />
<img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/7_Huawei_Mate_30_Pro_Gesture_Control.jpg" style="height:1164px; width:1578px" /></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><strong>Дизайн </strong></p>

<p style="text-align:justify">Серията Huawei Mate 30 надгражда естетически изглед на предходния модел Huawei Mate 20 серията със своя впечатляващ футуристичен дизайн. Освен това притежава ултра тънък дизайн и тънки рамки и наподобяващ хоризонт дисплей, който се извива под 88 градуса, за да увеличи максимално видимата площ.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/2_Huawei_Mate_30_Pro_Horizon_Display.jpg" style="height:1066px; width:1600px" /></p>

<p style="text-align:justify"><br />
Huawei Mate 30 серията представя функцията за интуитивно странично докосване, за да замени страничните бутони за силата на звука с невидими виртуални бутони. Тази функция също позволява на потребителите да персонализират позицията на самия бутон от двете страни на устройството и прави Huawei Mate 30 Pro най-интегрираният смартфон на пазара, който предлага all-in-one дизайн. С Huawei 3D отключването с лице и отключването с пръстов отпечатък на екрана, телефонът осигурява високи нива на биометрична сигурност и удобство.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/https__blogs-images_forbes_com_davidphelan_files_2019_09_EEkSw89XYAAvfVG-1200x678.jpg" style="height:542px; width:960px" /></p>

<p style="text-align:justify"><br />
С включването на устройството, емблематичния пръстен на четворната камера веднага се откроява със своя метален &bdquo;ореол&ldquo;. Напомяйки дизайна на DSLR камера, той е проектиран да се държи удобно и да предизвиква вниманието на всеки. Huawei Mate 30 серията разполага с технология за висококачествено аудио през звукоизлъчващия дисплей.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/mate-30-press-render-leaked-1.jpg" style="height:1200px; width:575px" /></p>

<p style="text-align:justify"><br />
<a href="https://www.digital.bg/huawei-kirin-990-e-parviqt-7-nm-procesor-v-sveta-s-vgraden-5g-modem-article855727.html" target="_blank"><strong>&nbsp;Huawei Kirin 990 - Първият в света 5G смартфон от второ поколение</strong></a></p>

<p style="text-align:justify">Huawei Mate 30 серията е базирана на чипсета Huawei Kirin 990 &ndash; най-сложният чипсет за смартфони, лансиран до момента на пазара. Huawei Kirin 990 5G предизвиква границите на физиката, включвайки тристепенна архитектура за енергийна ефективност на процесора, самостоятелно разработена от Huawei архитектура Da Vinci (големи двойни NPU + малки NPU ядра), както и голям 16-ядрен графичен процесор, който осигурява изключително бърза производителност и висока мощност.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/3_Huawei_Kirin_990_5G.jpg" style="height:900px; width:1600px" /></p>

<p style="text-align:justify"><br />
Произведен по авангардния 7nm+ EUV процес, Huawei Kirin 990 5G поддържа 2G/3G/4G мрежа и 5G нестандартни (NSA) и стандартни (SA) режими, заедно с двойна сим карта, Dual Standby и FDD/TDD пълни честотни ленти за осигуряване на безпроблемна свързаност. Huawei Mate 30 серията също е оптимизирана за предоставянето на максимална производителност на операционната система. Huawei Mate 30 Pro 5G е първият в света 5G смартфон от второ поколение, който разполага с 14 антени за 5G, осигуряващи ненадмината скорост и свързаност.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/https__blogs-images_forbes_com_davidphelan_files_2019_09_mate-30-pro-press-render-leaked-1-1-1200x1081.jpg" style="height:865px; width:960px" /></p>

<p style="text-align:justify"><br />
Huawei Mate 30 притежава супер мощна батерия от 4200mAh, докато Huawei Mate 30 Pro има още по-голяма &ndash; 4500 mAh. Със сертифицирана от TUV Rheinland кабелна и безжична Huawei SuperCharge технология, 27-ватовата Huawei SuperCharge технология и 40-ватовата Huawei SuperCharge осигуряват на потребителите сигурно и бързо зареждане, докато кабелното и безжично зареждане в автомобила осигуряват безпроблемно преживяване във всички възможни сценарии.</p>

<p style="text-align:justify"><br />
Huawei Mate 30 серията поддържа модерната опция за обратно безжично зареждане като предоставя на потребителите бърз и удобен начин за презареждане на други устройства.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/6_Huawie_Mate_30_Pro_Wireless_HUAWEI_SuperCharge(1).jpg" style="height:857px; width:1172px" /></p>

<p style="text-align:justify"><br />
<strong>SuperSensing Cine Camera за постигане на невероятни снимки и видеа</strong></p>

<p style="text-align:justify">Huawei Mate 30 серията е оборудвана с тройна камера SuperSensing, включваща 40MP SuperSensing камера, 16MP ултра широкоъгълна камера и 8MP телефото камера. В съчетание с ISP 5.0 Image Signal Processor, Huawei Mate 30 дава възможност на потребителите да снимат висококачествени снимки и видеоклипове.</p>

<p style="text-align:justify"><br />
Huawei Mate 30 Pro предлага революционна система с четири камери с 40МP Cine Camera, 40МP SuperSensing Camera, 8МP телефото камера и 3D камера за измерване на дълбочината.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/4_Huawei_Mate_30_Pro_SuperSensing_Cine_Camera(1).jpg" style="height:755px; width:1190px" /></p>

<p style="text-align:justify"><br />
SuperSensing Cine камера е система с двойна основна камера, способна да прави зашеметяващи снимки, които се конкурират с най-висок клас камери. Cine камерата включва голям 1/1.54-инчов сензор с максимално видео ISO от 51200, което дава възможност за заснемане на видео в разширен динамичен диапазон на 4K/60fps, както и ultra slow-motion на 7680 fps. Тя също така поддържа 4К широкоформатно заснемане на видео при ниска осветеност. Huawei Mate 30 Pro предлага и pro-bokeh възможности по време на запис за постигането на професионално изглеждащи резултати. В допълнение, втората система с двойна камера е 1/1.7-inch HUAWEI SuperSensing камера, която улавя 40% повече светлина за постигане на невероятни резултати в условията на слаба светлина с впечатляваща светлинна чувствителност ISO409600, което я прави най-добрата камера с ниска осветеност дори при заснемането на ултра широки кадри.</p>

<p style="text-align:justify"><br />
8-мегапискеловата Huawei телефото камера предлага 3-кратно оптично приближение, 5-кратно хибридно приближение и до 30-кратно дигитално увеличение. Оптична стабилизация на изображението (OIS) + стабилизация чрез AI (AIS) и 3D Depth Sensing &ndash; всичко това в един пакет, което прави серията Huawei Mate 30 едно от най-способните смарт устройства за фотография и видеография, достъпни на пазара. Предната 3D Depth Sensing Camera измерва дълбочината на pro-bokeh ефекти с точна информация за дълбочината на заснемане на селфита и потрети.</p>

<p style="text-align:justify">&nbsp;</p>

<p><strong>Нови функции:</strong></p>

<p style="text-align:justify"><br />
Huawei 3D лицево отключване и вградения пръстов отпечатък осигурява разширена защита на данните и защита на поверителността (само с Huawei Mate 30 Pro); Huawei също така анонсира своята дългоочаквана продуктова линия на носими устройства &ndash; Huawei Watch GT 2, който е снабден със самостоятелен разработен чип Kirin A1. Той предлага дълъг живот на батерията и множество нови функционалности &ndash; 15 спортни режима, 10 режима на обучение за бягане, подобрен музикален плейър и Bluetooth гласови разговори. Huawei Watch GT 2 също предлага и нови уелнес функционалности, които позволяват безпроблемно проследяване на сърдечната дейност, мониторинг на съня и други възможности.</p>

<p style="text-align:justify"><br />
В допълнение, Huawei също обяви и наличието на своите Huawei FreeBuds 3 безжични Bluetooth слушалки, които спечелиха 11 от най-добрите награди на IFA по време на тазгодишното изложение IFA. Чернобелите слушалки FreeBuds 3 ще бъдат налични в Европа, Китай, Русия, Близкия Изток, Русия, Азиатско-Тихоокеанския регион и Латинска Америка от ноември 2019 г.</p>

<p style="text-align:justify"><br />
<strong>Цветове</strong></p>

<p style="text-align:justify">6.53-инчовият HUAWEI Mate 30 Pro и 6.62-инчовият HUAWEI Mate 30 идва в голямо разнообразие от цветове и материали - Emerald Green (Изумрудено зелено), Space Silver (Космическо сребро), Cosmic Purple (Космическо лилаво), Black (Черно), а Forest Green (Горско зелено) и Orange (Оранжево) са в дизайн с веганска кожа.&nbsp;</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/9_Huawei_Mate_30.jpeg" style="height:533px; width:1600px" /></p>

<p style="text-align:justify"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/8_Huawei_Mate_30_Pro(1).jpeg" style="height:533px; width:1600px" /></p>

<p style="text-align:justify"><strong>Цена </strong></p>

<p style="text-align:justify">Цената на Mate 30 с 8GB/128GB памет започва от &euro;799, а Mate 30 Pro с 8GB/256GB памет ще струва &euro;1099 . Версията на Mate 30 Pro с 5G ще е на цена &euro;1199 .</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Още от Digital: <a href="https://www.digital.bg/huawei-predstavi-noviq-moderen-i-moshten-smart-chasovnik-huawei-watch--gt-2-article861580.html" target="_blank">Huawei представи новия модерен и мощен смарт часовник Huawei Watch GT 2</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/смартфони-tag.html" class="news-tag" title="смартфони">смартфони</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/huawei-tag.html" class="news-tag" title=" Huawei"> Huawei</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/huawei-mate-30-tag.html" class="news-tag" title=" Huawei Mate 30"> Huawei Mate 30</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/mate-30-pro-tag.html" class="news-tag" title=" Mate 30 Pro"> Mate 30 Pro</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/huawei-mate-30-i-mate-30-pro-sa-novite-smartfoni-ot-visok-klas-na-kompaniqta-article861656.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/смарт-часвоници-tag.html" title="смарт часвоници">
                <div>смарт часвоници</div>
              </a>
              <a href="https://www.digital.bg/huawei-predstavi-noviq-moderen-i-moshten-smart-chasovnik-huawei-watch--gt-2-article861580.html" title="Huawei представи новия модерен и мощен смарт часовник Huawei Watch  GT 2">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/861/260_a48ca04941563c2e333cc43c0a700bd2.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/huawei-predstavi-noviq-moderen-i-moshten-smart-chasovnik-huawei-watch--gt-2-article861580.html', 'Huawei представи новия модерен и мощен смарт часовник Huawei Watch  GT 2', 'https://www.digital.bg/f/logo/861/260_a48ca04941563c2e333cc43c0a700bd2.jpg', 'Huawei представи  новото си поколение смарт часовници HUAWEI WATCH GT 2, базирани на обявения наскоро чипсет на компанията Kirin A1. Благодарение...', 'zfw_news', '861580');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/huawei-predstavi-noviq-moderen-i-moshten-smart-chasovnik-huawei-watch--gt-2-article861580.html', '861580');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article861580.html', '861580', 'Huawei представи новия модерен и мощен смарт часовник Huawei Watch  GT 2');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/huawei-predstavi-noviq-moderen-i-moshten-smart-chasovnik-huawei-watch--gt-2-article861580.html">Huawei представи новия модерен и мощен смарт часовник Huawei Watch  GT 2</a>
              </div>
              <div class="article-description">Huawei представи&nbsp; новото си поколение смарт часовници HUAWEI WATCH GT 2, базирани на обявения наскоро чипсет на компанията Kirin A1. Благодарение на ниската консумация на енергия на чипа, смарт часовниците от 42 и 46-милиметровата серията WATCH GT 2 ще имат ненадминат живот на батерията и ще дадат на притежателите си едно още по-добро потребителско изживяване, което ще промени представите за това какво може да предложи едно носимо устройство. &nbsp; Смарт часовниците WATCH GT 2 са първите носими устройства на Huawei, които имат &bdquo;all-in-one&ldquo; стъклен 3D екран,...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">19.09.2019 в 04:28:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/dxomark-tag.html" title="DxOMark">
                <div>DxOMark</div>
              </a>
              <a href="https://www.digital.bg/dxomark-vavezhdat-reytingi-za--noshten-rezhim-i-shirokoagalnite-kameri-v-smartfonite-article861107.html" title="DxOMark въвеждат рейтинги за  нощен режим и широкоъгълните камери в смартфоните">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/861/260_5c335f169514cb210e2ed031519a2953.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/dxomark-vavezhdat-reytingi-za--noshten-rezhim-i-shirokoagalnite-kameri-v-smartfonite-article861107.html', 'DxOMark въвеждат рейтинги за  нощен режим и широкоъгълните камери в смартфоните', 'https://www.digital.bg/f/logo/861/260_5c335f169514cb210e2ed031519a2953.jpg', 'DxOMark представлява най-добрия начин да проверите колко добри са камерите на смартфоните на пазара. Самите оценки се провеждат след множество...', 'zfw_news', '861107');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/dxomark-vavezhdat-reytingi-za--noshten-rezhim-i-shirokoagalnite-kameri-v-smartfonite-article861107.html', '861107');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article861107.html', '861107', 'DxOMark въвеждат рейтинги за  нощен режим и широкоъгълните камери в смартфоните');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/dxomark-vavezhdat-reytingi-za--noshten-rezhim-i-shirokoagalnite-kameri-v-smartfonite-article861107.html">DxOMark въвеждат рейтинги за  нощен режим и широкоъгълните камери в смартфоните</a>
              </div>
              <div class="article-description">DxOMark представлява най-добрия начин да проверите колко добри са камерите на смартфоните на пазара. Самите оценки се провеждат след множество детайлни тестове, които поставят устройствата в разнообразни условия. Сега разбираме, че компанията, която стои зад DxOMark планира да разшири обхвата на онлайн платформата, като добави два нови рейтинга. Това ще бъдат &quot;Night&quot; и &quot;Wide&quot;, предаде TheNextWeb.

&nbsp;



&nbsp;

Както имената подсказват това са нови спецификации, които тестват нощните режими на снимани и широкоъгълните камери. За първият от тях специалистите на DxOMark използват множествн снимки, като регулират светлината от 0 до 20 лукса. Самите изображения са заснети с различни настройки, включително с активиране и блокиране на светкавицата, както и автоматичните режими на снимане в смартфоните.

&nbsp;



&nbsp;

За да преценят кои камери разполагат с най-добрите широкоъгълни обективи в индустрията ще провеждат подобни тестове. Сред тхя са изображения направени в &quot;City Scape&quot;, &quot;Group Photos&quot;, &quot;Interiors&quot;, &quot;Wide-Angle-Close-Up&quot; и &quot;Architectures&quot; режими на снимане. Вече са готови и първите резултати на реални устройства на пазара съобразно новите рейтинги в базата данни на DxOMark.

&nbsp;

Oще от Digital: Достоверни ли са тестовете на DxOMark
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">19.09.2019 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/браузъри-tag.html" title="браузъри">
                <div>браузъри</div>
              </a>
              <a href="https://www.digital.bg/nay-dobrite-internet-brauzari-za-android-article860587.html" title="Най-добрите интернет браузъри за Android">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/860/260_e53df8049b28c41e27f95379fef5e118.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/nay-dobrite-internet-brauzari-za-android-article860587.html', 'Най-добрите интернет браузъри за Android', 'https://www.digital.bg/f/logo/860/260_e53df8049b28c41e27f95379fef5e118.jpg', 'Интернет браузърът на телефона обикновено е сред пренебрегваните приложения. Потребителите най-често използват това, което е вече инсталирано. Но...', 'zfw_news', '860587');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/nay-dobrite-internet-brauzari-za-android-article860587.html', '860587');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article860587.html', '860587', 'Най-добрите интернет браузъри за Android');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/nay-dobrite-internet-brauzari-za-android-article860587.html">Най-добрите интернет браузъри за Android</a>
              </div>
              <div class="article-description">Интернет браузърът на телефона обикновено е сред пренебрегваните приложения. Потребителите най-често използват това, което е вече инсталирано. Но свободата на Android предлага доста голямо разнообразие от най-различни браузъри. Всеки от тях има свой стил. AndroidPolice ни показват кои са най-добрите интернет браузъри за Android. &nbsp; Mozilla Firefox Firefox не използва платформата на Chromium (отворената версия на Chrome), което му дава по-различен стил. Има собствен енджин, като е бърз и стабилен. Актуалната версия вече се конкурира доста успешно с Chrome, като...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">19.09.2019 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/samsung-tag.html" title="Samsung">
                <div>Samsung</div>
              </a>
              <a href="https://www.digital.bg/koi-smartfoni-na-samsung-shte-poluchat-apdeyt-kam-android-10-article861317.html" title="Кои смартфони на Samsung ще получат ъпдейт към Android 10">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/861/260_4c2b9d5883d0a2412a2fee4c527432d3.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/koi-smartfoni-na-samsung-shte-poluchat-apdeyt-kam-android-10-article861317.html', 'Кои смартфони на Samsung ще получат ъпдейт към Android 10', 'https://www.digital.bg/f/logo/861/260_4c2b9d5883d0a2412a2fee4c527432d3.jpg', 'Вече ви информирахме кога ще започнат ъпдейтите към Android 10. Новата операционна система предлага редица подобрения. Милиони потребители нямат...', 'zfw_news', '861317');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/koi-smartfoni-na-samsung-shte-poluchat-apdeyt-kam-android-10-article861317.html', '861317');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article861317.html', '861317', 'Кои смартфони на Samsung ще получат ъпдейт към Android 10');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/koi-smartfoni-na-samsung-shte-poluchat-apdeyt-kam-android-10-article861317.html">Кои смартфони на Samsung ще получат ъпдейт към Android 10</a>
                </div>
              <div class="article-description">Вече ви информирахме кога ще започнат ъпдейтите към Android 10. Новата операционна система предлага редица подобрения. Милиони потребители нямат търпение да получат ъпдейта и да изпробват сами възможностите на Android 10.&nbsp; Докато очакваме това да се случи разбираме и кои смартфони с бранда Samsung ще бъдат актуализирани към платформата.

&nbsp;

Прави впечатление, че Samsung имат доста амбициозни планове, тъй като списъка включва устройства от всичките им продуктови категории. Ъпдейтите към Android 10 са превидени и за някои от таблетите на компанията. Все още не разполагаме с&nbsp; официална информация кога е планирано да започнат актуализациите. Тези данни ще са налични на по-късен етап от годината.

&nbsp;



&nbsp;

Ето и кои са всички устройства, които засега е планирано да бъдат актуализирани, според AndroidPure:

&nbsp;

Galaxy S Series

&nbsp;&nbsp;&nbsp; Galaxy S10
&nbsp;&nbsp;&nbsp; Galaxy S10+
&nbsp;&nbsp;&nbsp; Galaxy S10e
&nbsp;&nbsp;&nbsp; Galaxy S9
&nbsp;&nbsp;&nbsp; Galaxy S9+

&nbsp;

Galaxy Note Series

&nbsp;&nbsp;&nbsp; Galaxy Note10
&nbsp;&nbsp;&nbsp; Galaxy Note10+
&nbsp;&nbsp;&nbsp; Galaxy Note9

&nbsp;

Galaxy M Series

&nbsp;&nbsp;&nbsp; Galaxy M40
&nbsp;&nbsp;&nbsp; Galaxy M30
&nbsp;&nbsp;&nbsp; Galaxy M30s
&nbsp;&nbsp;&nbsp; Galaxy M20
&nbsp;&nbsp;&nbsp; Galaxy M10

&nbsp;

Galaxy J Series

&nbsp;&nbsp;&nbsp; Galaxy J8
&nbsp;&nbsp;&nbsp; Galaxy J6
&nbsp;&nbsp;&nbsp; Galaxy J6+
&nbsp;&nbsp;&nbsp; Galaxy J4
&nbsp;&nbsp;&nbsp; Galaxy J4+
&nbsp;&nbsp;&nbsp; Galaxy J7 Duo
&nbsp;&nbsp;&nbsp; Galaxy J7 2018
&nbsp;&nbsp;&nbsp; Galaxy J5 2018
&nbsp;&nbsp;&nbsp; Galaxy J3 2018

&nbsp;

Galaxy A Series

&nbsp;&nbsp;&nbsp; Galaxy A90 5G
&nbsp;&nbsp;&nbsp; Galaxy A80
&nbsp;&nbsp;&nbsp; Galaxy A70
&nbsp;&nbsp;&nbsp; Galaxy A60
&nbsp;&nbsp;&nbsp; Galaxy A50
&nbsp;&nbsp;&nbsp; Galaxy A50s
&nbsp;&nbsp;&nbsp; Galaxy A40
&nbsp;&nbsp;&nbsp; Galaxy A30
&nbsp;&nbsp;&nbsp; Galaxy A30s
&nbsp;&nbsp;&nbsp; Galaxy A20
&nbsp;&nbsp;&nbsp; Galaxy A20e
&nbsp;&nbsp;&nbsp; Galaxy A10
&nbsp;&nbsp;&nbsp; Galaxy A10s
&nbsp;&nbsp;&nbsp; Galaxy A10e
&nbsp;&nbsp;&nbsp; Galaxy A9 Pro 2019
&nbsp;&nbsp;&nbsp; Galaxy A9
&nbsp;&nbsp;&nbsp; Galaxy A7
&nbsp;&nbsp;&nbsp; Galaxy A6
&nbsp;&nbsp;&nbsp; Galaxy A6+
&nbsp;&nbsp;&nbsp; Galaxy A8
&nbsp;&nbsp;&nbsp; Galaxy A8 Star Lite
&nbsp;&nbsp;&nbsp; Galaxy A9
&nbsp;&nbsp;&nbsp; Galaxy A9 Star Lite

&nbsp;

Oще от Digital: Девет нови функции в Android 10, които може би не знаете
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">19.09.2019 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/kak-da-gledame-na-zhivo-premierata-na-huawei-mate-30-i-mate-30-pro-article861136.html" title="Как да гледаме на живо премиерата на Huawei Mate 30 и Mate 30 Pro ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/861/260_cb30578db6634e28ba74d0a28e0d49d0.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kak-da-gledame-na-zhivo-premierata-na-huawei-mate-30-i-mate-30-pro-article861136.html', 'Как да гледаме на живо премиерата на Huawei Mate 30 и Mate 30 Pro ', 'https://www.digital.bg/f/logo/861/260_cb30578db6634e28ba74d0a28e0d49d0.jpg', 'Вече ви информирахме, как снимки разкриват дизайна на Huawei Mate 30, Mate 30 Pro, Mate 30 Lite и Mate 30 Pro Porsche Design. Официалната премиера...', 'zfw_news', '861136');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kak-da-gledame-na-zhivo-premierata-na-huawei-mate-30-i-mate-30-pro-article861136.html', '861136');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article861136.html', '861136', 'Как да гледаме на живо премиерата на Huawei Mate 30 и Mate 30 Pro ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/kak-da-gledame-na-zhivo-premierata-na-huawei-mate-30-i-mate-30-pro-article861136.html">Как да гледаме на живо премиерата на Huawei Mate 30 и Mate 30 Pro </a>
                </div>
              <div class="article-description">Вече ви информирахме, как снимки разкриват дизайна на Huawei Mate 30, Mate 30 Pro, Mate 30 Lite и Mate 30 Pro Porsche Design. Официалната премиера ще стaнe факт след броени часове, като голямото събитие ще се проведе в Мюнхен. Добрата новина е, че феновете на компанията и всички потребителите ще могат да станат съпричастни и да следят онлайн представянето на смартфоните, съобщава gsmarena.

&nbsp;

Китайският производител ще излъчва в реално време в своя официален уеб сайт, но също в социалните си акаунти във Facebook и Twitter. Хаштага на стрйима ще бъде @Huaweimobile. Събитието е в 16:00 българско време. Huawei подготвят премиерата на няколко устройства. Най-голям интерес разбира се предизвикват смартфоните Mate 30, Mate 30 Pro, Mate 30 Lite и Маte 30 RS Porsche Design.

&nbsp;

&nbsp;

&nbsp;

&nbsp;

Oще от Digital: Как Huawei може да използва приложенията на Goоgle в смартфоните Мate 30 и Mate 30 Pro въпреки забраната
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">19.09.2019 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/huawei-mate-30-i-mate-30-pro-sa-novite-smartfoni-ot-visok-klas-na-kompaniqta-article861656.html"
  },

  "headline": "Huawei Mate 30 и Mate 30 Pro са новите смартфони от висок клас на компанията",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/861/860_11b5f518693e08533f6bcd40211355b1.jpg",
    "height": 464,
    "width": 860
    
  },

  
  "datePublished": "2019-09-19T16:35:00+00:00",
  "dateModified": "2019-09-19T16:59:40+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Милен Тончев"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Huawei представи своята новаторска серия Huawei Mate 30. С този продукт компанията поставя нови стандарти във всяка област - от естетическия дизайн до хардуерното инженерство и софтуерните иновации като позиционира Huawei Mate 30 като първия в света 5G смартфон от второ поколение и връх в мобилното и технологично развитие. &nbsp; Благодарение на 32-годишния опит на Huawei в комуникационните технологии и дългогодишния опит в иновативния дизайн, Huawei Mate 30 изглежда и функционира както никой друг смартфон. Вдъхновен от принципа на минимализма, серията Huawei Mate 30 е перфектен...
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/hp-elite-dragonfly-e-13-biznes-laptop-s-moshten-harduer-1000-nita-displey-i-24-chasa-zhivot-na-bateriqta-article860718.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">HP Elite Dragonfly е 13&quot; бизнес лаптоп с мощен хардуер, 1000 нита дисплей и 24 часа живот на батерията </h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/860/260_f1f793dc9612af051bf685e7af42aeb6.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/лаптопи-tag.html">
                <div>лаптопи</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/hp-elite-dragonfly-e-13-biznes-laptop-s-moshten-harduer-1000-nita-displey-i-24-chasa-zhivot-na-bateriqta-article860718.html', 'HP Elite Dragonfly е 13&quot; бизнес лаптоп с мощен хардуер, 1000 нита дисплей и 24 часа живот на батерията', 'https://www.digital.bg/f/logo/860/260_f1f793dc9612af051bf685e7af42aeb6.jpg', ' HP Elite Dragonfly е името на най-новия представител на разнообразното портфолио от бизнес лаптопи на компанията. Устройството привлича внимание с...', 'zfw_news', '860718');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/hp-elite-dragonfly-e-13-biznes-laptop-s-moshten-harduer-1000-nita-displey-i-24-chasa-zhivot-na-bateriqta-article860718.html', '860718');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news860718.html', '860718', 'HP Elite Dragonfly е 13&quot; бизнес лаптоп с мощен хардуер, 1000 нита дисплей и 24 часа живот на батерията');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/mozilla-shte-predstavqt-nova-versiq-na-brauzara-firefox-vseki-mesec-prez-2020g-article860750.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/860/80_b0717700d84ceae51c7c7319f356ffd0.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">уеб браузъри |&nbsp;&nbsp;<strong>1694</strong>
              </div>
              <div>Mozilla ще представят нова версия на браузъра Firefox всеки месец през 2020г. </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/novata-funkciq-create-a-sticker-vav-viber-shte-prevrashta-snimki-ni-v-unikalni-stikeri-article860620.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/860/80_ac918b664e62d04b1b940addc0f0077a.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Viber |&nbsp;&nbsp;<strong>1798</strong>
              </div>
              <div>Новата функция Create a Sticker във Viber ще превръща снимки ни в уникални стикери</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kak-snima-oukitel-c16-pro---kamera-test-video858822.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/858/80_013588de43b5671480d416035f4b0729.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>1195</strong>
              </div>
              <div>Как снима Oukitel C16 Pro - Камера тест</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/zashto-potrebitelite-predpochitat-chist-android-article853557.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Защо потребителите предпочитат &quot;чист&quot; Android</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/853/260_3bc10858cf174e7aebf168da367288db.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/смартфони-tag.html">
                <div>смартфони</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/zashto-potrebitelite-predpochitat-chist-android-article853557.html', 'Защо потребителите предпочитат &quot;чист&quot; Android', 'https://www.digital.bg/f/logo/853/260_3bc10858cf174e7aebf168da367288db.jpg', ' Водещите производители на  смартфони  използват различни интерфейси, с които опитват да ги различат от конкурентните устройства на пазара. Oт една...', 'zfw_news', '853557');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/zashto-potrebitelite-predpochitat-chist-android-article853557.html', '853557');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news853557.html', '853557', 'Защо потребителите предпочитат &quot;чист&quot; Android');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article859738.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/859/80_f476a45497d80f8d334a8799d0c56384.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">приложения |&nbsp;&nbsp;<strong>6764</strong>
              </div>
              <div>5 приложения за Android, които е добре да пробвате тази седмица</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-polezni-saveta-da-izvlechem-maksimuma-ot-smartfon-s-android-article859996.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/859/80_a8fb02178068204d04075d5040603b89.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>5532</strong>
              </div>
              <div>5 полезни съвета да извлечем максимума от смартфон с Android </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/apple-iphone-11-11-pro-i-11-pro-max---parvi-vpechatleniq-video858285.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/858/80_d51aff21b8c2fcda0d3c11ca314bca2b.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>3967</strong>
              </div>
              <div>Apple iPhone 11, 11 Pro и 11 Pro Max - Първи впечатления</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Martin Dimitrov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Martin Dimitrov">
            		            	</div>
            	<div class="most-read-title">Martin Dimitrov</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/krasa-lazarova-user825732.html" title="Krasa Lazarova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Krasa Lazarova" />
            		            	</div>
            	<div class="most-read-title">Krasa Lazarova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/andrei-boqdghiev-user820160.html" title="andrei boqdghiev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="andrei boqdghiev" />
            		            	</div>
            	<div class="most-read-title">andrei boqdghiev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/iva-stefanova-user815318.html" title="Iva Stefanova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Iva Stefanova" />
            		            	</div>
            	<div class="most-read-title">Iva Stefanova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/dimitar-deyanov-user812687.html" title="Dimitar Deyanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Dimitar Deyanov" />
            		            	</div>
            	<div class="most-read-title">Dimitar Deyanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Huawei Mate 30 и Mate 30 Pro са новите смартфони от висок клас на компанията | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2019 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/huawei-mate-30-i-mate-30-pro-sa-novite-smartfoni-ot-visok-klas-na-kompaniqta-article861656.html" title=" Huawei Mate 30 и Mate 30 Pro са новите смартфони от висок клас на компанията "> Huawei Mate 30 и Mate 30 Pro са новите смартфони от висок клас на компанията </a>
                <a class="footer-link" href="https://www.digital.bg/huawei-predstavi-noviq-moderen-i-moshten-smart-chasovnik-huawei-watch--gt-2-article861580.html" title="Huawei представи новия модерен и мощен смарт часовник Huawei Watch  GT 2">Huawei представи новия модерен и мощен смарт часовник Huawei Watch  GT 2</a>
                <a class="footer-link" href="https://www.digital.bg/koi-smartfoni-na-samsung-shte-poluchat-apdeyt-kam-android-10-article861317.html" title="Кои смартфони на Samsung ще получат ъпдейт към Android 10">Кои смартфони на Samsung ще получат ъпдейт към Android 10</a>
                <a class="footer-link" href="https://www.digital.bg/lg-izpitvat-vse-po-seriozna-konkurenciq-ot-kitayskite-proizvoditeli-na-displei-article861346.html" title="LG изпитват все по-сериозна конкуренция от китайските производители на дисплеи">LG изпитват все по-сериозна конкуренция от китайските производители на дисплеи</a>
                <a class="footer-link" href="https://www.digital.bg/nvidia-shte-predstavqt-byujetnata-video-karta-geforce-gtx-1650-ti-na-22-oktomvri-article861371.html" title="NVIDIA ще представят бюджетната видео карта GeForce GTX 1650 Ti на 22 октомври">NVIDIA ще представят бюджетната видео карта GeForce GTX 1650 Ti на 22 октомври</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/lemfo-v12-smartwatch-video861047.html" title="LEMFO V12 Smartwatch">LEMFO V12 Smartwatch</a>
                <a class="footer-link" href="https://www.digital.bg/laptop-lenovo-thinkpad-t495---test-na-displey-harduer-periferiq-i-bateriq-video860445.html" title="Лаптоп Lenovo ThinkPad T495 - Тест на дисплей, хардуер, периферия и батерия">Лаптоп Lenovo ThinkPad T495 - Тест на дисплей, хардуер, периферия и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/biznes-laptop-lenovo-thinkpad-t495---dizayn-i-cena-video859822.html" title="Бизнес лаптоп Lenovo ThinkPad T495 - Дизайн и цена">Бизнес лаптоп Lenovo ThinkPad T495 - Дизайн и цена</a>
                <a class="footer-link" href="https://www.digital.bg/kak-snima-oukitel-c16-pro---kamera-test-video858822.html" title="Как снима Oukitel C16 Pro - Камера тест">Как снима Oukitel C16 Pro - Камера тест</a>
                <a class="footer-link" href="https://www.digital.bg/video-revyu-na-smart-televizor-lg-oled65c9pla-video858886.html" title="Видео ревю на Smart телевизор LG OLED65C9PLA">Видео ревю на Smart телевизор LG OLED65C9PLA</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
</body>
</html>