<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>HTC U12+ ще бъде представен на 23 май | Digital.bg</title>
  <meta name="description" content="HTC U12+ ще бъде представен на 23 май  HTC са изправени пред доста проблеми в глобалния пазар на  смартфони , но въпреки това компанията не се е..." />
  <meta name="keywords" content="бъде, представен, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="HTC U12+ ще бъде представен на 23 май" />  <meta property="og:url" content="https://www.digital.bg/htc-u12-shte-bade-predstaven-na-23-may-article692157.html?rand=9" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/692/860_f71f7459d1954912e16827dfba494164.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="628" />
      <meta property="og:image:alt" content="HTC U12+ ще бъде представен на 23 май" /> 
    <meta property="og:description" content=" HTC са изправени пред доста проблеми в глобалния пазар на  смартфони , но въпреки това компанията не се е отказала да се конкурира с другите..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
     
</head>
<body>

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>
    <script type="text/javascript" src="/js/lazyload.min.js?1"></script>
    <script type="text/javascript">
      
        $(function(){

            var myLazyLoad = new LazyLoad({
                    elements_selector: ".is-lazy",
                    threshold: 600,
                    callback_load: function(el) {
                       $(el).prev(".cssload-container").css("display","none");
                    }
            });

        });
    
  </script>

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" >
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="HTC U12+ ще бъде представен на 23 май | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
        <a class="w-inline-block toggle-tags " href="javascript:void(0);" data-ix="toggle-tags"  onclick="toggleTags(1);"></a>
        <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/shop/" title="Shop">Shop</a>
        </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    <div class="tags-holder" >
      <div class="w-clearfix wrapper">
                	<a class="tag-link" href="https://www.digital.bg/виртуална-реалност-tag.html" title="виртуална реалност">виртуална реалност</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/android-60-tag.html" title="android 6.0">android 6.0</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/galaxy-a6-tag.html" title="Galaxy A6+">Galaxy A6+</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/galaxy-a6-tag.html" title="Galaxy A6">Galaxy A6</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/мобилен-tag.html" title="мобилен">мобилен</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/избор-на-телефон-tag.html" title="избор на телефон">избор на телефон</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/големи-батерии-tag.html" title="големи батерии">големи батерии</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/трикове-за-1-април-tag.html" title="трикове за 1 април">трикове за 1 април</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/най-добрите-идеи-за-1-април-tag.html" title="най-добрите идеи за 1 април">най-добрите идеи за 1 април</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/деня-на-шегата-tag.html" title="деня на шегата">деня на шегата</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/google-празнува-1-април-tag.html" title="google празнува 1 април">google празнува 1 април</a>
        	              </div>
    </div>

    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
            <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    
  </div>
	<!-- Under the menu-->
	 		

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">
           
              

<script async type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ae3c87dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae3c87dc' border='0' alt='' /></a></noscript>



                    
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "     >
        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">HTC U12+ ще бъде представен на 23 май</h1>
        <div class="article-inside-date">Публикувано на 04.05.2018 00:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">709</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/htc-u12-shte-bade-predstaven-na-23-may-article692157.html?rand=9', 'HTC U12+ ще бъде представен на 23 май', 'https://www.digital.bg/f/logo/692/860_f71f7459d1954912e16827dfba494164.jpg', 'HTC са изправени пред доста проблеми в глобалния пазар на смартфони, но въпреки това компанията не се е отказала да се конкурира с другите...', 'zfw_news', '692157');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/htc-u12-shte-bade-predstaven-na-23-may-article692157.html?rand=9');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article692157.html', '692157', 'HTC U12+ ще бъде представен на 23 май');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/htc-u12-shte-bade-predstaven-na-23-may-article692157.html?rand=9', 'HTC U12+ ще бъде представен на 23 май', 'https://www.digital.bg/f/logo/692/860_f71f7459d1954912e16827dfba494164.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=HTC U12+ ще бъде представен на 23 май&body=https://www.digital.bg/htc-u12-shte-bade-predstaven-na-23-may-article692157.html?rand=9" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/692/860_f71f7459d1954912e16827dfba494164.jpg" alt="HTC U12+ ще бъде представен на 23 май" />
        	            
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 58 минути </div>
            </div>
            <div class="article-banner-hld">

				<iframe id='a4ced382' name='a4ced382' src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='120' height='600'>
					<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a899ad1b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a899ad1b' border='0' alt='' />
					</a>
				</iframe>
                
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">HTC са изправени пред доста проблеми в глобалния пазар на <a href="https://smartfonix.com/smartphones.html">смартфони</a>, но въпреки това компанията не се е отказала да се конкурира с другите производители. Тайванският бранд&nbsp;вече работи над нов модел от висок клас, който най-вероятно ще бъде представен на пазара с името HTC U12+. Благодарение на последните данни на TheVerge разбираме, че официалната премиера на устройството ще е на специално събитие на 23 май. Информацията бе потвърдена и от популярния блогър @evleaks, който разкри oще&nbsp;детайли какво да очакваме на тази дата.</p>

<p>&nbsp;</p>

<p style="text-align:justify">Спорен него слогана на събитието ще бъде "А Phone That Is More Than The Sum Off Its Specs" и ще се опита да привлече вниманието на потребителите с комбинация от характеристики, а не с една или няколко отделни функции. Прави впечатление, че HTC няма да следват популярната "Notch" мания въведена от iPhone X, която въвежда смартфони с прорез в горната част на дисплея. По този начин НТС ще се опитат да диференцират своето устройство от другите популярни модели с <a href="https://www.digital.bg/8-prilozheniq--koito-e-dobre-da-instalirate-na-nov-smartfon-s-android-article657237.html" target="_blank">Android</a>, които видяхме досега през 2018г.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/b3328d966ed7b695cd313f2a847f2407_L.jpg" style="height:298px; width:530px" /></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">HTC U12+ ще се захранва от мощния Snapdragon 845 процесор с 6GB RAM и ще се продава във версии със 64GB и 128GB памет. В задната част са разположени две камери с 16 и 12-мегапикселови камери, които са допълнени от LED светкавица и сензор за пръстов отпечатък. Новият смартфон ще работи под управлението на платформата&nbsp;Android 8.0&nbsp;Oreo и e оборудван с&nbsp;батерия със заряд от 3420mAh. Предстои да видим каква ще е цената на европейския пазар на НТС 12+.</p>

<p style="text-align:justify">&nbsp;</p>

<p><a href="https://www.digital.bg/kakvi-sa-vodeshtite-tendencii-v-smartfonite-prez-2018g-article675405.html" target="_blank">Още от Digital: Какви ще са водещите тенденции в смартфоните през 2018г.</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/htc-tag.html" class="news-tag" title="HTC">HTC</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/смартфони-tag.html" class="news-tag" title=" смартфони"> смартфони</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/android-tag.html" class="news-tag" title=" Android"> Android</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/htc-u12-shte-bade-predstaven-na-23-may-article692157.html?rand=9" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/kak-se-razvi-pazara-na-smartfoni-prez-parvoto-trimesechie-na-2018g-article692070.html" title="Как се разви пазара на смартфони през първото тримесечие на 2018г.">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/692/260_51aa2597bcc60e2e0cff0eac9db61535.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kak-se-razvi-pazara-na-smartfoni-prez-parvoto-trimesechie-na-2018g-article692070.html', 'Как се разви пазара на смартфони през първото тримесечие на 2018г.', 'https://www.digital.bg/f/logo/692/260_51aa2597bcc60e2e0cff0eac9db61535.jpg', 'Apple и Samsung продължават комфортно да доминират глобалния пазар на смартфони и през първите три месеца на годината. Последните данни на...', 'zfw_news', '692070');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kak-se-razvi-pazara-na-smartfoni-prez-parvoto-trimesechie-na-2018g-article692070.html', '692070');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article692070.html', '692070', 'Как се разви пазара на смартфони през първото тримесечие на 2018г.');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/kak-se-razvi-pazara-na-smartfoni-prez-parvoto-trimesechie-na-2018g-article692070.html">Как се разви пазара на смартфони през първото тримесечие на 2018г.</a>
              </div>
              <div class="article-description">Apple и Samsung продължават комфортно да доминират глобалния пазар на смартфони и през първите три месеца на годината. Последните данни на анализатори от IDC също така разкриват, че се спазва традицията Apple да изпреварят своя конкурент през четвъртото тримесечие. Останалите три тримесечия са свързани с разширение на пазарния дял на Samsung. В периода между януари и март в световен мащаб са продадени 344.4 млн. смартфона, което е с 2.9% по-ниска стойност спрямо първите три месеца на 2017г., предаде VentureBeat.

&nbsp;

Най-успешните производители в индустрията за този период са Apple, Huawei и Xiaomi. Преднината на Samsung им позволява да запазят преднината си пред своите конкуренти. Според официалната информация Samsung е продал с 1.9 млн. по-малко устройства на годишна база, но въпреки това увеличава присъствието си с 0.1% дял. Това означава, че корейския гигант генерира 23.3% от всички продажби в световен мащаб, В същото време Apple притежават 15.6% от глобалния пазар на смартфони от началото на годината досега.

&nbsp;



&nbsp;

Huawei продължават с доброто си представяне и се приближават все повече до Apple, тъй като вече разполагат с 11.8% дял в индустрията. Любопитен факт е, че компанията вече няколко поредни тримесечия регистрира ръст в своите продажба. Ако ситуацията продължи е напълно възможно в следващите месеци Huawei да сложат край на двуполюсния модел установен от Samsung и Аpple. Основен фактор за постигането на тази цел ще има популярността на P20 моделите сред потребителите особено на европейския континент до края на 2018г.

&nbsp;

Oще от Digital: Tри иновации при смартфоните, които ще доминират и през 2018г.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">03.05.2018 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/iphone-tag.html" title="iPhone">
                <div>iPhone</div>
              </a>
              <a href="https://www.digital.bg/smartfonite-iphone-2018-shte-imat-po-moshtni-18w-zarqdni-ustroystva-s-usb-type-c-portove-article691898.html" title="Смартфоните iPhone 2018 ще имат по-мощни 18W зарядни устройства с USB Type-C портове">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/691/260_bbf63a250e4f95012750c6680f86c7ed.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/smartfonite-iphone-2018-shte-imat-po-moshtni-18w-zarqdni-ustroystva-s-usb-type-c-portove-article691898.html', 'Смартфоните iPhone 2018 ще имат по-мощни 18W зарядни устройства с USB Type-C портове', 'https://www.digital.bg/f/logo/691/260_bbf63a250e4f95012750c6680f86c7ed.jpg', 'Аpple възнамеряват да преминат към USB Type-C стандарта за зарядните устройства на смартфоните iPhone, които ще видим до края на годината....', 'zfw_news', '691898');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/smartfonite-iphone-2018-shte-imat-po-moshtni-18w-zarqdni-ustroystva-s-usb-type-c-portove-article691898.html', '691898');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article691898.html', '691898', 'Смартфоните iPhone 2018 ще имат по-мощни 18W зарядни устройства с USB Type-C портове');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/smartfonite-iphone-2018-shte-imat-po-moshtni-18w-zarqdni-ustroystva-s-usb-type-c-portove-article691898.html">Смартфоните iPhone 2018 ще имат по-мощни 18W зарядни устройства с USB Type-C портове</a>
              </div>
              <div class="article-description">Аpple възнамеряват да преминат към USB Type-C стандарта за зарядните устройства на смартфоните iPhone, които ще видим до кря на годината. Припомняме ви, че iPhone 8, iPhone 8 Plus и iPhone X използват 5W зарядни и USB-A to Lightning кабел, въпреки че и трите устройства поддържат по-бързо зареждане, чрез USB Power Delivery стандарта. Последните данни в интернет разкриват, че Apple подготвят актуализирано зарядно, което ще предложи различен дизайн, овална форма и ъпдейтнат USB Type-C&nbsp; порт с максимална мощност от 18W, информира iClarified.

&nbsp;

Съществува голяма вероятност новите смартфони да се продават в кутията с USB Type-C to Lightning кабели. Потребителите ще разполагат с възможността да заредят на 50% устройства за приблизително 30 минути, като използват 18W зарядно. Това е осезаемо подобрение спрямо 1.25 часа необходими сега с настоящото 5W зарядно на iPhone. Промяната в стратегията на компанията не е изненадваща, тъй като доста хора останаха разочаровани от идеята да плащат допълнителни средства, за да се възползват от функцията за бързо зареждане в&nbsp;моделите&nbsp;iPhone от 2017г.

&nbsp;

За да го направят беше необходимо да купят 29W USB Type-C адаптер, който се продава за около $49, както и USB-C to Lightning кабел, чиято цена е $29. Инвестицията от $80 за аксесоари, които би трябвало да са безплатни в кутията на устройствата е излишна. Apple изглежда са обърнали внимание на ситуацията и ще улеснят значително собствениците на новото поколение на iPhone. Официалната премиера на дългоочакваните модели ще стане на специално събитие на Apple през есента, когато ще разберем и какви други подобрения ще видим в iPhone 2018.

&nbsp;

Oще от Digital: Какво да направим, ако забравим паролата на iPhone
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">03.05.2018 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<iframe id='aea0e177' name='aea0e177' class="is-lazy" data-src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
						<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a98bb838&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
							<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a98bb838' border='0' alt='' />
						</a>
					</iframe>
	          

	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="https://www.digital.bg/nay-interesnite-funkcii-v-smsung-galaxy-a6-i-a6-article691712.html" title="Най-интересните функции в Smsung Galaxy A6 и A6+">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/691/260_7577780a73acf508ee10f1eb4370aeb0.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/nay-interesnite-funkcii-v-smsung-galaxy-a6-i-a6-article691712.html', 'Най-интересните функции в Smsung Galaxy A6 и A6+', 'https://www.digital.bg/f/logo/691/260_7577780a73acf508ee10f1eb4370aeb0.jpg', 'Samsung представи новите смартфони Galaxy A6 и A6+, които комбинират удобство в ежедневието и стилен дизайн с модерна камера за по-персонализиран...', 'zfw_news', '691712');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/nay-interesnite-funkcii-v-smsung-galaxy-a6-i-a6-article691712.html', '691712');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article691712.html', '691712', 'Най-интересните функции в Smsung Galaxy A6 и A6+');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/nay-interesnite-funkcii-v-smsung-galaxy-a6-i-a6-article691712.html">Най-интересните функции в Smsung Galaxy A6 и A6+</a>
              </div>
              <div class="article-description">Samsung представи новите смартфони Galaxy A6 и A6+, които комбинират удобство в ежедневието и стилен дизайн с модерна камера за по-персонализиран начин на изразяване. С качесвена предна и задна камера, елегантен дизайн и добре познатият на всички Инфинити дисплей &nbsp;на Samsung, новата Galaxy A серия се предлага в три стилни цвята: черно, златно &nbsp;и лавандула. &quot;В Samsung работим целенасочено да предоставим на нашите потребители най-доброто смартфон изживяване, като същевременно отговорим на техните практически нужди&quot;, каза Джун-хо Парк, вицепрезидент на глобалното...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">03.05.2018 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/oukitel-k7-tag.html" title="Oukitel K7">
                <div>Oukitel K7</div>
              </a>
              <a href="https://www.digital.bg/oukitel-k7-shte-e-6-smartfon-ot-metal-i-kozha-s-full-hd-189-displey-i-10-000mah-bateriq-article691858.html" title="Оukitel K7 ще е 6&amp;quot; смартфон от метал и кожа с Full HD 18:9 дисплей и 10 000mAh батерия">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/691/260_fbdb0de349391b42ad42dfc74bdf83ae.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/oukitel-k7-shte-e-6-smartfon-ot-metal-i-kozha-s-full-hd-189-displey-i-10-000mah-bateriq-article691858.html', 'Оukitel K7 ще е 6&quot; смартфон от метал и кожа с Full HD 18:9 дисплей и 10 000mAh батерия', 'https://www.digital.bg/f/logo/691/260_fbdb0de349391b42ad42dfc74bdf83ae.jpg', 'Оukitel K7 е името на нов смартфон на компанията, който бе показан за първи път на изложението Global Sources Consumer Electronics в Хонг Конг....', 'zfw_news', '691858');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/oukitel-k7-shte-e-6-smartfon-ot-metal-i-kozha-s-full-hd-189-displey-i-10-000mah-bateriq-article691858.html', '691858');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article691858.html', '691858', 'Оukitel K7 ще е 6&quot; смартфон от метал и кожа с Full HD 18:9 дисплей и 10 000mAh батерия');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/oukitel-k7-shte-e-6-smartfon-ot-metal-i-kozha-s-full-hd-189-displey-i-10-000mah-bateriq-article691858.html">Оukitel K7 ще е 6&quot; смартфон от метал и кожа с Full HD 18:9 дисплей и 10 000mAh батерия</a>
                </div>
              <div class="article-description">Оukitel K7 е името на нов смартфон на компанията, който бе показан за първи&nbsp;път на изложението Global Sources Consumer Electronics в Хонг Конг. Компанията запази в тайна повечето технически спецификации на модела, а сега официално разкри малко повече детайли за&nbsp;Oukitel K7. Най-интересната характеристика на новия смартфон&nbsp;ще е дългото време за работа с едно зареждане, тъй като ще е оборудван с мощна 10000mAh батерия.&nbsp;Софтуерни оптимизации ще позволят на потребителите да използват максимално дълго време Oukitel K7 преди да се наложи да го заредят отново.

&nbsp;

Според наличната информация този модел ще разполага с голям 6-инчов Full HD дисплей с резолюция от 2160х1080 пиксела при съотношение на екрана от 18:9. Въпреки размерите си Oukitel K7 е удобен за работа с една ръка. Елегантният дизайн включва рамка от магнезиева сплав и 2.5D извито стъкло от двете страни. Уникалната визия се допълва от атрактивното кожено покритие в задната част. Интеграцията на мощна 10000mAh батерия ще гарантира приблизително седем дни в режим на готовност. Oukitel K7 ще е наличен на пазара в конфигурации с 64GB вградена памет и 4GB RAM.

&nbsp;



&nbsp;

Все още не разполагаме с данни за процесора и резолюцията на камерите. Oukitel пуснаха и кратко видео, с което ни показват как изглежда устройството. Няма да ни се налага да чакаме твърде много, за да разберем повече за K7, тъй като официалните му продажби ще стартират в края на месеца или в първите дни на юни. Именно тогава ще разберем пълните технически спецификации, както и с коя версия на Android ще работи смартфона. Иновативният дизайн, впечатляващата батерия и големия дисплей се очертават като водещи предимства на Oukitel K7.

&nbsp;



&nbsp;

Ако се интересувате от подобни предложения ви съветваме да разгледате портфолиото на Smartfonix. Всеки един от моделите им предлага впечатляващо качество и характеристики, но което е по-важно на максимално достъпна цена. Устройствата се поддържат от осигурен сервиз в България и могат да бъдат доставени до дома ви за по-малко от 24 часа при това на цени, които нямат конкуренция в България.

&nbsp;

Oще от Digital: Най-добрите цени на качествени смартфони от Smartfonix
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">03.05.2018 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">
          
				<iframe id='a1c7e109' name='a1c7e109' class="is-lazy" data-src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
					<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a143a57a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a143a57a' border='0' alt='' />
					</a>
				</iframe>

            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/lg-g7-thinq-tag.html" title="LG G7 ThinQ">
                <div>LG G7 ThinQ</div>
              </a>
              <a href="https://www.digital.bg/lg-oficialno-predstavi-smartfona-g7-thinq-article691882.html" title="LG официално представи смартфона G7 ThinQ ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/691/260_4d15f48a07e1c9847824e3a42eaed860.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/lg-oficialno-predstavi-smartfona-g7-thinq-article691882.html', 'LG официално представи смартфона G7 ThinQ ', 'https://www.digital.bg/f/logo/691/260_4d15f48a07e1c9847824e3a42eaed860.jpg', 'LG представиха официално следващия си флагман в пазара на смартфони, който е кръстен LG G7 ThinQ. Eлегантният дизайн се допълва от Notch прорез в...', 'zfw_news', '691882');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/lg-oficialno-predstavi-smartfona-g7-thinq-article691882.html', '691882');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article691882.html', '691882', 'LG официално представи смартфона G7 ThinQ ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/lg-oficialno-predstavi-smartfona-g7-thinq-article691882.html">LG официално представи смартфона G7 ThinQ </a>
                </div>
              <div class="article-description">LG представиха официално следващия си флагман в пазара на смартфони, който е кръстен LG G7 ThinQ. Eлегантният дизайн се допълва от Notch прорез в горната част на дисплея, който е 6.1 инча и поддържа резолюция от 3120х1440 пиксела. Интересен детайл е, че потребителите могат да изберат от менюто опцията &quot;New Second Screen&quot; и да направят пространството от двете страни на предната камера в черен цвят.&nbsp;Информацията за времето, мобилния oператор и Wi-Fi мрежата ще продължат да се показват по подобие на традиционната лента за състоянието на повечето смартфони.

&nbsp;



&nbsp;

LG G7 ThinQ използва IPS LCD дисплей, който осигурява до 1000 нита яркост и използва стандартните черен, зелен и син пиксели, както и допълнителен в бял цвят. Това подобрява качеството на картината, а съотношението на екрана е 18:9, информира CNet. Новият модел се захранва от Qualcomm Snapdragon 845 процесор с 4GB RAM и вградена памет от 64GB. Другите спецификации включват Android 8.0 Oreo и поддръжка за платформата с изкуствен интелект ThinQ и включва хардуерен бутон за достъп до услугата&nbsp;Google Assistant, която може да изпълнява 32 различни команди.

&nbsp;



&nbsp;

Моделът има водоустойчиво покрити и двойна задна камера с 16-мегапикселова резолюция и 8МР обектив за селфита и видео разговори отпред. Високото качество на звука се гарантира от Quad DAC и DTS:X 3D Surround технологиите, като е предвидена и опция за безжично зареждане.&nbsp;LG G7 ThinQ ще се продава на пазара до няколко седмици в Platinum Gray, Aurora Black, Moroccan Blue и Raspberry Rose цветови конфигурации. Корейският производител допълнително ще разкрие колко ще струва базовата версия на смартфона на европейския континент.

&nbsp;



&nbsp;

Oще от Digital: Функциите, които е добре да настроите веднага на нов смартфон с Android
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">03.05.2018 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/htc-u12-shte-bade-predstaven-na-23-may-article692157.html?rand=9"
  },

  "headline": "HTC U12+ ще бъде представен на 23 май",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/692/860_f71f7459d1954912e16827dfba494164.jpg",
    "height": 628,
    "width": 860
    
  },

  
  "datePublished": "2018-05-04T00:00:00+00:00",
  "dateModified": "2018-05-04T00:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "HTC са изправени пред доста проблеми в глобалния пазар на смартфони, но въпреки това компанията не се е отказала да се конкурира с другите производители. Тайванският бранд&nbsp;вече работи над нов модел от висок клас, който най-вероятно ще бъде представен на пазара с името HTC U12+. Благодарение на последните данни на TheVerge разбираме, че официалната премиера на устройството ще е на специално събитие на 23 май. Информацията бе потвърдена и от популярния блогър @evleaks, който разкри oще&nbsp;детайли какво да очакваме на тази дата.

&nbsp;

Спорен него слогана на събитието ще бъде &quot;А Phone That Is More Than The Sum Off Its Specs&quot; и ще се опита да привлече вниманието на потребителите с комбинация от характеристики, а не с една или няколко отделни функции. Прави впечатление, че HTC няма да следват популярната &quot;Notch&quot; мания въведена от iPhone X, която въвежда смартфони с прорез в горната част на дисплея. По този начин НТС ще се опитат да диференцират своето устройство от другите популярни модели с Android, които видяхме досега през 2018г.

&nbsp;



&nbsp;

HTC U12+ ще се захранва от мощния Snapdragon 845 процесор с 6GB RAM и ще се продава във версии със 64GB и 128GB памет. В задната част са разположени две камери с 16 и 12-мегапикселови камери, които са допълнени от LED светкавица и сензор за пръстов отпечатък. Новият смартфон ще работи под управлението на платформата&nbsp;Android 8.0&nbsp;Oreo и e оборудван с&nbsp;батерия със заряд от 3420mAh. Предстои да видим каква ще е цената на европейския пазар на НТС 12+.

&nbsp;

Още от Digital: Какви ще са водещите тенденции в смартфоните през 2018г.
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<iframe id='a0beceec' name='a0beceec'  class="is-lazy" data-src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
					<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a89a6dc9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img class="is-lazy" data-src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a89a6dc9' border='0' alt='' />
					</a>
				</iframe>

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/5-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article691129.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">5 приложения за Android, които е добре да пробвате тази седмица</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/691/260_4b398fcc53e41c0c577b8ea9bb39924c.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/приложения-tag.html">
                <div>приложения</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/5-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article691129.html', '5 приложения за Android, които е добре да пробвате тази седмица', 'https://www.digital.bg/f/logo/691/260_4b398fcc53e41c0c577b8ea9bb39924c.jpg', ' С новата седмица идват и нови предложения за интересни приложения от AndroidPIT. Сред тях има по нещо за всеки, включително и как да се...', 'zfw_news', '691129');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/5-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article691129.html', '691129');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news691129.html', '691129', '5 приложения за Android, които е добре да пробвате тази седмица');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/apdeytite-kam-android-80-oreo-samsung-galaxy-s7-i-s7-edge-startirat-prez-may-article691342.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/691/80_0975f6edc9f8f0726604381222ba515d.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Samsung Galaxy S7 |&nbsp;&nbsp;<strong>2487</strong>
              </div>
              <div> Ъпдейтите към Android 8.0 Oreo Samsung Galaxy S7 и S7 edge стартират през май</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/facebook-zapochnaha-da-razprostranqvat-downvote-buton-v-sekciqta-za-komentari-na-profilite-ni-article690988.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/690/80_6bd52658fa4710407df9cc8772b28519.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Facebook |&nbsp;&nbsp;<strong>2195</strong>
              </div>
              <div>Facebook започнаха да разпространяват Downvote бутон в секцията за коментари на профилите ни</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/ochakva-se-bum-v-prodazhbite-na-smartfonite-s-vgraden-senzor-za-prastov-otpechatak-v-displeq-prez-2019g-article690694.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/690/80_60db15171710aebd0ec6b1ecc8feaf10.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>2202</strong>
              </div>
              <div>Очаква се бум в продажбите на смартфоните с вграден сензор за пръстов отпечатък в дисплея през 2019г. </div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           
				<iframe id='a8404321' name='a8404321'  class="is-lazy" data-src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
					<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=ac9d83d7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img class="is-lazy" data-src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac9d83d7' border='0' alt='' />
					</a>
				</iframe>

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/eto-kak-izglezhda-nokia-x-article690676.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Ето как изглежда Nokia X</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/690/260_0c4f38dca2c9b41a1df7848342452664.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/nokia-x-tag.html">
                <div>Nokia X</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/eto-kak-izglezhda-nokia-x-article690676.html', 'Ето как изглежда Nokia X', 'https://www.digital.bg/f/logo/690/260_0c4f38dca2c9b41a1df7848342452664.jpg', ' Nokia се очаква до броени часове да представят официално следващия си атрактивен смартфон с Аndroid. Въпросният модел ще се казва  Nokia X  и в...', 'zfw_news', '690676');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/eto-kak-izglezhda-nokia-x-article690676.html', '690676');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news690676.html', '690676', 'Ето как изглежда Nokia X');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/eto-kak-google-chestva-denq-na-truda-2018g-article691533.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/691/80_91091050d1cb9371e396383fc4eb5de6.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">ден на труда |&nbsp;&nbsp;<strong>5033</strong>
              </div>
              <div>Ето как Google чества деня на труда 2018г.</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article691129.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/691/80_4b398fcc53e41c0c577b8ea9bb39924c.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">приложения |&nbsp;&nbsp;<strong>4635</strong>
              </div>
              <div>5 приложения за Android, които е добре да пробвате тази седмица</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kak-da-prevarnem-star-tablet-ili-smartfon-v-domashna-kamera-za-nablyudenie-article687618.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/687/80_1d2990afb739563a61ad354395a42ad2.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">таблети |&nbsp;&nbsp;<strong>2864</strong>
              </div>
              <div>Как да превърнем стар таблет или смартфон в домашна камера за наблюдение</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          
			<iframe id='af776bad' name='af776bad'  class="is-lazy" data-src='https://rsmc.digital.bg/www/delivery/afr.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'>
				<a href='https://rsmc.digital.bg/www/delivery/ck.php?n=a5714ee4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
					<img class="is-lazy" data-src='https://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5714ee4' border='0' alt='' />
				</a>
			</iframe>

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/kolyu-kolev-user692184.html" title="Колю Колев">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/692/100_1fc85ebbadd988af4517a7895ce708a0.jpg" alt="Колю Колев">
            		            	</div>
            	<div class="most-read-title">Колю Колев</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/blazarow09-user691515.html" title="blazarow09">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="blazarow09" />
            		            	</div>
            	<div class="most-read-title">blazarow09</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/stanimir-boiadziev-user690890.html" title="Stanimir Boiadziev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/690/100_93ea84ddb9f4e659b6caeccbabd11031.jpg" alt="Stanimir Boiadziev">
            		            	</div>
            	<div class="most-read-title">Stanimir Boiadziev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/mitashki91-user690879.html" title="mitashki91">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/690/100_1c0a3becfc9737a5c81a1bd91517641f.jpg" alt="mitashki91">
            		            	</div>
            	<div class="most-read-title">mitashki91</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lachezar-user690878.html" title="ЛЪЧЕЗАР">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="ЛЪЧЕЗАР" />
            		            	</div>
            	<div class="most-read-title">ЛЪЧЕЗАР</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/brassbull-user690854.html" title="brassbull">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="brassbull" />
            		            	</div>
            	<div class="most-read-title">brassbull</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="HTC U12+ ще бъде представен на 23 май | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2018 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a></div>
        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/10--termina-i-funkcii-v-gmail-koito-e-dobre-da-znaem-article689844.html" title="10  термина и функции в Gmail, които е добре да знаем">10  термина и функции в Gmail, които е добре да знаем</a>
                <a class="footer-link" href="https://www.digital.bg/kakvo-trqbva-da-znaem-za--android-things-article691573.html" title="Какво трябва да знаем за  Android Things ">Какво трябва да знаем за  Android Things </a>
                <a class="footer-link" href="https://www.digital.bg/nay-interesnite-funkcii-v-lg-g7-thinq-article692104.html" title=" Най-интересните функции в LG G7 ThinQ"> Най-интересните функции в LG G7 ThinQ</a>
                <a class="footer-link" href="https://www.digital.bg/htc-u12-shte-bade-predstaven-na-23-may-article692157.html" title="HTC U12+ ще бъде представен на 23 май">HTC U12+ ще бъде представен на 23 май</a>
                <a class="footer-link" href="https://www.digital.bg/google-pay-veche-mozhe-da-se-izpolzva-ot-ueb-brauzarite-i-ot-ustroystvata-s-ios-article692035.html" title="Google Pay вече може да се използва от уеб браузърите и от устройствата с iOS">Google Pay вече може да се използва от уеб браузърите и от устройствата с iOS</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/biznes-laptop-hp-elitebook-840-g4-(z2v48ea)---test-na-harduer-displey-i-bateriq-video692065.html" title="Бизнес лаптоп HP EliteBook 840 G4 (Z2V48EA) - Тест на хардуер, дисплей и батерия">Бизнес лаптоп HP EliteBook 840 G4 (Z2V48EA) - Тест на хардуер, дисплей и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/biznes-laptop-hp-elitebook-840-g4-(z2v48ea)---cena-dizayn-razmeri-i-periferiq-video691847.html" title="Бизнес лаптоп HP EliteBook 840 G4 (Z2V48EA) - Цена, дизайн, размери и периферия">Бизнес лаптоп HP EliteBook 840 G4 (Z2V48EA) - Цена, дизайн, размери и периферия</a>
                <a class="footer-link" href="https://www.digital.bg/laptop-acer-aspire-7-(a715-71g)---harduer-displey-i-bateriq-video691489.html" title="Лаптоп Acer Aspire 7 (A715-71G) - Хардуер, дисплей и батерия">Лаптоп Acer Aspire 7 (A715-71G) - Хардуер, дисплей и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/laptop-acer-aspire-7-(a715-71g)---cena-dizayn-i-periferiq-video691483.html" title="Лаптоп Acer Aspire 7 (A715-71G) - Цена, дизайн и периферия">Лаптоп Acer Aspire 7 (A715-71G) - Цена, дизайн и периферия</a>
                <a class="footer-link" href="https://www.digital.bg/laptop-hp-probook-450-g5-(2rs26ea)---test-na-harduer-displey-i-bateriq-video690824.html" title="Лаптоп HP ProBook 450 G5 (2RS26EA) - Тест на хардуер, дисплей и батерия">Лаптоп HP ProBook 450 G5 (2RS26EA) - Тест на хардуер, дисплей и батерия</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
        <div class="footer-contacts-box"><span class="foot-span">Телефони за връзка:<br xmlns="http://www.w3.org/1999/xhtml"></span>02 / 974 62 03;&nbsp;02 / 974 62 03;
          <br>02 / 975 32 09; 02 / 975 32 09</div>
        <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>