<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Google Chrome ще ни информира кои уеб сайтове са несигурни от юли | Digital.bg</title>
  <meta name="description" content="Google Chrome ще ни информира кои уеб сайтове са несигурни от юли  Google полагат много усилия, за да гарантират максимално бърза скорост на..." />
  <meta name="keywords" content="Google, Chrome, информира, сайтове, несигурни, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Google Chrome ще ни информира кои уеб сайтове са несигурни от юли" />  <meta property="og:url" content="https://www.digital.bg/google-chrome-shte-ni-informira-koi-ueb-saytove-sa-nesigurni-ot-yuli-article667674.html?rand=76" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/667/860_76fb441f28efb6d964059cdabd93fecc.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="596" />
      <meta property="og:image:alt" content="Google Chrome ще ни информира кои уеб сайтове са несигурни от юли" />
    <meta property="og:description" content=" Google полагат много усилия, за да гарантират максимално бърза скорост на  браузъра Chrome , но и да ни предпазват от множеството заплахи за..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

<link rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
<link rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="stylesheet" type="text/css" href="/css/normalize.css">
  <link rel="stylesheet" type="text/css" href="/css/reset.css">
  <link rel="stylesheet" type="text/css" href="/css/main2.css?5">
  <link rel="stylesheet" type="text/css" href="/css/custom.css?8">
  <script type="text/javascript" src="/js/webfont.js"></script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/js/jquery-ui.js"></script>
  <script type="text/javascript" src="/js/func.js?3"></script>
  <script type="text/javascript" src="https://apis.google.com/js/platform.js" async defer></script>
  <script>
  	
	    WebFont.load({
	      google: {
	        families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
	      }
	    });
    
  </script>
  <script type="text/javascript" src="/js/modernizr.js"></script>
  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
    
  </style>
  <script type="text/javascript">
  	
	    $(function(){
	        $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
	            $('.article-holder').addClass("remove_white");
	        });
	        $(".dim-close").on('click', function(){
	            $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
	        });
	    });
    
  </script>
</head>
<body>
	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
	
    <!-- Wallpaper-->
	  
  <div id="fb-root"></div>
  <script type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
    <div class="w-section nav-holder" >
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Google Chrome ще ни информира кои уеб сайтове са несигурни от юли | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
        <a class="w-inline-block toggle-tags " href="javascript:void(0);" data-ix="toggle-tags"  onclick="toggleTags(1);"></a>
        <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/shop/" title="Shop">Shop</a>
        </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    <div class="tags-holder" >
      <div class="w-clearfix wrapper">
                	<a class="tag-link" href="https://www.digital.bg/виртуална-реалност-tag.html" title="виртуална реалност">виртуална реалност</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/android-60-tag.html" title="android 6.0">android 6.0</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/самоуправляващи-tag.html" title="самоуправляващи">самоуправляващи</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/спортни-коли-tag.html" title="спортни коли">спортни коли</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/приложения-на-седмицата-tag.html" title="приложения на седмицата">приложения на седмицата</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/doogee-tag.html" title="doogee">doogee</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="https://www.digital.bg/игри-за-компютри-tag.html" title="игри за компютри">игри за компютри</a>
        	              </div>
    </div>    
    
    <!-- MEGABOARD -->
     
    
  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
            <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <!--<div class="login-holder">
         <div class="social-reg">
            <h3 class="reg-title">Вход чрез Facebook или Google+</h3>
                <a href="javascript:void(0);" class="face-login social-log" title="Вход чрез Facebook">
                    Facebook
                </a>
                <a href="javascript:void(0);" class="google-login social-log" title="Вход чрез Google +">
                    Google +
                </a>
        </div>
        <h3 class="reg-title or">или</h3>
        <h3 class="reg-title">Вход чрез профилна регистрация</h3>
        <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
            <div class="left input-hld">
                <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
            </div>
            <div class="right input-hld">
                <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
            </div>
             <div class="left input-hld styled-check">
                <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                <label class="left" for="remember-check">Остави ме логнат в сайта</label>
            </div>
            <input type="submit" class="enter-btn left" value="Вход" name="login" />
            <div class="left w100p mt4 forgot-pass-hld">
                <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
            </div>
        </form>
    </div>
    <div class="registration-holder">
        <div class="social-reg">
            <h3 class="reg-title">Регистрация чрез Facebook или Google+</h3>
                <a href="javascript:void(0);" onclick="facebookLogin();" class="face-login social-log" title="Вход чрез Facebook">
                    Facebook
                </a>
                <a href="javascript:void(0);" onclick="facebookLogin();" class="google-login social-log" title="Вход чрез Google +">
                    Google +
                </a>
        </div>
        <h3 class="reg-title or">или</h3>
        <h3 class="reg-title">Профилна регистрация</h3>
        <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
            <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
    </div>-->
  </div>
	<!-- Under the menu-->
    
    

      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">
              

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ae3c87dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae3c87dc' border='0' alt='' /></a></noscript>



                         </div>
      </div>


  <main id="main_element" class="w-section w-clearfix container  padding_fix  "     >
                <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Google Chrome ще ни информира кои уеб сайтове са несигурни от юли</h1>
        <div class="article-inside-date">Публикувано на 09.02.2018 14:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">1042</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/google-chrome-shte-ni-informira-koi-ueb-saytove-sa-nesigurni-ot-yuli-article667674.html?rand=76', 'Google Chrome ще ни информира кои уеб сайтове са несигурни от юли', 'https://www.digital.bg/f/logo/667/860_76fb441f28efb6d964059cdabd93fecc.jpg', 'Google полагат много усилия, за да гарантират максимално бърза скорост на браузъра Chrome, но и да ни предпазват от множеството заплахи за...', 'zfw_news', '667674');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/google-chrome-shte-ni-informira-koi-ueb-saytove-sa-nesigurni-ot-yuli-article667674.html?rand=76');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article667674.html', '667674', 'Google Chrome ще ни информира кои уеб сайтове са несигурни от юли');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/google-chrome-shte-ni-informira-koi-ueb-saytove-sa-nesigurni-ot-yuli-article667674.html?rand=76', 'Google Chrome ще ни информира кои уеб сайтове са несигурни от юли', 'https://www.digital.bg/f/logo/667/860_76fb441f28efb6d964059cdabd93fecc.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Google Chrome ще ни информира кои уеб сайтове са несигурни от юли&body=https://www.digital.bg/google-chrome-shte-ni-informira-koi-ueb-saytove-sa-nesigurni-ot-yuli-article667674.html?rand=76" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
            <img class="art-img" src="https://www.digital.bg/f/logo/667/860_76fb441f28efb6d964059cdabd93fecc.jpg" alt="Google Chrome ще ни информира кои уеб сайтове са несигурни от юли" />
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html"><img class="avatar" src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg"></a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 9 часа </div>
            </div>
            <div class="article-banner-hld">
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=25");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a5ab6493&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ab6493' border='0' alt='' /></a></noscript>
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Google полагат много усилия, за да гарантират максимално бърза скорост на <a href="https://www.digital.bg/9-polezni-saveta-pri-rabota-s-google-chrome-article588535.html" target="_blank">браузъра Chrome</a>, но и да ни предпазват от множеството заплахи за сигурността ни в интернет. Софтуерните инженери на компанията вече работят усилено над следващата версия Chrome 68, която ще е достъпна за потребителите през юли. Основният акцент в новата версия ще е функция, която категоризира&nbsp;некриптираните&nbsp;сайтове (HTTP) като "несигурни". Потребителите ще виждат този таг&nbsp;още при зареждането им.&nbsp;</p>

<p>&nbsp;</p>

<p style="text-align:justify">По този начин Google се надяват, че ще накарат повече собственици на <a href="https://www.digital.bg/5-sayta-koito-vi-pozvolqvat-da-proverite-dali-daden-link-e-bezopasen-article633136.html" target="_blank">уеб сайтове </a>да преминат към по-сигурния HTTPS протокол. В същото време поставянето на&nbsp; "Not Secure" таг ще информира самите потребители, че страницата не е максимално сигурна, което може да се отрази на трафика.&nbsp;Най-съществената промяна от въвеждането на функцията е изписването на "Not Secure" преди URL адреса на страницата, която се опитвате да заредите, предаде Ubergizmo.</p>

<p>&nbsp;</p>

<p><img alt="" src="https://digital.bg/root/f/uploads/images/39DLA6pk6EcPpKTygiqNPP-650-80.png" style="height:191px; width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">За сравнение сега се показа единствено икона с буквата "i" преди името на уеб сайта, който не използва HTTPS протокола. Официалните данни на Google показват, че 81 от 100-те най-популярни страници в <a href="https://www.digital.bg/eto-koi-darzhavi-imat-nay-barz-internet-v-sveta-article613411.html" target="_blank">интернет</a> вече поддържат HTTPS криптиране. Това означава, че 78% от трафика в Chrome OS и macOS, както и 68% на Android/Windows гарантира максимална сигурност на потребителите.&nbsp; Премиерата на Chrome 68 ще увеличи допълнително тази цифра.</p>

<p style="text-align:justify">&nbsp;</p>

<p><a href="https://www.digital.bg/6-razshireniq-za-google-chrome-koito-shte-garantirat-sigurnostta-vi-article602623.html" target="_blank">Вижте шест разширения за Google Chrome, които ще гарантират сигурността ви</a></p>

              
            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/google-chrome-tag.html" class="news-tag" title="Google Chrome">Google Chrome</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/уеб-браузъри-tag.html" class="news-tag" title=" уеб браузъри"> уеб браузъри</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/интернет-tag.html" class="news-tag" title=" интернет"> интернет</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/сигурност-tag.html" class="news-tag" title=" сигурност"> сигурност</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/google-chrome-shte-ni-informira-koi-ueb-saytove-sa-nesigurni-ot-yuli-article667674.html?rand=76" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/google-photos-tag.html" title="Google Photos">
                <div>Google Photos</div>
              </a>
              <a href="https://www.digital.bg/google-photos-veche-avtomatichno-shte-sazdava-video-klipove-ot-snimkite-v-profilite-ni-article667330.html" title="Google Photos вече автоматично ще създава видео клипове от снимките в профилите ни">
              	<img class="article-image" src="https://www.digital.bg/f/logo/667/260_dd88eda2b8c88a59c649f5a399f03dc6.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/google-photos-veche-avtomatichno-shte-sazdava-video-klipove-ot-snimkite-v-profilite-ni-article667330.html', 'Google Photos вече автоматично ще създава видео клипове от снимките в профилите ни', 'https://www.digital.bg/f/logo/667/260_dd88eda2b8c88a59c649f5a399f03dc6.jpg', 'Популярната услуга за съхранение на снимки вече предлага една нова функционалност, която ще се хареса на доста потребителите. Благодарение на нея...', 'zfw_news', '667330');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/google-photos-veche-avtomatichno-shte-sazdava-video-klipove-ot-snimkite-v-profilite-ni-article667330.html', '667330');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article667330.html', '667330', 'Google Photos вече автоматично ще създава видео клипове от снимките в профилите ни');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/google-photos-veche-avtomatichno-shte-sazdava-video-klipove-ot-snimkite-v-profilite-ni-article667330.html">Google Photos вече автоматично ще създава видео клипове от снимките в профилите ни</a>
              </div>
              <div class="article-description">Популярната услуга за съхранение на снимки вече предлага една нова функционалност, която ще се хареса на доста потребителите. Благодарение на нея Google Photоs не само съхранява, но и превръща снимките ни в интерактивни видео клипове. Този инструмент е наличен както за&nbsp;мобилното приложение, така и от уеб версията на услугата. В момента можете да използвате и няколко допълнителни рамки, с които да персонализирате видеото, като техния брой ще бъде увеличен допълнително до края на 2018г.

&nbsp;

За да се възползвате от функцията трябва да изберете хората, обектите и домашните любимци, които искате да участват във видеото и да оставите Google Photos да се погрижи за вас. Софтуерните алгоритми ще подберат не само най-добрите кадри, но ще добавят към тях и приятен музикален фон, информира TechCrunch. Потребителите ще има как да създадат тематично видео с кучето или котката, но също така с детето, любимия човек и други събития, които скоро са посещавали. В момента колажите използват девет различни рамки.&nbsp;

&nbsp;

&nbsp;



Компанията се надява доброто настроение около Св. Валентин да накара повече хора да изпробват тази интересна функционалност и да се забавляват в профилите си от смартфона.&nbsp;Очаква се до броени дни новият инструмент за създване на клипове базирани на снимките ни да може да се използват от всички. В заклчюение ще отбележим, че Google Photos ще използва алгоритми с изкуствен интелект, за да подбере най-качеството съдържание при създаването на клиповете.

&nbsp;

Вижте кое приложение да използваме за снимки, ако не ни харесва Google Photos
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">08.02.2018 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/facebook-tag.html" title="Facebook">
                <div>Facebook</div>
              </a>
              <a href="https://www.digital.bg/kak-da-blokirame-publikaciite-na-opredeleni-hora-vav-facebook-profilite-ni-article667107.html" title="Как да блокираме публикациите на определени хора във Facebook профилите ни">
              	<img class="article-image" src="https://www.digital.bg/f/logo/667/260_c6d33d1b21a0a5686ad9c075ab17c2cc.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kak-da-blokirame-publikaciite-na-opredeleni-hora-vav-facebook-profilite-ni-article667107.html', 'Как да блокираме публикациите на определени хора във Facebook профилите ни', 'https://www.digital.bg/f/logo/667/260_c6d33d1b21a0a5686ad9c075ab17c2cc.jpg', 'Facebook е предпочитана платформа за достъп до актуално съдържание в интернет за милиони потребители. Един от проблемите на социалната мрежа е, че...', 'zfw_news', '667107');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kak-da-blokirame-publikaciite-na-opredeleni-hora-vav-facebook-profilite-ni-article667107.html', '667107');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article667107.html', '667107', 'Как да блокираме публикациите на определени хора във Facebook профилите ни');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/kak-da-blokirame-publikaciite-na-opredeleni-hora-vav-facebook-profilite-ni-article667107.html">Как да блокираме публикациите на определени хора във Facebook профилите ни</a>
              </div>
              <div class="article-description">Facebook е предпочитана платформа за достъп до актуално съдържание в интернет за милиони потребители. Един от проблемите на социалната мрежа е, че показва твърде много постове, което понякога би могло да се превърне в проблем, а не в улеснение. Ако използвате активно Facebook вероятно сте забелязали как някои от приятелите ви публикуват много неща, които на практика &quot;задръстват&quot; вашия акаунт.

&nbsp;

Разбира се не е необходимо да се примирявате със ситуацията, тъй като има какво да направите. За да блокирате публикациите, които не искате да виждате е нужно да следвате няколко прости стъпки. Имайте предвид, че дори не е необходимо да изтривате или блокирате другите хора, а просто да промените настройките на своя профил в социалната мрежа, предаде MakeUseOf.

&nbsp;

1. Отворете профила на човек, чиито публикации искате да спрете.

2. Кликнете върху Following бутона.

3. Отворете &quot;In your newsfeed&quot; и &quot;Unfollow&quot;.

&nbsp;



&nbsp;

Разполагате и с опцията да заглушите даден приятел или акаунт за период от 30 дни, което ще скрие неговите публикации и те няма да се появяват в профила ви. Това може да е подходящо решение в случаите, когато имате проблем с човек, който ви досажда.&nbsp;

&nbsp;

1. Откриийте публикация на въпросния човек и от менюто изберете иконата с три точки.&nbsp;

2. Натиснете &quot;Snooze&quot; бутона, за да спрете постовете на съответния човек.&nbsp;

&nbsp;



&nbsp;

Вместо стандартния &quot;Following&quot; бутон вече ще виждате &quot;Snoozed&quot;. Ако искате да спрете блокирането на съответния абонат отворете същото меню с този бутон и кликнете на &quot;End Snooze&quot;.

&nbsp;



&nbsp;

Вижте пет ограничения на Facebook, които могат да бъдат решени лесно
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">08.02.2018 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=42");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
					//]]>-->
				</script>
				<noscript>
					<a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a984baf1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a984baf1' border='0' alt='' />
					</a>
				</noscript>

	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/интернет-на-нещата-tag.html" title="Интернет на нещата">
                <div>Интернет на нещата</div>
              </a>
              <a href="https://www.digital.bg/mozilla-things-gateway-e-novata-platforma-za-jajite-s--internet-na-neshtata-article667004.html" title="Моzilla Things Gateway e новата платформа за джаджите с  Интернет на нещата ">
              	<img class="article-image" src="https://www.digital.bg/f/logo/667/260_e31e495c130553fd63201bd54157391e.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/mozilla-things-gateway-e-novata-platforma-za-jajite-s--internet-na-neshtata-article667004.html', 'Моzilla Things Gateway e новата платформа за джаджите с  Интернет на нещата ', 'https://www.digital.bg/f/logo/667/260_e31e495c130553fd63201bd54157391e.jpg', 'Mozilla възнамеряват да имат все по-силно присъствие в разпространението на джаджите с Интернет на нещата. Компанията представи новата си софтуерна...', 'zfw_news', '667004');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/mozilla-things-gateway-e-novata-platforma-za-jajite-s--internet-na-neshtata-article667004.html', '667004');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article667004.html', '667004', 'Моzilla Things Gateway e новата платформа за джаджите с  Интернет на нещата ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/mozilla-things-gateway-e-novata-platforma-za-jajite-s--internet-na-neshtata-article667004.html">Моzilla Things Gateway e новата платформа за джаджите с  Интернет на нещата </a>
              </div>
              <div class="article-description">Mozilla възнамеряват да имат все по-силно присъствие в разпространението на джаджите с Интернет на нещата. Компанията&nbsp; представи новата си софтуерна платформа с името Things Gateway, чиято цел е да се утвърди като универсален стандарт за IoT устройствата. Това е последния продукт разработен като част от Project Things проекта на Mozilla. Идеята е да се въведе един метод за свързване и комуникация на свързаните към интернет джаджи, който е базиран на модерните уеб стандарти, предаде TheNextWeb.

&nbsp;



&nbsp;

Всички умни джаджи с Интернет на нещата, които използват&nbsp;Things Gateway ще позволят на собствениците им лесно да ги управляват от уеб браузъра без значение къде се намират и какво устройство използват. Другата интересна функция на платформата е, че поддържа гласови команди. Това означава, че само с думи ще има как да навигирате работата на всички смарт уреди в дома си, които са свързани към интернет. Разработчицитеще разполагат с допълнителни инструменти за контрол над устройствата.&nbsp;

&nbsp;



&nbsp;

Тhings Gateway има за цел да се превърне в един стандарт, който свързва всичките джаджи и премахва проблема със съвместимостта между различния софтуер, който използват. Водещите производители на аксесоари и друг хардуер ще могат да създават продукти оптимизирани за стандарта, което ще им позволи да работят с много повече устройства. Възможността за контрол на смарт джаджи от различни екосистеми директно от уеб браузъра определено е най-голямото предимство на новия стандарт.

&nbsp;



&nbsp;

Вижте интернет на нещата и ерата на новия хардуер
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">07.02.2018 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/google-chromecast-tag.html" title="Google Chromecast">
                <div>Google Chromecast</div>
              </a>
              <a href="https://www.digital.bg/google-razrabotvat-nova-geymarska-konzola-i-striyming-usluga-s-imeto-yeti-article667181.html" title="Google разработват нова геймърска конзола и стрийминг услуга с името Yeti">
              	<img class="article-image" src="https://www.digital.bg/f/logo/667/260_6468c60b1da58dfe497ce357187cac72.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/google-razrabotvat-nova-geymarska-konzola-i-striyming-usluga-s-imeto-yeti-article667181.html', 'Google разработват нова геймърска конзола и стрийминг услуга с името Yeti', 'https://www.digital.bg/f/logo/667/260_6468c60b1da58dfe497ce357187cac72.jpg', 'Google Chromecast е името на популярна серия джаджи с големината на USB флашка, които позволяват да стриймвате съдържание от своя смартфон на...', 'zfw_news', '667181');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/google-razrabotvat-nova-geymarska-konzola-i-striyming-usluga-s-imeto-yeti-article667181.html', '667181');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article667181.html', '667181', 'Google разработват нова геймърска конзола и стрийминг услуга с името Yeti');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/google-razrabotvat-nova-geymarska-konzola-i-striyming-usluga-s-imeto-yeti-article667181.html">Google разработват нова геймърска конзола и стрийминг услуга с името Yeti</a>
                </div>
              <div class="article-description">Google Chromecast е името на популярна серия джаджи с големината на USB флашка, които позволяват да стриймвате съдържание от своя смартфон на телевизора. Така можете да гледате любимите си филми на големите им екрани, но и да се забавлявате по изцяло различен начин с популярните приложения и игри за Android. Инженерите на компанията вече две години работят над нова стрийминг услуга, която носи кодовото име &quot;Yeti&quot;. Oфициалната премиера се очаква до края на 2018г. заедно с нова версия на Chromecast.

&nbsp;

Благодарение на услугата потребителите ще могат максимално бързо и достъпно да стриймват игри с HD качество на своите телевизори. Google също така ще позволят да играете директно на сървърите им, което премахва нуждата от инсталиране на допълнителен сървър. Yeti ще бъде промотирана като конкурент на популярни платформи като Sony PlayStation Now и NVIDIA GeForce Now. Meсечен абонамент ще ни позволи&nbsp;да изтегляме&nbsp;неограничен брой игри от разнообразния каталог на Google Yeti, предаде TheVerge.

&nbsp;

Новата версия на Chromecast ще предлага Bluetooth свързаност и ще е съвместима с нов геймърски контролер. Любопитното е, че според данните компанията разработва и собствена геймърска конзола, която да наследи NVIDIA Shield като най-популярното Аndroid устройство от този тип. Именно този продукт ще се възползва максимално от възможностите на стрийминг услугата Yeti. Този проект се ръководи от Фил Харисън, който е вицепрезидент и е работил в Xbox звеното на Microsoft и в Sony Gaikai стрийминг услугата.

&nbsp;

Вижте как Google Chromecast ще промени начина, по който гледаме видео

&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">08.02.2018 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

           <script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=26");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a1f734d3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f734d3' border='0' alt='' /></a></noscript>

            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/skype-tag.html" title="Skype">
                <div>Skype</div>
              </a>
              <a href="https://www.digital.bg/problem-sas-skype-ostavi-potrebitelite-po-cql-svqt-bez-dostap-do-svoite-profili-article667123.html" title="Проблем със Skype остави потребителите по цял свят без достъп до своите профили">
              	<img class="article-image" src="https://www.digital.bg/f/logo/667/260_e1057d7113a36029bb378b9a4a6ac7ca.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/problem-sas-skype-ostavi-potrebitelite-po-cql-svqt-bez-dostap-do-svoite-profili-article667123.html', 'Проблем със Skype остави потребителите по цял свят без достъп до своите профили', 'https://www.digital.bg/f/logo/667/260_e1057d7113a36029bb378b9a4a6ac7ca.jpg', 'Ако изпитвате проблеми с достъпа до Skype в последните часове е добре да знаете, че това е проблем, от който страдат милиони потребители по цял...', 'zfw_news', '667123');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/problem-sas-skype-ostavi-potrebitelite-po-cql-svqt-bez-dostap-do-svoite-profili-article667123.html', '667123');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article667123.html', '667123', 'Проблем със Skype остави потребителите по цял свят без достъп до своите профили');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/problem-sas-skype-ostavi-potrebitelite-po-cql-svqt-bez-dostap-do-svoite-profili-article667123.html">Проблем със Skype остави потребителите по цял свят без достъп до своите профили</a>
                </div>
              <div class="article-description">Ако изпитвате проблеми с достъпа до Skype в последните часове е добре да знаете, че това е проблем, от който страдат милиони потребители по цял свят. Много от тях използваха форумите, за да потвърдят, че не могат да се логнат&nbsp;в своите профили, тъй като има проблем с Login страницата. Ситуацията&nbsp;е различна, като някои от хората могат да отворят профила си, но не виждат съобщения или не могат да отговарят на видео разговори.&nbsp;

&nbsp;

Първоначално се разпространи мнението, че проблема е с десктоп версията на Skype, но всъщност се оказва, че засяга и мобилните приложения за Android и iOS. Потърсени за коментар от Microsoft потвърдиха информацията и споделиха, че вече работят над ъпдейт, който да отстрани проблема. В случай, че и вашия профил е засегнат от този проблем е добре да знаете, че има няколко неща, с които да възстановите нормалната работа на Skype на устройството си.

&nbsp;

Използвайте предпочитания уеб браузър и отворете &quot;account.live.com/summarypage&quot;, след което ще бъдете подканени да се логнете. Въведете парола в прозореца, който ще видите и отворете Skype приложението. Така би трябвало да успеете да заредите своя профил. В случай, че не успявате се въоръжете с търпение, докато Microsoft предоставят софтуерен ъпдейт, който да премахне този досаден проблем. Можем да се надяваме, че тогава ще научим какво е причинило този проблем.

&nbsp;

Вижте как Skype за Android вече се използва от над 1 млрд. потребители
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">08.02.2018 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>

 
 



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/google-chrome-shte-ni-informira-koi-ueb-saytove-sa-nesigurni-ot-yuli-article667674.html?rand=76"
  },

  "headline": "Google Chrome ще ни информира кои уеб сайтове са несигурни от юли",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/667/860_76fb441f28efb6d964059cdabd93fecc.jpg",
    "height": 596,
    "width": 860
    
  },

  
  "datePublished": "2018-02-09T14:00:00+00:00",
  "dateModified": "2018-02-09T14:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Google полагат много усилия, за да гарантират максимално бърза скорост на браузъра Chrome, но и да ни предпазват от множеството заплахи за сигурността ни в интернет. Софтуерните инженери на компанията вече работят усилено над следващата версия Chrome 68, която ще е достъпна за потребителите през юли. Основният акцент в новата версия ще е функция, която категоризира&nbsp;некриптираните&nbsp;сайтове (HTTP) като &quot;несигурни&quot;. Потребителите ще виждат този таг&nbsp;още при зареждането им.&nbsp;

&nbsp;

По този начин Google се надяват, че ще накарат повече собственици на уеб сайтове да преминат към по-сигурния HTTPS протокол. В същото време поставянето на&nbsp; &quot;Not Secure&quot; таг ще информира самите потребители, че страницата не е максимално сигурна, което може да се отрази на трафика.&nbsp;Най-съществената промяна от въвеждането на функцията е изписването на &quot;Not Secure&quot; преди URL адреса на страницата, която се опитвате да заредите, предаде Ubergizmo.

&nbsp;



&nbsp;

За сравнение сега се показа единствено икона с буквата &quot;i&quot; преди името на уеб сайта, който не използва HTTPS протокола. Официалните данни на Google показват, че 81 от 100-те най-популярни страници в интернет вече поддържат HTTPS криптиране. Това означава, че 78% от трафика в Chrome OS и macOS, както и 68% на Android/Windows гарантира максимална сигурност на потребителите.&nbsp; Премиерата на Chrome 68 ще увеличи допълнително тази цифра.

&nbsp;

Вижте шест разширения за Google Chrome, които ще гарантират сигурността ви
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                <div class="banner-holder top" >
                       
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=4");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a464af5e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a464af5e' border='0' alt='' /></a></noscript>
             
                  </div>
         <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/8-nastroyki-v-android-koito-e-dobre-da-promenim-vednaga-article666555.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">8 настройки в Android, които е добре да променим веднага</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/666/260_2bd08eedf9d9ec129224481ec2065ff0.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/android-tag.html">
                <div>Android</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/8-nastroyki-v-android-koito-e-dobre-da-promenim-vednaga-article666555.html', '8 настройки в Android, които е добре да променим веднага', 'https://www.digital.bg/f/logo/666/260_2bd08eedf9d9ec129224481ec2065ff0.jpg', ' Android има толкова много функции и настройки, че те лесно могат да бъдат забравени. Голяма част от полезните функции всъщност се оказват...', 'zfw_news', '666555');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/8-nastroyki-v-android-koito-e-dobre-da-promenim-vednaga-article666555.html', '666555');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news666555.html', '666555', '8 настройки в Android, които е добре да променим веднага');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/tri-inovacii-koito-shte-pritezhavat-smatfonite-s-android-prez-2018g-article664685.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="https://www.digital.bg/f/logo/664/260_95ae17d01fde7c5c3f34252055944f1b.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>2580</strong>
              </div>
              <div>Три иновации, които ще притежават сматфоните с Android през 2018г.</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/6-smartfona-podhodqshti-za-podarak-za-sveti-valentin-article665024.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="https://www.digital.bg/f/logo/665/260_4779c403b062014a13ceaef43acfc157.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>10232</strong>
              </div>
              <div>6 смартфона, подходящи за подарък за Свети Валентин</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article666145.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="https://www.digital.bg/f/logo/666/260_edbfff20fa6a176561680bea0aedb16e.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">приложения |&nbsp;&nbsp;<strong>4761</strong>
              </div>
              <div>5 приложения за Android, които е добре да пробвате тази седмица</div>
            </div>
          </a>
                    
        </div>
                 <div class="banner-holder to_hide">
                        
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=16");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a7920d35&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7920d35' border='0' alt='' /></a></noscript>

             
                  </div>
        <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/6-smartfona-podhodqshti-za-podarak-za-sveti-valentin-article665024.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">6 смартфона, подходящи за подарък за Свети Валентин</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/665/260_4779c403b062014a13ceaef43acfc157.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/смартфони-tag.html">
                <div>смартфони</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/6-smartfona-podhodqshti-za-podarak-za-sveti-valentin-article665024.html', '6 смартфона, подходящи за подарък за Свети Валентин', 'https://www.digital.bg/f/logo/665/260_4779c403b062014a13ceaef43acfc157.jpg', ' Най-романтичният празник в годината обикновено се свързва с бонбони, шоколад, плюшени играчки. Някои двойки обаче искат да съчетаят приятното с...', 'zfw_news', '665024');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/6-smartfona-podhodqshti-za-podarak-za-sveti-valentin-article665024.html', '665024');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news665024.html', '665024', '6 смартфона, подходящи за подарък за Свети Валентин');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/8-nastroyki-v-android-koito-e-dobre-da-promenim-vednaga-article666555.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="https://www.digital.bg/f/logo/666/260_2bd08eedf9d9ec129224481ec2065ff0.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Android |&nbsp;&nbsp;<strong>7392</strong>
              </div>
              <div>8 настройки в Android, които е добре да променим веднага</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/samsung-galaxy-s8-vs-galaxy-a8-(2018)---sravnenie-mezhdu-dvata-smartfona-video665539.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="https://www.digital.bg/f/logo/665/260_18d42837c3af5933ab126b6d79f54f99.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>6963</strong>
              </div>
              <div>Samsung Galaxy S8 Vs Galaxy A8 (2018) - Сравнение между двата смартфона</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-prilozheniq-za-android-koito-e-dobre-da-probvate-tazi-sedmica-article666145.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="https://www.digital.bg/f/logo/666/260_edbfff20fa6a176561680bea0aedb16e.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">приложения |&nbsp;&nbsp;<strong>4761</strong>
              </div>
              <div>5 приложения за Android, които е добре да пробвате тази седмица</div>
            </div>
          </a>
                    
        </div>
        <div class="banner-holder to_hide">
                       
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=6");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aa3cc178&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa3cc178' border='0' alt='' /></a></noscript>
             
                  </div>
        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/poli-geras-user667449.html" title="Poli geras">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="https://www.digital.bg/f/logo/667/100_0b78658b6c999948dcf621eee87b0346.jpg" alt="Poli geras">
            		            	</div>
            	<div class="most-read-title">Poli geras</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/stefan-stefanov-user667375.html" title="Stefan Stefanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="https://www.digital.bg/img/98_no_image.png" alt="Stefan Stefanov" />
            		            	</div>
            	<div class="most-read-title">Stefan Stefanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/nikola-user667360.html" title="Nikola">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="https://www.digital.bg/img/98_no_image.png" alt="Nikola" />
            		            	</div>
            	<div class="most-read-title">Nikola</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/bilqna-user667268.html" title="Биляна">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="https://www.digital.bg/img/98_no_image.png" alt="Биляна" />
            		            	</div>
            	<div class="most-read-title">Биляна</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/teodor-mitkov-user667267.html" title="Teodor Mitkov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="https://www.digital.bg/f/logo/667/100_12fded96c682bb6415049276885afb28.jpg" alt="Teodor Mitkov">
            		            	</div>
            	<div class="most-read-title">Teodor Mitkov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/rosen-angelov-user666995.html" title="Rosen Angelov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="https://www.digital.bg/f/logo/666/100_c1b125a20336b5100ca69b08edbee6a5.jpg" alt="Rosen Angelov">
            		            	</div>
            	<div class="most-read-title">Rosen Angelov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
        </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>
  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Google Chrome ще ни информира кои уеб сайтове са несигурни от юли | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2018 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a></div>
        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/instagram-testvat-nova-funkciq-za-provezhdane-na-video-razgovori-article665526.html" title="Instagram тестват нова функция за провеждане на видео разговори ">Instagram тестват нова функция за провеждане на видео разговори </a>
                <a class="footer-link" href="https://www.digital.bg/google-chrome-shte-ni-informira-koi-ueb-saytove-sa-nesigurni-ot-yuli-article667674.html" title="Google Chrome ще ни информира кои уеб сайтове са несигурни от юли">Google Chrome ще ни информира кои уеб сайтове са несигурни от юли</a>
                <a class="footer-link" href="https://www.digital.bg/samsung-razrabotvat-mobilno-prilozhenie-za-komunikaciq-s-imeto-uhssup-article665424.html" title="Samsung разработват мобилно приложение за комуникация с името Uhssup">Samsung разработват мобилно приложение за комуникация с името Uhssup</a>
                <a class="footer-link" href="https://www.digital.bg/huawei-p-smart-e-565-smartfon-s-fullview-displey-dvoyna-kamera-i-procesor-kirin-659-article667731.html" title="Huawei P smart e 5.65&amp;quot; смартфон с Fullview дисплей, двойна камера и процесор Kirin 659">Huawei P smart e 5.65&quot; смартфон с Fullview дисплей, двойна камера и процесор Kirin 659</a>
                <a class="footer-link" href="https://www.digital.bg/facebook-testvat-downvote-buton-v-komentarite-na-socialnata-mrezha-article667450.html" title="Facebook тестват Downvote бутон в коментарите на социалната мрежа">Facebook тестват Downvote бутон в коментарите на социалната мрежа</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/vernee-x-plus---6gb-ram-128gb-vgradena-pamet-i-6200mah-bateriq-video667361.html" title="Vernee X Plus - 6GB RAM, 128GB вградена памет и 6200mAh батерия">Vernee X Plus - 6GB RAM, 128GB вградена памет и 6200mAh батерия</a>
                <a class="footer-link" href="https://www.digital.bg/ulefone-t1---6gb-ram-pamet-i-helio-p25-procesor-video667084.html" title="Ulefone T1 - 6GB RAM памет и Helio P25 процесор">Ulefone T1 - 6GB RAM памет и Helio P25 процесор</a>
                <a class="footer-link" href="https://www.digital.bg/vernee-x-plus---smartfon-s-golqm-bezramkov-displey-i-krasiv-dizayn-video666761.html" title="Vernee X Plus - Смартфон с голям безрамков дисплей и красив дизайн ">Vernee X Plus - Смартфон с голям безрамков дисплей и красив дизайн </a>
                <a class="footer-link" href="https://www.digital.bg/kak-da-napravim-apn-rachni-nastroyki-za-internet-na-vivakom-mtel-i-telenor-video664484.html" title="Как да направим APN ръчни настройки за интернет на Виваком, Мтел и Теленор">Как да направим APN ръчни настройки за интернет на Виваком, Мтел и Теленор</a>
                <a class="footer-link" href="https://www.digital.bg/ulefone-t1---smartfon-s-vpechatlqvasht-dizayn-i-dobra-cena-video665654.html" title="Ulefone T1 - Смартфон с впечатляващ дизайн и добра цена">Ulefone T1 - Смартфон с впечатляващ дизайн и добра цена</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
        <div class="footer-contacts-box"><span class="foot-span">Телефони за връзка:<br xmlns="http://www.w3.org/1999/xhtml"></span>02 / 974 62 03;&nbsp;02 / 974 62 03;
          <br>02 / 975 32 09; 02 / 975 32 09</div>
        <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>
  <script type="text/javascript" src="/js/final.js"></script>
  <!--[if lte IE 9]><script src="/js/placeholders.min.js"></script><![endif]-->

  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>