<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Facebook представиха информационен портал за коронавируса | Digital.bg</title>
  <meta name="description" content="Facebook представиха информационен портал за коронавируса  Facebook се превърнаха в поредната технологична компания, която ще информира с актуални..." />
  <meta name="keywords" content="Facebook, представиха, информационен, портал, коронавируса, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Facebook представиха информационен портал за коронавируса" />  <meta property="og:url" content="https://www.digital.bg/facebook-predstaviha-informacionen-portal-za-koronavirusa-article929288.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/929/860_c7961c9125f7c69aaa6a4a2853632d9d.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="612" />
      <meta property="og:image:alt" content="Facebook представиха информационен портал за коронавируса" />
    <meta property="og:description" content=" Facebook се превърнаха в поредната технологична компания, която ще информира с актуални новини потребителите си за Covid-19. Компанията е създала..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Facebook представиха информационен портал за коронавируса | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Facebook представиха информационен портал за коронавируса</h1>
        <div class="article-inside-date">Публикувано на 19.03.2020 09:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">982</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/facebook-predstaviha-informacionen-portal-za-koronavirusa-article929288.html', 'Facebook представиха информационен портал за коронавируса', 'https://www.digital.bg/f/logo/929/860_c7961c9125f7c69aaa6a4a2853632d9d.jpg', 'Facebook се превърнаха в поредната технологична компания, която ще информира с актуални новини потребителите си за Covid-19. Компанията е създала...', 'zfw_news', '929288');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/facebook-predstaviha-informacionen-portal-za-koronavirusa-article929288.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article929288.html', '929288', 'Facebook представиха информационен портал за коронавируса');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/facebook-predstaviha-informacionen-portal-za-koronavirusa-article929288.html', 'Facebook представиха информационен портал за коронавируса', 'https://www.digital.bg/f/logo/929/860_c7961c9125f7c69aaa6a4a2853632d9d.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Facebook представиха информационен портал за коронавируса&body=https://www.digital.bg/facebook-predstaviha-informacionen-portal-za-koronavirusa-article929288.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/929/860_c7961c9125f7c69aaa6a4a2853632d9d.jpg" alt="Facebook представиха информационен портал за коронавируса" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 20 минути </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Facebook се превърнаха в поредната технологична компания, която ще информира с актуални новини потребителите си за Covid-19. Компанията е създала нов портал, с който да следим разпространението на коронавируса по цял свят. Въпросната секция ще е е разположена в горната част на News Feed емисията с новини във всеки профил в <a href="https://www.digital.bg/kak-socialnite-mrezhi-se-opitvat-da-manipulirat-mnenieto-ni-article806423.html" target="_blank">социалната мрежа</a>. По този начин Facebook се надяват по най-бързия начин да ни съобщават актуалните и важни събития свързани с епидемията от Covid-19, съобщава SlashGear.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Oт компанията планират да предоставят безплатен достъп до Workplace Advanced за правителствените служби и агенции за 12 месеца. Новият портал в <a href="https://www.digital.bg/kak-da-razberem-zashto-facebook-ni-pokazva-opredeleni-reklami-i-publikacii-v-news-feed-article793390.html" target="_blank">News Feed</a> скоро ще е достъпен за всички потребители. Съдържанието ще бъде внимателно подбирано от най-достоверните източници като здравните институции в отделните държави, както и от Световната здравна организация (СЗО). Потребителите ще могат да използват портала за достъп до статии, клипове и друга полезна информация.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/facebook_covid19_main-1280x711.jpg" style="height:294px; width:530px" /></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Данните ще се актуализират в реално време и ще се съобразяват с местоположението на самите потребители във <a href="https://www.digital.bg/eto-kak-shte-izglezhda-noviqt-dizayn-na-facebook-article901191.html" target="_blank">Facebook</a>. Идеята на компанията е да позволи на големи групи от хора да останат свързани с любимите си хора по цял свят и да им предоставят най-актуалната информация. Самият портал ще включва и съвети от специалисти свързани с превенция на коварното заболяване. В някои държави ще са публикувани и номера за връзка с органите на реда и здравните служби, докато продължава борбата с Covid-19.</p>

<p>&nbsp;</p>

<p>Още от Digital:<a href="https://www.digital.bg/facebook-veche-shte-ni-informira-ako-profilat-ni-se-izpolzva-ot-drugo-prilozhenie-article905696.html" target="_blank"> Facebook вече ще ни информира, ако профилът ни се използва от друго приложение</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/facebook-tag.html" class="news-tag" title="Facebook">Facebook</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/социални-мрежи-tag.html" class="news-tag" title=" социални мрежи"> социални мрежи</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/коронавирус-tag.html" class="news-tag" title=" коронавирус"> коронавирус</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/covid-19-tag.html" class="news-tag" title=" COVID-19"> COVID-19</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/facebook-predstaviha-informacionen-portal-za-koronavirusa-article929288.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/коронавирус-tag.html" title="коронавирус">
                <div>коронавирус</div>
              </a>
              <a href="https://www.digital.bg/ucheni-sazdadoha-test-za-covid-19-koyto-dava-rezultati-do-30-minuti-article929115.html" title="Учени създадоха тест за COVID-19, който дава резултати до 30 минути">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/929/260_fd8a56d9fd0209034d2f4d41980e89c4.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/ucheni-sazdadoha-test-za-covid-19-koyto-dava-rezultati-do-30-minuti-article929115.html', 'Учени създадоха тест за COVID-19, който дава резултати до 30 минути', 'https://www.digital.bg/f/logo/929/260_fd8a56d9fd0209034d2f4d41980e89c4.jpg', 'Eкип от учени, които работят в University of Oxford се похвалиха, че са създали по-ефективен тест за коронавирус. Лабораторните експерименти...', 'zfw_news', '929115');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/ucheni-sazdadoha-test-za-covid-19-koyto-dava-rezultati-do-30-minuti-article929115.html', '929115');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article929115.html', '929115', 'Учени създадоха тест за COVID-19, който дава резултати до 30 минути');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/ucheni-sazdadoha-test-za-covid-19-koyto-dava-rezultati-do-30-minuti-article929115.html">Учени създадоха тест за COVID-19, който дава резултати до 30 минути</a>
              </div>
              <div class="article-description">Eкип от учени, които работят в University of Oxford се похвалиха, че са създали по-ефективен тест за коронавирус. Лабораторните експерименти показват, че резултатите от пробите могат да са достъпни след околo 30 минути. Това представлява сериозен напредък, тъй като настоящите тестове за Covid-19 обещават да го направят за приблизително три пъти по-голям период от време. Другото голямо предимство на метода е, че изисква оборудване, което е широкодостъпно за всички, съобщава TechCrunch.

&nbsp;

Самите резултати от пробата са много по-лесни за прочитане от медицинския персонал, което допълнително ще ускори процеса на идентифициране на пациентите. Създателите на ваксината вече са провели тестове с реални хора в Shenzen Luohou People Hospital w Китай, които показват доста оптимистични резултати. Засега са направени 16 различни проби, като ефективността е 100%. Тепърва предстои още по-голяма група от хора да изпробват в своето тяло медикамента на University of Oxford.

&nbsp;

Масовото разпространение на подобен продукт може да окаже сериозно влияние в битката срещу Covid-19. Все пак разработката още не е във финална фаза и ще е нужно време преди да бъде комерсиализирана масово. Този проект е поредното доказателство за възможностите, които имаме да се борим с подобни заболявания. Учени от цял свят работят за намиране на ефективен медикамент срещу коронавируса и е само въпрос навреме да успеят да го намерят и да спасят милиони хора по цял свят.

&nbsp;

Още от Digital: Ново приложение ще ни помага за борбата с коронавируса в България
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">19.03.2020 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/социални-мрежи-tag.html" title="социални мрежи">
                <div>социални мрежи</div>
              </a>
              <a href="https://www.digital.bg/google-facebook-i-ostanalite-kompanii-shte-se-borqt-sreshtu-falshivite-novini-za-covid-19-article928603.html" title="Google, Facebook и останалите компании ще се борят срещу фалшивите новини за COVID-19">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/928/260_e6319a21043ba9ea40bc42e80a453f56.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/google-facebook-i-ostanalite-kompanii-shte-se-borqt-sreshtu-falshivite-novini-za-covid-19-article928603.html', 'Google, Facebook и останалите компании ще се борят срещу фалшивите новини за COVID-19', 'https://www.digital.bg/f/logo/928/260_e6319a21043ba9ea40bc42e80a453f56.jpg', 'Социалните ограничения наложени от епидемията на Covid-19 вече промениха ежедневния живот на милиони потребители. Оставането вкъщи, избягването на...', 'zfw_news', '928603');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/google-facebook-i-ostanalite-kompanii-shte-se-borqt-sreshtu-falshivite-novini-za-covid-19-article928603.html', '928603');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article928603.html', '928603', 'Google, Facebook и останалите компании ще се борят срещу фалшивите новини за COVID-19');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/google-facebook-i-ostanalite-kompanii-shte-se-borqt-sreshtu-falshivite-novini-za-covid-19-article928603.html">Google, Facebook и останалите компании ще се борят срещу фалшивите новини за COVID-19</a>
              </div>
              <div class="article-description">Социалните ограничение наложени от епидемията на Covid-19 вече промениха ежедневния живот на милиони потребители. Оставането вкъщи, избягването на публични прояви и поддържането на дистанция от другите хора са само част от мерките, с които борим вируса. Учените от цял свят провеждат експерименти с различни медикаменти за превенция и лекуване на коварното заболяване. Самият факт, че Covid-19 все още се изследва е предпоставка за разпространението на различни конспиративни теории.

&nbsp;

Това е проблем, който провокира вниманието на най-големите технологични компании, които решиха да комбинират усилията си, за да спрат фалшивите новини свързани с коронавируса. Проектът е в начална фаза, но е доста обещаващ, тъй като в него се включиха Google, Facebook, LinkedIn, Microsoft, Reddit, Twitter и YouTube. Потребителите могат да очакват публикуването единствено на достоверно съдържание в гореизброените платформи, когато става въпрос за епидемията от коронавирус, съобщава GizChina.

&nbsp;

Подвеждащата и невярна информация освен заблуда може да предизвика масова паника сред хората. В същото време протичането на актуални и легитимни публикации от Световната здравна организация и други верифицирани източници е важно за предпазването от вируса. Технологичните компании също така ни подканят да проверяваме внимателно източниците на данните, които откриваме в интернет, за да сме сигурни, че имат легитимен характер и не съдържат подвеждащи факти.

&nbsp;

Още от Digital: Как технологиите ще помогнат на човечеството в битката с коронавируса
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">18.03.2020 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/приложения-tag.html" title="приложения">
                <div>приложения</div>
              </a>
              <a href="https://www.digital.bg/novo-prilozhenie-shte-ni-pomaga-za-borbata-s-koronavirusa-v-balgariq-article928481.html" title="Ново приложение ще ни помага за борбата с коронавируса в България ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/928/260_c8ef85c254b8823f38859fb720bed3bd.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/novo-prilozhenie-shte-ni-pomaga-za-borbata-s-koronavirusa-v-balgariq-article928481.html', 'Ново приложение ще ни помага за борбата с коронавируса в България ', 'https://www.digital.bg/f/logo/928/260_c8ef85c254b8823f38859fb720bed3bd.jpg', 'От днес всеки може да следи разпространението, темповете на заразяване, териториалното разпределение и друга важна информация за COVID-19 в...', 'zfw_news', '928481');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/novo-prilozhenie-shte-ni-pomaga-za-borbata-s-koronavirusa-v-balgariq-article928481.html', '928481');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article928481.html', '928481', 'Ново приложение ще ни помага за борбата с коронавируса в България ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/novo-prilozhenie-shte-ni-pomaga-za-borbata-s-koronavirusa-v-balgariq-article928481.html">Ново приложение ще ни помага за борбата с коронавируса в България </a>
              </div>
              <div class="article-description">От днес всеки може да следи разпространението, темповете на заразяване, териториалното разпределение и друга важна информация за COVID-19 в страната на нов специализиран уеб ГИС сайт. В подкрепа на усилията за борба с пандемията от коронавирус,&nbsp; ЕСРИ България изготви и поддържа специализирано уеб ГИС приложение с актуална информация за разпространението на опасния вирус у нас. Приложението представлява дашборд, който дава ясна визуална картина на обстановката в страната, като отразява&nbsp; информацията, оповестявана от Националния оперативен щаб за борба с коронавируса,&nbsp; заедно с...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">17.03.2020 в 03:22:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/бизнес-tag.html" title="бизнес">
                <div>бизнес</div>
              </a>
              <a href="https://www.digital.bg/aliexpress-shte-se-bori-s-targovcite-spekulirashti-s-visoki-ceni-na-maski-i-dezinfektanti-zaradi-koronavorus-article929188.html" title="AliExpress ще се бори с търговците спекулиращи с високи цени на маски и дезинфектанти заради Коронаворус">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/929/260_6a4215eb1b31d2371098c38d5945dd49.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/aliexpress-shte-se-bori-s-targovcite-spekulirashti-s-visoki-ceni-na-maski-i-dezinfektanti-zaradi-koronavorus-article929188.html', 'AliExpress ще се бори с търговците спекулиращи с високи цени на маски и дезинфектанти заради Коронаворус', 'https://www.digital.bg/f/logo/929/260_6a4215eb1b31d2371098c38d5945dd49.jpg', 'Днес едни от най-търсените продукти в световен мащаб са медицинските маски и дезинфектантите за ръце. Причината за това както всички знаем е...', 'zfw_news', '929188');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/aliexpress-shte-se-bori-s-targovcite-spekulirashti-s-visoki-ceni-na-maski-i-dezinfektanti-zaradi-koronavorus-article929188.html', '929188');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article929188.html', '929188', 'AliExpress ще се бори с търговците спекулиращи с високи цени на маски и дезинфектанти заради Коронаворус');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/aliexpress-shte-se-bori-s-targovcite-spekulirashti-s-visoki-ceni-na-maski-i-dezinfektanti-zaradi-koronavorus-article929188.html">AliExpress ще се бори с търговците спекулиращи с високи цени на маски и дезинфектанти заради Коронаворус</a>
                </div>
              <div class="article-description">Днес едни от най-търсените продукти в световен мащаб са медицинските маски и дезинфектантите за ръце. Причината за това както всички знаем е пандемията от&nbsp;Коронавирус, която постави милиарди хора в стресова ситация.&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">18.03.2020 в 08:36:12 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/коронавирус-tag.html" title="коронавирус">
                <div>коронавирус</div>
              </a>
              <a href="https://www.digital.bg/kakvo-znaem-za-parvata-vaksina-sreshtu-covid-19-article928503.html" title="Kакво знаем за първата ваксина срещу COVID-19">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/928/260_5a121d14f8afdd66305b801fc58e8db4.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/kakvo-znaem-za-parvata-vaksina-sreshtu-covid-19-article928503.html', 'Kакво знаем за първата ваксина срещу COVID-19', 'https://www.digital.bg/f/logo/928/260_5a121d14f8afdd66305b801fc58e8db4.jpg', 'Само преди часове ви информирахме, че започнаха първите тестове на ваксина срещу COVID-19. Уникалният експеримент се очаква да включва 45...', 'zfw_news', '928503');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/kakvo-znaem-za-parvata-vaksina-sreshtu-covid-19-article928503.html', '928503');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article928503.html', '928503', 'Kакво знаем за първата ваксина срещу COVID-19');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/kakvo-znaem-za-parvata-vaksina-sreshtu-covid-19-article928503.html">Kакво знаем за първата ваксина срещу COVID-19</a>
                </div>
              <div class="article-description">Само преди часове ви информирахме, че започнаха първите тестове на ваксина срещу COVID-19. Уникалният експеримент се очаква да включва 45 доброволци като първите от тях вече се включиха в този проект. Тестовата ваксина срещу Covid-19 вече е инжектирана в телата на четири човека в Kaiser Permanente Washington Health Research Institute в САЩ. По този начин трябва да се провери реалното отражение на лекарството срещу коронавируса, като селекцията от пациенти е направена специално за нуждите на проекта.

&nbsp;



&nbsp;

Първоначалните резултати от тестовете са доста оптимистични, но предстои и ангажирането на доброволци от по-широк възрастов спектър. Съгласно очакванията на National Institutes Health (NIH) ще са нужни няколко месеца преди медикамента да окаже реален ефект върху заразата. Разработването на ваксина ще изисква минимум 18 месеца, Доброволците в изследването са подложени на различни количества от ваксината, за да се провери оптималната им реакция върху човешкото тяло, съобщава BusinessInssider.

&nbsp;



&nbsp;

Moderna Inc. е официалното име на компанията, която финансира проекта и твърди, че е създала ваксината за едва 42 дни. Идеята им е да създадат ефективно, но безопасно съчетание от химически съединения и протеини, които стимулират развитието на антитела в съответния организъм. Необходими са още тестове, за да се докажат оптималните възможности на този медикамент. Първите клинични експерименти срещу Covid-19 са добро начало за разработванетo на ефективна ваксина срещу епидемията от коронавируса.

&nbsp;



&nbsp;

Oще от Digital: Защо инстинктивно докосваме лицето си и как да спрем по време на епидемията от COVID19
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">18.03.2020 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/facebook-predstaviha-informacionen-portal-za-koronavirusa-article929288.html"
  },

  "headline": "Facebook представиха информационен портал за коронавируса",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/929/860_c7961c9125f7c69aaa6a4a2853632d9d.jpg",
    "height": 612,
    "width": 860
    
  },

  
  "datePublished": "2020-03-19T09:00:00+00:00",
  "dateModified": "2020-03-19T09:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Facebook се превърнаха в поредната технологична компания, която ще информира с актуални новини потребителите си за Covid-19. Компанията е създала нов портал, с който да следим разпространението на коронавируса по цял свят. Въпросната секция ще е е разположена в горната част на News Feed емисията с новини във всеки профил в социалната мрежа. По този начин Facebook се надяват по най-бързия начин да ни съобщават актуалните и важни събития свързани с епидемията от Covid-19, съобщава SlashGear.

&nbsp;

Oт компанията планират да предоставят безплатен достъп до Workplace Advanced за някои правителствени служби и агенции. Новият портал в News Feed скоро ще е достъпен за всички потребители. Съдържанието ще бъде внимателно подбирано от най-достоверните източници като здравните институции в отделните държави, както и от Световната здравна организация (СЗО). Потребителите ще могат да използват портала за достъп до статии, клипове и друга полезна информация.

&nbsp;



&nbsp;

Данните ще се актуализират в реално време и ще се съобразяват с местоположението на самите потребители във Facebook. Идеята на компанията е да позволи на големи групи от хора да останат свързани с любимите си хора по цял свят и да им предоставят най-актуалната информация. Самият портал ще включва и съвети от специалисти свързани с превенция на коварното заболяване. В някои държави ще са публикувани и номера за връзка със органите на реда и здравните служби, докато продължава борбата с Covid-19.

&nbsp;

Още от Digital: Facebook вече ще ни информира, ако профилът ни се използва от друго приложение
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/uslugata-huawei-music-veche-e-dostapna-v-evropa-article928854.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Услугата Huawei Music вече е достъпна в Европа</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/928/260_a7dead8270ebebbf407ef9ab6b2c6439.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/huawei-music-tag.html">
                <div>Huawei Music</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/uslugata-huawei-music-veche-e-dostapna-v-evropa-article928854.html', 'Услугата Huawei Music вече е достъпна в Европа', 'https://www.digital.bg/f/logo/928/260_a7dead8270ebebbf407ef9ab6b2c6439.jpg', ' Китайският производител продължава да работи усилено, за да редуцира своята зависимост от Google. Oт Huawei искат да създадат собствена...', 'zfw_news', '928854');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/uslugata-huawei-music-veche-e-dostapna-v-evropa-article928854.html', '928854');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news928854.html', '928854', 'Услугата Huawei Music вече е достъпна в Европа');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/zaradi-krizata-s-koronavirus---a1-vivakom-i-telenor-podarqvat-na-svoite-abonati-bezplatni-razgovori-mobilen-internet-i-dr-article929039.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/929/80_5dedfc2f17298309017634da44f1706c.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">България |&nbsp;&nbsp;<strong>5236</strong>
              </div>
              <div>Заради кризата с Коронавирус - А1, Виваком и Теленор подаряват на своите абонати безплатни разговори, мобилен интернет и др.</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/google-translate-veche-poddarzha-prevod-v-realno-vreme-za-android-article928648.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/928/80_fbb333bf21006afb9e8045590a3b1548.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Google Translate |&nbsp;&nbsp;<strong>1978</strong>
              </div>
              <div>Google Translate вече поддържа превод в реално време за Android</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/novo-prilozhenie-shte-ni-pomaga-za-borbata-s-koronavirusa-v-balgariq-article928481.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/928/80_c8ef85c254b8823f38859fb720bed3bd.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">приложения |&nbsp;&nbsp;<strong>4093</strong>
              </div>
              <div>Ново приложение ще ни помага за борбата с коронавируса в България </div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/znaete-li-che-bil-geyts-e-predvidil-epidemiqta-ot-covid-19-predi-pet-godini-article927597.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Знаете ли, че: Бил Гейтс е предвидил епидемията от COVID-19 преди пет години</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/927/260_24af47a16036b1c644a938b4fe59492b.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/бил-гейтс-tag.html">
                <div>Бил Гейтс</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/znaete-li-che-bil-geyts-e-predvidil-epidemiqta-ot-covid-19-predi-pet-godini-article927597.html', 'Знаете ли, че: Бил Гейтс е предвидил епидемията от COVID-19 преди пет години', 'https://www.digital.bg/f/logo/927/260_24af47a16036b1c644a938b4fe59492b.jpg', ' Съоснователят на Microsoft е екстравагантна личност, която отделя все повече от свободното си време за филантропия.  Бил Гейтс вече разкри...', 'zfw_news', '927597');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/znaete-li-che-bil-geyts-e-predvidil-epidemiqta-ot-covid-19-predi-pet-godini-article927597.html', '927597');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news927597.html', '927597', 'Знаете ли, че: Бил Гейтс е предвидил епидемията от COVID-19 преди пет години');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-stranni-smartfona-koito-svetat-shte-zapomni-video927445.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/927/80_b42c4ea66b7cdd7e5169c2f3a5875908.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>19415</strong>
              </div>
              <div>5 странни смартфона които светът ще запомни</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/huawei-mate-xs---parvi-vpechatleniq-ot-noviq-sgavaem-flagman-smartfon-video920162.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/920/80_52d949592ff00db0983c8fe6029f71d4.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>7418</strong>
              </div>
              <div>Huawei Mate Xs - Първи впечатления от новия сгъваем флагман смартфон</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/zaradi-krizata-s-koronavirus---a1-vivakom-i-telenor-podarqvat-na-svoite-abonati-bezplatni-razgovori-mobilen-internet-i-dr-article929039.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/929/80_5dedfc2f17298309017634da44f1706c.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">България |&nbsp;&nbsp;<strong>5236</strong>
              </div>
              <div>Заради кризата с Коронавирус - А1, Виваком и Теленор подаряват на своите абонати безплатни разговори, мобилен интернет и др.</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Martin Dimitrov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Martin Dimitrov">
            		            	</div>
            	<div class="most-read-title">Martin Dimitrov</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/krasa-lazarova-user825732.html" title="Krasa Lazarova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Krasa Lazarova" />
            		            	</div>
            	<div class="most-read-title">Krasa Lazarova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/andrei-boqdghiev-user820160.html" title="andrei boqdghiev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="andrei boqdghiev" />
            		            	</div>
            	<div class="most-read-title">andrei boqdghiev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/iva-stefanova-user815318.html" title="Iva Stefanova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Iva Stefanova" />
            		            	</div>
            	<div class="most-read-title">Iva Stefanova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Facebook представиха информационен портал за коронавируса | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2020 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/sony-razkriha-chast-ot-specifikaciite-na-playstation-5-article929234.html" title="Sony разкриха част от спецификациите на PlayStation 5">Sony разкриха част от спецификациите на PlayStation 5</a>
                <a class="footer-link" href="https://www.digital.bg/kirin-820-shte-bade-7-nanometrov-procesor-s-arm-mali-g77-grafichen-chip-article929260.html" title="Kirin 820 ще бъде 7-нанометров процесор с ARM Mali-G77 графичен чип">Kirin 820 ще бъде 7-нанометров процесор с ARM Mali-G77 графичен чип</a>
                <a class="footer-link" href="https://www.digital.bg/facebook-predstaviha-informacionen-portal-za-koronavirusa-article929288.html" title="Facebook представиха информационен портал за коронавируса">Facebook представиха информационен портал за коронавируса</a>
                <a class="footer-link" href="https://www.digital.bg/kak-da-izpratite-video-ot-gmail-chrez-google-drive-ili-prikachen-fayl-article927402.html" title="Как да изпратите видео от Gmail чрез Google Drive или прикачен файл">Как да изпратите видео от Gmail чрез Google Drive или прикачен файл</a>
                <a class="footer-link" href="https://www.digital.bg/8-polezni-saveta-za-po-kachestveni-videokonferentni-razgovori-article928856.html" title="8 полезни съвета за по-качествени видеоконферентни разговори">8 полезни съвета за по-качествени видеоконферентни разговори</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/huawei-mate-xs---parvi-vpechatleniq-ot-noviq-sgavaem-flagman-smartfon-video920162.html" title="Huawei Mate Xs - Първи впечатления от новия сгъваем флагман смартфон">Huawei Mate Xs - Първи впечатления от новия сгъваем флагман смартфон</a>
                <a class="footer-link" href="https://www.digital.bg/5-stranni-smartfona-koito-svetat-shte-zapomni-video927445.html" title="5 странни смартфона които светът ще запомни">5 странни смартфона които светът ще запомни</a>
                <a class="footer-link" href="https://www.digital.bg/profesionalen-tachskriyn-monitor-philips-222b9-video924748.html" title="Професионален тъчскрийн монитор Philips 222B9">Професионален тъчскрийн монитор Philips 222B9</a>
                <a class="footer-link" href="https://www.digital.bg/aoc-ag272fcx6---geymarski-monitor-sas-165hz-i-1ms-video927443.html" title="AOC AG272FCX6 - Геймърски монитор със 165Hz и 1мс">AOC AG272FCX6 - Геймърски монитор със 165Hz и 1мс</a>
                <a class="footer-link" href="https://www.digital.bg/tova-smartfoni-li-sa!-vizhte-5-smartfona-koito-izglezhdat-stranno-video927446.html" title="Това смартфони ли са?! Вижте 5 смартфона които изглеждат странно">Това смартфони ли са?! Вижте 5 смартфона които изглеждат странно</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
</body>
</html>