<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Eто как ще изглеждал Google Pixel Watch | Digital.bg</title>
  <meta name="description" content="Eто как ще изглеждал Google Pixel Watch  Google разработват собствена операционна система за умни часовници, която се казва Wear OS, но поне засега..." />
  <meta name="keywords" content="изглеждал, Google, Pixel, Watch, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Eто как ще изглеждал Google Pixel Watch" />  <meta property="og:url" content="https://www.digital.bg/eto-kak-shte-izglezhdal-google-pixel-watch-article1007860.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/1007/860_983adfc98f6bb8a8103a4ff1e3501033.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="515" />
      <meta property="og:image:alt" content="Eто как ще изглеждал Google Pixel Watch" />
    <meta property="og:description" content=" Google разработват собствена операционна система за умни часовници, която се казва Wear OS, но поне засега се въздържат от премиерата на собствен..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Eто как ще изглеждал Google Pixel Watch | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Eто как ще изглеждал Google Pixel Watch</h1>
        <div class="article-inside-date">Публикувано на 17.08.2020 00:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">274</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/eto-kak-shte-izglezhdal-google-pixel-watch-article1007860.html', 'Eто как ще изглеждал Google Pixel Watch', 'https://www.digital.bg/f/logo/1007/860_983adfc98f6bb8a8103a4ff1e3501033.jpg', 'Google разработват собствена операционна система за умни часовници, която се казва Wear OS, но поне засега се въздържат от премиерата на собствен...', 'zfw_news', '1007860');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/eto-kak-shte-izglezhdal-google-pixel-watch-article1007860.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article1007860.html', '1007860', 'Eто как ще изглеждал Google Pixel Watch');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/eto-kak-shte-izglezhdal-google-pixel-watch-article1007860.html', 'Eто как ще изглеждал Google Pixel Watch', 'https://www.digital.bg/f/logo/1007/860_983adfc98f6bb8a8103a4ff1e3501033.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Eто как ще изглеждал Google Pixel Watch&body=https://www.digital.bg/eto-kak-shte-izglezhdal-google-pixel-watch-article1007860.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/1007/860_983adfc98f6bb8a8103a4ff1e3501033.jpg" alt="Eто как ще изглеждал Google Pixel Watch" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 2 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify">Google разработват собствена операционна система за умни часовници, която се казва Wear OS, но поне засега се въздържат от премиерата на собствен хардуер. Възможността компанията да представи Pixel Watch от доста време е обект на спекулации, особено след като&nbsp;<a href="https://www.digital.bg/google-kupi-fitbit-za-$21-mlrd-article878373.html" target="_blank">Google купи Fitbit за $2.1 млрд</a>.</p>

<p style="text-align:justify">Сделката разкрива категоричните намерения на Google да доминират сегмента на преносими устройства и в дългосрочен план да конкурират Apple Watch. Някои анализатори дори очакват заедно с премиерата на Google Pixel 5, която ни очаква през последното тримесечие да видим и <a href="https://www.digital.bg/kakva-e-razlikata-mezhdu-smart-chasovnik-i-fitnes-traker-article905656.html" target="_blank">смарт&nbsp;часовник</a> с логото на компанията.&nbsp;</p>

<p style="text-align:justify">Амбициите на Google в този сектор са сериозни и рано или късно ще видим дългоочаквания Pixel Watch. Докато това се случи концепцията на дизайнера Джеймс Тцай ни показва как би могло да изглежда устройството.</p>

<p style="text-align:justify">Визията е вдъхновена от "Made By Google" концепцията, която се изразява в минималистичен&nbsp;дизайн и традиционна кръгла форма на екрана.</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/pW.jpg" style="height:358px; width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Скиците показват атрактивно излъчване, което е фокусирано към потребителите с динамичен начин на живот и се отличава от другите конкурентни продукти на пазара. Класическият дизайн и допълнителни софтуерни оптимизации на тъчскрийна могат да превърнат Google Pixel Watch в абсолютен хит на пазара, според създателя на концепцията.&nbsp;</p>

<p style="text-align:justify">Предвидените цветове са три с традиционното забавно наименование на Google, като "Milk White", "Sweet Papaya" и "Boba Black". Самата концепция предвижда "Always-On Display" функционалност, която показва нотификации, но допринася за консумацията на енергия. Това е едно от предимствата на<a href="https://www.digital.bg/google-testvat-novi-zhestovi-komandi-v-wearos-article964614.html" target="_blank"> Wear OS</a> пред Apple Watch.&nbsp;</p>

<p style="text-align:justify">Допълнителната интеграция с услуги като Google Maps, Google Fit, Uber и др. ще предлага най-доброто на бъдещите собственици на Google Pixel Watch. Премиерата на подобен продукт със сигурност ще окаже влияние върху тенденциите в тази пазарна ниша и да ги направи още по-достъпни и атрактивни за потребителите.</p>

<p style="text-align:justify">Остава да видим каква ще бъде цената на Google Pixel Watch на европейския пазар.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/pw2.png" style="height:249px; width:530px" /></p>

<p>&nbsp;</p>

<p>Oще от Digital:&nbsp;<a href="https://www.digital.bg/google-shte-dostavqt--umni-senzori-i-procesori-ot-samsung-article1003145.html" target="_blank">Google ще доставят умни сензори и процесори от Samsung</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/google-pixel-watch-tag.html" class="news-tag" title="Google Pixel Watch">Google Pixel Watch</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/смарт-часовници-tag.html" class="news-tag" title=" смарт часовници"> смарт часовници</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/eto-kak-shte-izglezhdal-google-pixel-watch-article1007860.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/технологични-новини-tag.html" title="технологични новини">
                <div>технологични новини</div>
              </a>
              <a href="https://www.digital.bg/6-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1007022.html" title="6 технологични новини, които ще научите днес (Видео) ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1007/260_d7aad078b4caf08c884ffb71d99b25d7.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/6-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1007022.html', '6 технологични новини, които ще научите днес (Видео) ', 'https://www.digital.bg/f/logo/1007/260_d7aad078b4caf08c884ffb71d99b25d7.jpg', 'Повечето съвременни телефони привличат вниманието ни с красивия си дизайн и неограничените възможности, които предлагат.     1. Защо съвременните...', 'zfw_news', '1007022');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/6-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1007022.html', '1007022');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1007022.html', '1007022', '6 технологични новини, които ще научите днес (Видео) ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/6-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1007022.html">6 технологични новини, които ще научите днес (Видео) </a>
              </div>
              <div class="article-description">Повечето съвременни телефони привличат вниманието ни с красивия си дизайн и неограничените възможности, които предлагат. &nbsp; 1. Защо съвременните телефони са толкова крехки джаджи За съжаление, въпреки огромната си мощ от вътре, външно това са едни изключително крехки устройства. А цената им никак не е малка и искаме когато си купуваме скъп телефон да го ползваме без страх, че може да го изпуснем на земята. 2. Epic Games започва война срещу Apple и Google след като премахнаха играта Fortnite от AppStore и Play Store Frotnite е едно от най-популярните...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">14.08.2020 в 03:01:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/google-fuchsia-tag.html" title="Google Fuchsia">
                <div>Google Fuchsia</div>
              </a>
              <a href="https://www.digital.bg/premierata-na-google-fuchsia-os-nablizhava-article1006800.html" title="Премиерата на Google Fuchsia OS наближава ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1006/260_32eac539454fe14ed869ca4cdbeac159.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/premierata-na-google-fuchsia-os-nablizhava-article1006800.html', 'Премиерата на Google Fuchsia OS наближава ', 'https://www.digital.bg/f/logo/1006/260_32eac539454fe14ed869ca4cdbeac159.jpg', 'Аndroid не е единствената операционна система на Google. Другите платформи на компанията са Wear OS за часовници, Android Auto за автомобили и...', 'zfw_news', '1006800');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/premierata-na-google-fuchsia-os-nablizhava-article1006800.html', '1006800');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1006800.html', '1006800', 'Премиерата на Google Fuchsia OS наближава ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/premierata-na-google-fuchsia-os-nablizhava-article1006800.html">Премиерата на Google Fuchsia OS наближава </a>
              </div>
              <div class="article-description">Аndroid не е единствената операционна система на Google. Другите платформи на компанията са Wear OS за часовници, Android Auto за автомобили и Chrome OS за бюджетни лаптопи. Технологичният гигант също така работи от дълго време над още един проект с името Fuchsia OS.&nbsp;

Дългосрочната идея на Google е тази операционна система да се превърне&nbsp;в бъдещето на Android и Chrome OS, но транзицията ще отнеме години. Въпреки това компанията продължава да експериментира с Fuchsia и периодично предоставят детайли за развитието на софтуера.

Този път разбираме, че Google са сертифицирали операционната система в базата данни на Bluetooth SIG, съобщава&nbsp; 9to5google. Припомняме ви, че всяко хардуерно устройство или софтуер, което е оптимизирано да поддържа Bluetooth е необходимо да получи одобрени от Bluetooth Special Interest Group (SIG) или в противен случай продажбата му на пазара няма да бъде легитимна.

Google вече са подали документи за сертификация на Google Sapphire 1.0 Bluetooth Core Host Solution.&nbsp;

&nbsp;



&nbsp;

Името не е случайно, тъй като от досегашната информация знаем, че &quot;Sapphire&quot; е кодовото име на Google Fuchsia OS в системата на Bluetooth регулаторите. Точно по този начин Bluetooth SIG наричат в своя уеб сайт предстоящата операционна система.&nbsp;

Данните са потвърждение, че Google активно инвестират средства&nbsp;във Fuchsia OS и се приближават към официалната премиера на софтуера. Настоящата сертификация е свързана само с част от операционната система и тепърва други компоненти ще бъдат регулирани от Bluetooth SIG.

Eдинствената друга характеристика, която се съдържа в документите на компанията е поддръжката на Bluetooth 5.0. Последният път, когато Fuchsia OS се появи в базата данни за сертификация бе преди две години. Поддръжката за най-новата версия на Bluetooth е гаранция, че софтуерните протоколи са актуализирани към последните трендове в индустрията.

Fuchsia OS е различна от Android и Chrome OS, тъй като не е базирана на Linux, като засега компанията не е разкривала много детайли за прогреса на платформата.

&nbsp;

Още от Digital:&nbsp;Google регистрираха търговската марка Pigweed за нова операционна система
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">14.08.2020 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/google-chrome-tag.html" title="Google Chrome">
                <div>Google Chrome</div>
              </a>
              <a href="https://www.digital.bg/google-chrome-shte-ulesni-izpolzvaneto-na-dvufaktorna-avtentikaciq-ot-kompyutrite-article1006579.html" title="Google Chrome ще улесни използването на двуфакторна автентикация от компютрите">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1006/260_6f7c85a3435caf10dedd07b7db2d1e41.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/google-chrome-shte-ulesni-izpolzvaneto-na-dvufaktorna-avtentikaciq-ot-kompyutrite-article1006579.html', 'Google Chrome ще улесни използването на двуфакторна автентикация от компютрите', 'https://www.digital.bg/f/logo/1006/260_6f7c85a3435caf10dedd07b7db2d1e41.jpg', 'Google Chrome за устройствата с Android предлага полезна функционалност, която позволява на уеб сайтовете да прочитат автоматично кодовете от SMS...', 'zfw_news', '1006579');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/google-chrome-shte-ulesni-izpolzvaneto-na-dvufaktorna-avtentikaciq-ot-kompyutrite-article1006579.html', '1006579');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1006579.html', '1006579', 'Google Chrome ще улесни използването на двуфакторна автентикация от компютрите');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/google-chrome-shte-ulesni-izpolzvaneto-na-dvufaktorna-avtentikaciq-ot-kompyutrite-article1006579.html">Google Chrome ще улесни използването на двуфакторна автентикация от компютрите</a>
              </div>
              <div class="article-description">Google Chrome за устройствата с Android предлага полезна функционалност, която позволява на уеб сайтовете да прочитат автоматично кодовете от SMS съобщенията при активирана на двуфакторната автентикация. По този начин си спестявате нуждата да отваряте всеки един SMS, след това да опитвате да ги запаметите съответния код и най-накрая да до въведете от клавиатурата на смартфона.&nbsp;

Тази функционалност на уеб браузъра е възможна благодарение на интеграцията на т.нар. Web OTP (One Time Password) API. Всъщност приложно програмния интерфейс е разработен, за да уведомява мобилните приложения, когато устройствата на потребителите получават специфични SMS съобщения съдържащи еднократни пароли или кодове за достъп.&nbsp;

Сега разбираме, че компанията иска да разшири функционалността на Web OTP до повече устройства. По този начин ще можем да удостоверяваме своята идентичност от десктопа, чрез SMS съобщение получено на вашия смартфон, съобщава mspoweruser.

В момента се провеждат тестове с новата функция SMS Receiver Cross Device.&nbsp;

&nbsp;



&nbsp;

Toзи инструмент е част от експерименталната версия на браузъра, която се казва Google Chrome Canary. Oт компанията обещават поддръжка не само за Android, но и за водещите десктоп платформи като Windows, macOS, Chrome OS и Linux.

Най-вероятно SMS Receiver Cross Device ще работи като синхронизира SMS кодовете в Google акаунтите. Разбира се възможно е Google да разработят алтернативен метод, който да улесни логването с двуфакторна автентикация от Google Chrome.

Разработчиците вече имат достъп до флаг в Canary версията на браузъра, която позволява да работят с функцията. За да я използват е необходимо да въведат &quot;chromе://flags&quot; в URL лентата на браузъра и да локализират къде се намира &quot;SMS Receiver Cross Device&quot;. Преместването на слайдера от падащото меню ще активира функцията.

Последната стъпка е да рестартирате браузъра, за да се запазят промените, които сте направили.

&nbsp;

Още от Digital:&nbsp;Каква е разликата между двуфакторно удостоверяване и потвърждаване в две стъпки
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">13.08.2020 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/fortnite-tag.html" title="Fortnite">
                <div>Fortnite</div>
              </a>
              <a href="https://www.digital.bg/epic-games-zapochva-voyna-sreshtu-apple-i-google-sled-kato-premahnaha-igrata-fortnite-ot-app-store-i-play-store-article1006983.html" title="Epic Games започва война срещу Apple и Google след като премахнаха играта Fortnite от App Store и Play Store">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1006/260_23a8b71d9a02616d42e6eedb1b068b3a.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/epic-games-zapochva-voyna-sreshtu-apple-i-google-sled-kato-premahnaha-igrata-fortnite-ot-app-store-i-play-store-article1006983.html', 'Epic Games започва война срещу Apple и Google след като премахнаха играта Fortnite от App Store и Play Store', 'https://www.digital.bg/f/logo/1006/260_23a8b71d9a02616d42e6eedb1b068b3a.jpg', 'Frotnite е едно от най-популярните заглавия за собствениците на смартфони с Android. Мобилната игра се разработва от Epic Games и в продължение на...', 'zfw_news', '1006983');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/epic-games-zapochva-voyna-sreshtu-apple-i-google-sled-kato-premahnaha-igrata-fortnite-ot-app-store-i-play-store-article1006983.html', '1006983');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1006983.html', '1006983', 'Epic Games започва война срещу Apple и Google след като премахнаха играта Fortnite от App Store и Play Store');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/epic-games-zapochva-voyna-sreshtu-apple-i-google-sled-kato-premahnaha-igrata-fortnite-ot-app-store-i-play-store-article1006983.html">Epic Games започва война срещу Apple и Google след като премахнаха играта Fortnite от App Store и Play Store</a>
                </div>
              <div class="article-description">Frotnite е едно от най-популярните заглавия за собствениците на смартфони с&nbsp;Android. Мобилната игра се разработва от Epic Games и в продължение на дълго време не можеше да се изтегли от Google Play. Причината е нежеланието на компанията да предоставя 30% от приходите си на Google заради дистрибуцията в онлайн магазина им за приложения.

В крайнта сметка от няколко месеца играта Fortnite вече може да се изтегли от Google Play. Toва решение ще позволи на повече потребители свободо да изтеглят играта на своите устройства. Разработчиците на мобилната игра, обаче отново са изправени пред неочакван проблем. Apple официално предприеха действия срещу Fortnite, изтегляйки играта от App Store.&nbsp;

Причината е, че Epic Games въвеждат собстена система за плащания в играта, която позволява на геймърите да си спестят около 20% от покупките в приложенията. В този случай, обаче Apple няма да получат своя традиционен 30% дял за разпространението на Fortnite в App Store, което кара компанията да блокира достъпа до заглавието.

&nbsp;



&nbsp;

Още по-неприятното за Epic Games e, че часове по-късно Google последваха примера на Apple. Компанията също извади Fortnite от Google Play, уточнявайки, че нарушава условията за използване на онлайн магазина. Все пак двете компании изразиха желание да продължат да комуникират с разработчиците на играта за евентуалното ѝ завръщане в App Store и Google Play.

Тук е момента да отбележим, че Google са категорични в изискването основният метод за плащане при извършване на покупки в приложенията е тяхната Google Play In-App Billing система. Новата функционалност на Epic Games&nbsp;предлага алтернативно решение, което на свой ред принуждава Google да извадят заглавието от Play Store.

Разработчиците на играта са изключително разочаровани от подобни действия и няма информация дали ще запазят добрия тон в разговорите с Apple и Google. В случай, че искате да инсталирате Fortnite на своето устройство можете да го направите въпреки настоящата ситуация. Това може да стане от официалния уеб сайт на Epic Games от всеки мобилен браузър.

&nbsp;

Още от Digital:&nbsp;Epic Games Store скоро ще е достъпен за Android и iOS
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">14.08.2020 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/технологични-новини-tag.html" title="технологични новини">
                <div>технологични новини</div>
              </a>
              <a href="https://www.digital.bg/nay-aktualnite-temi-v-digitalbg-ot-13-avgust-(video)-video1006160.html" title=" Най-актуалните теми в digital.bg от 13 август (Видео) ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1006/260_d0d2f50e388ddf970f6b747f455c7793.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/nay-aktualnite-temi-v-digitalbg-ot-13-avgust-(video)-video1006160.html', ' Най-актуалните теми в digital.bg от 13 август (Видео) ', 'https://www.digital.bg/f/logo/1006/260_d0d2f50e388ddf970f6b747f455c7793.jpg', 'Teхнологията USB е неизменна част от ежедневието ни, позволявайки лесно бързо и удобно да свържем любимите си устройства с периферни аксесоари....', 'zfw_news', '1006160');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/nay-aktualnite-temi-v-digitalbg-ot-13-avgust-(video)-video1006160.html', '1006160');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1006160.html', '1006160', ' Най-актуалните теми в digital.bg от 13 август (Видео) ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/nay-aktualnite-temi-v-digitalbg-ot-13-avgust-(video)-video1006160.html"> Най-актуалните теми в digital.bg от 13 август (Видео) </a>
                </div>
              <div class="article-description">Teхнологията USB е неизменна част от ежедневието ни, позволявайки лесно бързо и удобно да свържем любимите си устройства с периферни аксесоари. Този популярен стандарт се разработва от организацията USB Implementers Forum (USB-IF), които вече се подготвят за масовото навлизане на USB 4. &nbsp; 1. Intel иска да сложи край на по-старите USB портове в лаптопите с USB 4 Най-голямото предимство на стандарта ще бъде максималната скорост, която вече ще достига до 40Gbps или два пъти повече от 20Gbps предлаган от USB 3. Бъдещите устройства с USB 4 портове ще могат да работят на...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">13.08.2020 в 03:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/eto-kak-shte-izglezhdal-google-pixel-watch-article1007860.html"
  },

  "headline": "Eто как ще изглеждал Google Pixel Watch",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/1007/860_983adfc98f6bb8a8103a4ff1e3501033.jpg",
    "height": 515,
    "width": 860
    
  },

  
  "datePublished": "2020-08-17T00:00:00+00:00",
  "dateModified": "2020-08-17T00:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Google разработват собствена операционна система за умни часовници, която се казва Wear OS, но поне засега се въздържат от премиерата на собствен хардуер. Възможността компанията да представи Pixel Watch от доста време е обект на спекулации, особено след като&nbsp;Google купи Fitbit за $2.1 млрд.

Сделката разкрива категоричните намерения на Google да доминират сегмента на преносими устройства и в дългосрочен план да конкурират Apple Watch. Някои анализатори дори очакват заедно с премиерата на Google Pixel 5, която ни очаква през последното тримесечие да видим и смарт&nbsp;часовник с логото на компанията.&nbsp;

Амбициите на Google в този сектор са сериозни и рано или късно ще видим дългоочаквания Pixel Watch. Докато това се случи концепцията на дизайнера Джеймс Тцай ни показва как би могло да изглежда устройството.

Визията е вдъхновена от &quot;Made By Google&quot; концепцията, която се изразява в минималистичен&nbsp;дизайн и традиционна кръгла форма на екрана.

&nbsp;



&nbsp;

Скиците показват атрактивно излъчване, което е фокусирано към потребителите с динамичен начин на живот и се отличава от другите конкурентни продукти на пазара. Класическият дизайн и допълнителни софтуерни оптимизации на тъчскрийна могат да превърнат Google Pixel Watch в абсолютен хит на пазара, според създателя на концепцията.&nbsp;

Предвидените цветове са три с традиционното забавно наименование на Google, като &quot;Milk White&quot;, &quot;Sweet Papaya&quot; и &quot;Boba Black&quot;. Самата концепция предвижда &quot;Always-On Display&quot; функционалност, която показва нотификации, но допринася за консумацията на енергия. Това е едно от предимствата на Wear OS пред Apple Watch.&nbsp;

Допълнителната интеграция с услуги като Google Maps, Google Fit, Uber и др. ще предлага най-доброто на бъдещите собственици на Google Pixel Watch. Премиерата на подобен продукт със сигурност ще окаже влияние върху тенденциите в тази пазарна ниша и да ги направи още по-достъпни и атрактивни за потребителите.

Остава да видим каква ще бъде цената на Google Pixel Watch на европейския пазар.

&nbsp;



&nbsp;

Oще от Digital:&nbsp;Google ще доставят умни сензори и процесори от Samsung
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/e-ink-demonstriraha-prototip-na-gavkav-elektronen-chetec-article1006464.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Е Ink демонстрираха прототип на гъвкав електронен четец</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/1006/260_a9dc07d2f39b9d0ea1fbdcfa50b1c528.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/е-ink-tag.html">
                <div>Е Ink</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/e-ink-demonstriraha-prototip-na-gavkav-elektronen-chetec-article1006464.html', 'Е Ink демонстрираха прототип на гъвкав електронен четец', 'https://www.digital.bg/f/logo/1006/260_a9dc07d2f39b9d0ea1fbdcfa50b1c528.jpg', ' Гъвкавите устройства са концепция, която постепенно се превръща в реалност. Първото поколение на смартфоните с този дизайн имат своите...', 'zfw_news', '1006464');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/e-ink-demonstriraha-prototip-na-gavkav-elektronen-chetec-article1006464.html', '1006464');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news1006464.html', '1006464', 'Е Ink демонстрираха прототип на гъвкав електронен четец');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/konzolata-xbox-seriex-x-shte-se-prodava-ot-noemvri-article1006498.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1006/80_4492c386f2868b078bd3199f684bd440.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Xbox Series X |&nbsp;&nbsp;<strong>1203</strong>
              </div>
              <div>Конзолата Xbox Seriex X ще се продава от ноември</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/huawei-kungpeng-e-24-qdren-procesor-za-kompyutri-koyto-e-po-barz-ot-intel-core-i9-9900k-article1007221.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1007/80_7a7c121c7a2f276e21c439c5dd7ed04d.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Huawei |&nbsp;&nbsp;<strong>1576</strong>
              </div>
              <div>Huawei Kungpeng e 24-ядрен процесор за компютри, който е по-бърз от Intel Core i9-9900K</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/adobe-photoshop-shte-ulesnqva-otkrivaneto-na-obrabotvani-snimki-article1007297.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1007/80_7c4bcf6c92a088c35c46cf4e7694ef8c.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Adobe Photoshop |&nbsp;&nbsp;<strong>1658</strong>
              </div>
              <div>Adobe Photoshop ще улеснява откриването на обработвани снимки</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/smartfon-ulefone-p6000-plus---test-na-harduer-softuer-kamera-i-bateriq-video828405.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Смартфон Ulefone P6000 Plus - Тест на хардуер, софтуер, камера и батерия</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/828/260_256e60848a2cf734dd1a7e38e60a926d.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/smartfon-ulefone-p6000-plus---test-na-harduer-softuer-kamera-i-bateriq-video828405.html', 'Смартфон Ulefone P6000 Plus - Тест на хардуер, софтуер, камера и батерия', 'https://www.digital.bg/f/logo/828/260_256e60848a2cf734dd1a7e38e60a926d.jpg', '   Вижте още: Ulefone P6000 Plus - Красив бюджетен смартфон с добри параметри и ниска цена           Тези от вас, които следят видео ревютата на...', 'zfw_news', '828405');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/smartfon-ulefone-p6000-plus---test-na-harduer-softuer-kamera-i-bateriq-video828405.html', '828405');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video828405.html', '828405', 'Смартфон Ulefone P6000 Plus - Тест на хардуер, софтуер, камера и батерия');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/ulefone-p6000-plus---krasiv-byujeten-smartfon-s-dobri-parametri-i-niska-cena-video828006.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/828/80_f64d646dd0e8d79c9c1f897ca8192aac.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>8706</strong>
              </div>
              <div>Ulefone P6000 Plus - Красив бюджетен смартфон с добри параметри и ниска цена</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/zashto-erata-na-apple-teparva-zapochva-article1005814.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1005/80_6b6b7542a639e9dd96d05f3d77301cd5.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Apple |&nbsp;&nbsp;<strong>4734</strong>
              </div>
              <div> Защо ерата на Apple тепърва започва </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/parviqt-smartfon-s-kamera-koqto-e-vgradena-pod-displeq-i-120x-zuum-shte-struva-$900-article1004965.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1004/80_edcb79aaebf1a8610db7b8788a06d836.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Xiaomi Mi 10 Pro Ultra |&nbsp;&nbsp;<strong>4125</strong>
              </div>
              <div>Първият смартфон с камера, която е вградена под дисплея и 120x зуум ще струва $900</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/polidonkova-user936929.html" title="Polidonkova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Polidonkova" />
            		            	</div>
            	<div class="most-read-title">Polidonkova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/trend-ood-user936226.html" title="trend ood">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="trend ood" />
            		            	</div>
            	<div class="most-read-title">trend ood</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Мартин Димитров">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Мартин Димитров">
            		            	</div>
            	<div class="most-read-title">Мартин Димитров</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/krasa-lazarova-user825732.html" title="Krasa Lazarova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Krasa Lazarova" />
            		            	</div>
            	<div class="most-read-title">Krasa Lazarova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Eто как ще изглеждал Google Pixel Watch | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2020 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/apple-shte-predstavqt-byujetna-versiq-na-iphone-12-v-nachaloto-na-2021g-article1005343.html" title="Apple ще представят бюджетна версия на iPhone 12 в началото на 2021г.">Apple ще представят бюджетна версия на iPhone 12 в началото на 2021г.</a>
                <a class="footer-link" href="https://www.digital.bg/huawei-p40-pro-e-„smartfon-kamera-na-godinata“-a-huawei-watch-gt-2-e-„smart-chasovnik-na-godinata“-spored-eisa-article1007645.html" title="Huawei P40 Pro е „Смартфон камера на годината“, а Huawei Watch GT 2 е „Смарт часовник на годината“ според EISA ">Huawei P40 Pro е „Смартфон камера на годината“, а Huawei Watch GT 2 е „Смарт часовник на годината“ според EISA </a>
                <a class="footer-link" href="https://www.digital.bg/facebook-zapochva-da-sliva-chatovete-ot-messenger-i-instagram-article1007825.html" title="Facebook започва да слива чатовете от Messenger и Instagram">Facebook започва да слива чатовете от Messenger и Instagram</a>
                <a class="footer-link" href="https://www.digital.bg/eto-kak-shte-izglezhdal-google-pixel-watch-article1007860.html" title="Eто как ще изглеждал Google Pixel Watch ">Eто как ще изглеждал Google Pixel Watch </a>
                <a class="footer-link" href="https://www.digital.bg/huawei-mate-x2-shte-ima-displey-koyto-se-sgava-navatre-article1004625.html" title="Huawei Mate X2 ще има дисплей, който се сгъва навътре">Huawei Mate X2 ще има дисплей, който се сгъва навътре</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/podrobno-video-revyu-na-smartfona-samsung-galaxy-note-20-ultra-video1007419.html" title="Подробно видео ревю на смартфона Samsung Galaxy Note 20 Ultra">Подробно видео ревю на смартфона Samsung Galaxy Note 20 Ultra</a>
                <a class="footer-link" href="https://www.digital.bg/6-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1007022.html" title="6 технологични новини, които ще научите днес (Видео) ">6 технологични новини, които ще научите днес (Видео) </a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-ulefone-p6000-plus---test-na-harduer-softuer-kamera-i-bateriq-video828405.html" title="Смартфон Ulefone P6000 Plus - Тест на хардуер, софтуер, камера и батерия">Смартфон Ulefone P6000 Plus - Тест на хардуер, софтуер, камера и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/lg-4k-nanocell-tv-49nano863na---byujeten-smart-televizor-s-parametri-na-flagman-video1006891.html" title="LG 4K NanoCell TV 49NANO863NA - Бюджетен смарт телевизор с параметри на флагман">LG 4K NanoCell TV 49NANO863NA - Бюджетен смарт телевизор с параметри на флагман</a>
                <a class="footer-link" href="https://www.digital.bg/eto-kak-raboti-prozrachniqt-televizor-xiaomi-mi-tv-lux-transparent-edition-(video)-video1006857.html" title="Ето как работи прозрачният телевизор Xiaomi Mi TV LUX Transparent Edition (Видео)">Ето как работи прозрачният телевизор Xiaomi Mi TV LUX Transparent Edition (Видео)</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
<a href="//www.dmca.com/Protection/Status.aspx?ID=ecd61629-9cc6-480a-8020-da128b372682" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=ecd61629-9cc6-480a-8020-da128b372682"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
</body>
</html>