<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Asus ROG Phone 5 ще има повече RAM памет от много геймърски лаптопи | Digital.bg</title>
  <meta name="description" content="Asus ROG Phone 5 ще има повече RAM памет от много геймърски лаптопи   Геймърските смартфони  с Android са интересен пазарен сегмент, в който..." />
  <meta name="keywords" content="Asus, Phone, повече, памет, много, геймърски, лаптопи, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Asus ROG Phone 5 ще има повече RAM памет от много геймърски лаптопи" />  <meta property="og:url" content="https://www.digital.bg/asus-rog-phone-5-shte-ima-poveche-ram-pamet-ot-mnogo-geymarski-laptopi-article1093594.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/1093/860_042b8843cd513688784c9d673515adbe.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="484" />
      <meta property="og:image:alt" content="Asus ROG Phone 5 ще има повече RAM памет от много геймърски лаптопи" />
    <meta property="og:description" content="  Геймърските смартфони  с Android са интересен пазарен сегмент, в който присъствие имат все по-голям брой компании. Аsus са един от най-активните..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Asus ROG Phone 5 ще има повече RAM памет от много геймърски лаптопи | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Asus ROG Phone 5 ще има повече RAM памет от много геймърски лаптопи</h1>
        <div class="article-inside-date">Публикувано на 02.03.2021 14:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">136</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/asus-rog-phone-5-shte-ima-poveche-ram-pamet-ot-mnogo-geymarski-laptopi-article1093594.html', 'Asus ROG Phone 5 ще има повече RAM памет от много геймърски лаптопи', 'https://www.digital.bg/f/logo/1093/860_042b8843cd513688784c9d673515adbe.jpg', 'Геймърските смартфони с Android са интересен пазарен сегмент, в който присъствие имат все по-голям брой компании. Аsus са един от най-активните...', 'zfw_news', '1093594');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/asus-rog-phone-5-shte-ima-poveche-ram-pamet-ot-mnogo-geymarski-laptopi-article1093594.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article1093594.html', '1093594', 'Asus ROG Phone 5 ще има повече RAM памет от много геймърски лаптопи');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/asus-rog-phone-5-shte-ima-poveche-ram-pamet-ot-mnogo-geymarski-laptopi-article1093594.html', 'Asus ROG Phone 5 ще има повече RAM памет от много геймърски лаптопи', 'https://www.digital.bg/f/logo/1093/860_042b8843cd513688784c9d673515adbe.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Asus ROG Phone 5 ще има повече RAM памет от много геймърски лаптопи&body=https://www.digital.bg/asus-rog-phone-5-shte-ima-poveche-ram-pamet-ot-mnogo-geymarski-laptopi-article1093594.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/1093/860_042b8843cd513688784c9d673515adbe.jpg" alt="Asus ROG Phone 5 ще има повече RAM памет от много геймърски лаптопи" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 50 минути </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align:justify"><a href="https://www.digital.bg/google-iskat-da-vavedat-edinen-standart-za-geymarskite-smartfoni-s-android-article869079.html" target="_blank">Геймърските смартфони</a> с Android са интересен пазарен сегмент, в който присъствие имат все по-голям брой компании. Аsus са един от най-активните брандове със серията от ROG Phone устройства, но ще са изправени пред сериозна конкуренция през 2021г.&nbsp; Причината е, че друго водещо име в индустрията също вече предлага смартфони за гейминг и това е Lenovo.</p>

<p style="text-align:justify">Вече ви съобщихме, че <a href="https://www.digital.bg/lenovo-legion-phone-duel-veche-se-prodava-v-evropa-za-%E2%82%AC1000-article1028574.html" target="_blank">Lenovo Legion Phone Duel вече се продава в Европа за &euro;1000</a>. Популярният бранд Legion се очаква да се превърне в основен конкурент на Asus ROG Phone 5, което обещава още по-атрактивни иновации за потребителите през годината. Разработката на следващия геймърски смартфон на Asus върви по план, въпреки ограниченията свързани с пандемията.</p>

<p style="text-align:justify">Скоро разбрахме и конкретната дата на премиерата, тъй като <a href="https://www.digital.bg/geymarskiqt-smartfon-asus-rog-phone-5-shte-bade-predstaven-na-10-mart-article1089117.html" target="_blank">геймърският смартфон Asus ROG Phone 5 ще бъде представен на 10 март</a>. Това означава, че след малко повече от седмица ще научим повече детайли за изненадите, които ни подготвя Asus с дългоочакваното устройство, както и цената на Asus ROG Phone 5.</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/pic4.jpg" style="height:298px; width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Припомняме ви, че компанията пропусна цифрата "4" в наименованието на смартфона заради негативни суеверия в някои азиатски държави. <a href="https://www.digital.bg/iztekoha-novi-detayli-za-geymarskiq-smartfon-asus-rog-phone-5-article1080389.html" target="_blank">Asus ROG Phone 5</a> ще се превърне в едно от най-мощните устройства, което работи с Android досега. В интернет изтекоха данни от бенчмарк тестове в Geekbench, които потвърждават хардуерните подобрения в смартфона.</p>

<p style="text-align:justify">Конкретната информация разкрива резултат от 1113 на Single-Core и 3468 при Multi-Core бенчмарковете. Още по-любопитното е, че тествания прототип на Asus ROG Phone 5 има 18GB RAM. Това е внушително за сегмента на смартфоните и ще надхвърли възможностите на доста <a href="https://www.digital.bg/-video1020763.html" target="_blank">геймърски лаптопи</a> на пазара.</p>

<p style="text-align:justify">Компанията вероятно ще прoдава версии с 12GB RAM, но определено ROG Phone 5 ще предложи невероятна производителност. Смартфонът ще използва 5-нанометровия <a href="https://www.digital.bg/koi-smartfoni-shte-izpolzvat-noviq-procesor-za-flagmani-qualcomm-snapdragon-888-article1055340.html" target="_blank">Qualcomm Snapdragon 888</a>, който е най-бързият процесор на Qualcomm. Другите спецификации ще включват дисплей със 144Hz честота за опресняване, 6000mAh батерия и геймърски контролери с ултразвук за оптимално преживяване.</p>

<p>&nbsp;</p>

<p style="text-align:justify">Още от Digital: <a href="https://www.digital.bg/geymarskiqt-smartfon-asus-rog-phone-5-shte-ima-nov-dizayn-article1075428.html" target="_blank">Геймърският смартфон Аsus ROG Phone 5 ще има нов дизайн</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/asus-rog-phone-5-tag.html" class="news-tag" title="Asus ROG Phone 5">Asus ROG Phone 5</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/asus-tag.html" class="news-tag" title=" Asus"> Asus</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/геймърски-лаптопи-tag.html" class="news-tag" title=" геймърски лаптопи"> геймърски лаптопи</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/смартфони-tag.html" class="news-tag" title=" смартфони"> смартфони</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/asus-rog-phone-5-shte-ima-poveche-ram-pamet-ot-mnogo-geymarski-laptopi-article1093594.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/iphone-tag.html" title="iPhone">
                <div>iPhone</div>
              </a>
              <a href="https://www.digital.bg/hakerite-veche-mogat-da-otklyuchat-i-nay-novite-iphone-article1093336.html" title="Хакерите вече могат да отключат и най-новите iPhone">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1093/260_e05c412c2b1ad39ed8fe191622abd7da.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/hakerite-veche-mogat-da-otklyuchat-i-nay-novite-iphone-article1093336.html', 'Хакерите вече могат да отключат и най-новите iPhone', 'https://www.digital.bg/f/logo/1093/260_e05c412c2b1ad39ed8fe191622abd7da.jpg', 'Сигурността е едно от водещите предимства на iPhone, заедно с бързата скорост на работа. Аpple влагат много усилия, за да гарантират софтуерни...', 'zfw_news', '1093336');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/hakerite-veche-mogat-da-otklyuchat-i-nay-novite-iphone-article1093336.html', '1093336');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1093336.html', '1093336', 'Хакерите вече могат да отключат и най-новите iPhone');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/hakerite-veche-mogat-da-otklyuchat-i-nay-novite-iphone-article1093336.html">Хакерите вече могат да отключат и най-новите iPhone</a>
              </div>
              <div class="article-description">Сигурността е едно от водещите предимства на iPhone, заедно с бързата скорост на работа. Аpple влагат много усилия, за да гарантират софтуерни оптимизации, които извличат максималното от хардуера на устройствата. Консервативната стратегия на компанията им позволява да следят много по-стриктно за наличието на зловреден софтуер в App Store.

Всичко това прави iPhone много по-сигурен от смартфоните с Android, които често са изложение на различни рискове на вируси и хакери. Тази специфика на iOS е причината да е обект на голям интерес сред киберпрестъпниците. В миналото бяха необходими няколко седмици преди да бъдат хакнати новите версии на iOS.

Усилията на Apple продължават да затрудняват сериозно опитите да се преодолее защитата на софтуера. Въпреки това съвместните усилия на много хора могат да създадат проблеми за технология гигант. От Apple определено имат повод за притеснения заради разпространението на последния &quot;jailbreak&quot; за iPhone, предаде TechCrunch.

Въпросният хак е разработен от Unc0ver и е насочен към последните версии на iOS.

&nbsp;



&nbsp;

Според официалните данни инсталацията на новия &quot;jailbreak&quot; може да стане на всички устройства, които работят с iOS 11 или следващите версии, включително iOS 14.3. Това означава, че от iPhone 5S досега всички нови поколения могат да бъдат хакнати с последния инструмент представен от Unc0ver.

Припомняме ви, че термина &quot;Jailbreaking&quot; e постоянен процес, в който Apple се противопоставят на призивите да предоставят повече контрол и персонализации на потребителите. Хакерите опитват да се възползват от уязвимости и недостатъци в кода на iOS свързан с различни рестрикции на компанията.

По този начин например е възможно да изтегляте приложения от магазини от трети страни, което отдавна е налично за Android. Създателите на последния &quot;jailbreak&quot; са се възползвали от ключова уязвимост в iOS 14.3. Компанията вече е предоставила пач в iOS 14.4, но няма да е изненадващо докато започнат ъпдейтите отново да бъде хакнат същия недостатък в iOS.

По всичко личи, че дори последните версии на iPhone не са на 100% защитени от хакери.

&nbsp;

Още от Digital: 10 полезни съвета за подобряване на сигурността в iPhone
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">02.03.2021 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/huawei-appgallery-tag.html" title="Huawei AppGallery">
                <div>Huawei AppGallery</div>
              </a>
              <a href="https://www.digital.bg/potrebitelite-sa-izteglili-dva-pati-poveche-prilozheniq-ot-huawei-appgallery-prez-poslednata-godina-article1093169.html" title=" Потребителите са изтеглили два пъти повече приложения от Huawei AppGallery през последната година">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1093/260_5d90ef1b26c8ccd08524040eb453d3a9.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/potrebitelite-sa-izteglili-dva-pati-poveche-prilozheniq-ot-huawei-appgallery-prez-poslednata-godina-article1093169.html', ' Потребителите са изтеглили два пъти повече приложения от Huawei AppGallery през последната година', 'https://www.digital.bg/f/logo/1093/260_5d90ef1b26c8ccd08524040eb453d3a9.jpg', 'Мобилните приложения са ключов компонент на всяка операционна система. Google Play и App Store са подходящ пример за твърдението. Колкото повече...', 'zfw_news', '1093169');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/potrebitelite-sa-izteglili-dva-pati-poveche-prilozheniq-ot-huawei-appgallery-prez-poslednata-godina-article1093169.html', '1093169');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1093169.html', '1093169', ' Потребителите са изтеглили два пъти повече приложения от Huawei AppGallery през последната година');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/potrebitelite-sa-izteglili-dva-pati-poveche-prilozheniq-ot-huawei-appgallery-prez-poslednata-godina-article1093169.html"> Потребителите са изтеглили два пъти повече приложения от Huawei AppGallery през последната година</a>
              </div>
              <div class="article-description">Мобилните приложения са ключов компонент на всяка мобилна операционна система. Google Play и App Store са подходящ пример за твърдението. Колкото повече свобода имат да инсталират приложение за работа и забавление, или игри, толкова по-добре за потребителите. Привличането на водещите разработчици е сложна задача, която изисква ресурси и гарантира определени икономически ползи.

Аpple и Google от години инвестират внушителни финансови средства, за да предложат най-разнообразния каталог от мобилни приложения на своите клиенти. Проблемите на Huawei с американското правителство също поставиха компанията в ситуация, която изисква да разработят собствена операционна система.

HarmonyOS вече е водещ приоритет за Huawei и плановете им в пазара на смартфони.Реалните актуализации ще стартират в следващите месеци. Компанията може да се похвали с доста впечатляващ успех на Huawei App Gallery. Това е онлайн магазина за приложения на HarmonyOS. който отчете рекордни инсталации през последното тримесечие.

В момента това е третият най-голям портал за приложения в мобилната индустрия.

&nbsp;



&nbsp;

Само за една година потребителите са изтеглили два пъти повече приложения от Huawei AppGallery. Тези цифри са добро доказателство за темповете, с които се развива алтернативната екосистема на Huawei. Според официалните данни повече от 2.3 млн. разработчици са регистрирали своите софтуерни решения за дистрибуция в AppGallery.

По този начин Huawei увеличава техния брой с цели 77% през последните 12 месеца. Активната работа на компанията е причината да има повече от 530 млн. потребители, които активно посещават AppGallery. През последната година са реализирани инсталациите на над 384 млн. приложения за смартфони от онлайн магазина на Huawei.

За сравнение преди година същата цифра е 174 млрд. Едва ли е изненадващо, че гейминга е най-популярната категория в Huawei AppGallery. Броят на игрите в AppGallery се е увеличил петкратно през 2020г. Повече от 10 хил. приложения на китайски разработчици са станали достъпни за глобалната аудитория, благодарение на популярността на Huawei AppGallery в световен мащаб.

&nbsp;

Още от Digital: Huawei предлага на разработчиците 90% от приходите от AppGallery
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">02.03.2021 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/видео-tag.html" title="видео">
                <div>видео</div>
              </a>
              <a href="https://www.digital.bg/ulefone-night-vision-camera-e-specialen-aksesoar-koyto-dobavq-funkciq-za-noshtno-vizhdane-na-smartfonite-(video)-video1093039.html" title="Ulefone Night Vision Camera е специален аксесоар, който добавя функция за нощно виждане на смартфоните (Видео)">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1093/260_8d37872b5fac5036f4bd7b5f2b3a9966.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/ulefone-night-vision-camera-e-specialen-aksesoar-koyto-dobavq-funkciq-za-noshtno-vizhdane-na-smartfonite-(video)-video1093039.html', 'Ulefone Night Vision Camera е специален аксесоар, който добавя функция за нощно виждане на смартфоните (Видео)', 'https://www.digital.bg/f/logo/1093/260_8d37872b5fac5036f4bd7b5f2b3a9966.jpg', 'Купетте професионални смартфони с най-ниска цена от Smartfonix.com  Повечето хора използват камерите на смартфоните си единствено за забавление,...', 'zfw_news', '1093039');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/ulefone-night-vision-camera-e-specialen-aksesoar-koyto-dobavq-funkciq-za-noshtno-vizhdane-na-smartfonite-(video)-video1093039.html', '1093039');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1093039.html', '1093039', 'Ulefone Night Vision Camera е специален аксесоар, който добавя функция за нощно виждане на смартфоните (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/ulefone-night-vision-camera-e-specialen-aksesoar-koyto-dobavq-funkciq-za-noshtno-vizhdane-na-smartfonite-(video)-video1093039.html">Ulefone Night Vision Camera е специален аксесоар, който добавя функция за нощно виждане на смартфоните (Видео)</a>
              </div>
              <div class="article-description">Повечето хора използват камерите на смартфоните си единствено за забавление, като най-често правят снимки за социалните мрежи, сред които преобладаващи са селфитата. Макар и доста по-малко, но има и друг тип потребители на&nbsp;професионални смартфони, които търсят устеойства с камери, които използват както за работа, така и за някои по-профилирани хобита.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">01.03.2021 в 03:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/видео-ревю-tag.html" title="видео ревю">
                <div>видео ревю</div>
              </a>
              <a href="https://www.digital.bg/tablet-blackview-tab-8---test-na-harduer-softuer-i-bateriq-video1093298.html" title="Таблет Blackview Tab 8 - тест на хардуер, софтуер и батерия">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1093/260_55dca7e695ba5f81336e40fe0dded22d.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/tablet-blackview-tab-8---test-na-harduer-softuer-i-bateriq-video1093298.html', 'Таблет Blackview Tab 8 - тест на хардуер, софтуер и батерия', 'https://www.digital.bg/f/logo/1093/260_55dca7e695ba5f81336e40fe0dded22d.jpg', 'Купете Blackview Tab 8 с най-ниска цена от Smartfonix.com  Красив таблет с достатъчно голям дисплей, който лесно може да се превърне в ноутбук. Със...', 'zfw_news', '1093298');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/tablet-blackview-tab-8---test-na-harduer-softuer-i-bateriq-video1093298.html', '1093298');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1093298.html', '1093298', 'Таблет Blackview Tab 8 - тест на хардуер, софтуер и батерия');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/tablet-blackview-tab-8---test-na-harduer-softuer-i-bateriq-video1093298.html">Таблет Blackview Tab 8 - тест на хардуер, софтуер и батерия</a>
                </div>
              <div class="article-description">Красив таблет с достатъчно голям дисплей, който лесно може да се превърне в ноутбук. Със сигурност тази комбинация би била интересна на много потребители, особено когато към това добавим и достъпна цена. В случая описахме таблета Blackview Tab 8, който тестваме вече няколко дни. &nbsp; В първата част на видео ревюто, което Digital.bg му посвети разгледахме дизайна и използваните за направата на устройството материали. Обърнахме внимание на размерите му, като ги съпоставихме с тези на преките му конкуренти,...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">02.03.2021 в 12:05:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/ъпдейти-tag.html" title="ъпдейти">
                <div>ъпдейти</div>
              </a>
              <a href="https://www.digital.bg/koi-smartfoni-poluchavat-nay-barzo-apdeyt-do-android-11-article1092993.html" title="Кои смартфони получават най-бързо ъпдейт до Android 11">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1092/260_2877760ffaeb5f6275ec14666407f117.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/koi-smartfoni-poluchavat-nay-barzo-apdeyt-do-android-11-article1092993.html', 'Кои смартфони получават най-бързо ъпдейт до Android 11', 'https://www.digital.bg/f/logo/1092/260_2877760ffaeb5f6275ec14666407f117.jpg', 'Google пусна Android 11 през септември миналата година, но платформата все още е рядкост сред повечето смартфони. Наближаваме 6 месеца от старта на...', 'zfw_news', '1092993');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/koi-smartfoni-poluchavat-nay-barzo-apdeyt-do-android-11-article1092993.html', '1092993');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1092993.html', '1092993', 'Кои смартфони получават най-бързо ъпдейт до Android 11');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/koi-smartfoni-poluchavat-nay-barzo-apdeyt-do-android-11-article1092993.html">Кои смартфони получават най-бързо ъпдейт до Android 11</a>
                </div>
              <div class="article-description">Google пусна Android 11 през септември миналата година, но платформата все още е рядкост сред повечето смартфони. Наближаваме 6 месеца от старта на разпространението ѝ и се очаква постепенно броят на моделите с Android 11 да се увеличи. AndroidAuthority обобщава кои производители вече са пуснали платформата за свои смартфони. &nbsp; Samsung Компанията започна да разпространява Android 11 95 дни след дебюта му. Първите устройства, които го получиха, бяха Galaxy Note 20 и Note 20 Ultra. Към края на годината започна и обновяването на S20. Очакванията са, че в началото на...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">02.03.2021 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/asus-rog-phone-5-shte-ima-poveche-ram-pamet-ot-mnogo-geymarski-laptopi-article1093594.html"
  },

  "headline": "Asus ROG Phone 5 ще има повече RAM памет от много геймърски лаптопи",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/1093/860_042b8843cd513688784c9d673515adbe.jpg",
    "height": 484,
    "width": 860
    
  },

  
  "datePublished": "2021-03-02T14:00:00+00:00",
  "dateModified": "2021-03-02T14:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Геймърските смартфони са Android са интересен пазарен сегмент, в който присъствие имат все по-голям брой компании. Аsus са един от най-активните брандове със серията от ROG Phone устройства, но ще са изправени пред сериозна конкуренция през 2021г.&nbsp; Причината е, че друго водещо име в индустрията също вече предлага смартфони за гейминг и това е Lenovo.

Вече ви съобщихме, че Lenovo Legion Phone Duel вече се продава в Европа за &euro;1000. Популярният бранд Legion се очаква да се превърне в основен конкурент на Asus ROG Phone 5, което обещава още по-атрактивни иновации за потребителите през годината. Разработката на следващия геймърски смартфон на Asus върви по план, въпреки ограниченията свързани с пандемията.

Скоро разбрахме и конкретната дата на премиерата, тъй като геймърският смартфон Asus ROG Phone 5 ще бъде представен на 10 март. Това означава, че след малко повече от седмица ще научим повече детайли за изненадите, които ни подготвя Asus с дългоочакваното устройство, както и цената на Asus ROG Phone 5.

&nbsp;



&nbsp;

Припомняме ви, че компанията пропусна цифрата &quot;4&quot; в наименованието на смартфона заради негативни суеверия в някои азиатски държави. Asus ROG Phone 5 ще се превърне в едно от най-мощните устройства, което работи с Android досега. В интернет изтекоха данни от бенчмарк тестове в Geekbench, които потвърждават хардуерните подобрения в смартфона.

Конкретната информация разкрива резултат от 1113 на Single-Core и 3468 при Multi-Core бенчмарковете. Още по-любопитното е, че тествания прототип на Asus ROG Phone 5 има 18GB RAM. Това е внушително за сегмента на смартфоните и ще надхвърли възможностите на доста геймърски лаптопи на пазара.

Компанията вероятно ще предлага версии с 12GB RAM, но определено ROG Phone 5 ще предложи невероятна производителност. Смартфонът ще използва 5-нанометровия Qualcomm Snapdragon 888, който е най-бързият процесор на Qualcomm. Другите спецификации юе включват дисплей със 144Hz честота за опресняване, 6000mAh батерия и геймърски контролери с ултразвук за оптимално преживяване.

&nbsp;

Още от Digital: Геймърският смартфон Аsus ROG Phone 5 ще има нов дизайн
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/asus-rog-phone-5-shte-ima-poveche-ram-pamet-ot-mnogo-geymarski-laptopi-article1093594.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Asus ROG Phone 5 ще има повече RAM памет от много геймърски лаптопи</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/1093/260_042b8843cd513688784c9d673515adbe.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/asus-rog-phone-5-tag.html">
                <div>Asus ROG Phone 5</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/asus-rog-phone-5-shte-ima-poveche-ram-pamet-ot-mnogo-geymarski-laptopi-article1093594.html', 'Asus ROG Phone 5 ще има повече RAM памет от много геймърски лаптопи', 'https://www.digital.bg/f/logo/1093/260_042b8843cd513688784c9d673515adbe.jpg', '  Геймърските смартфони  с Android са интересен пазарен сегмент, в който присъствие имат все по-голям брой компании. Аsus са един от най-активните...', 'zfw_news', '1093594');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/asus-rog-phone-5-shte-ima-poveche-ram-pamet-ot-mnogo-geymarski-laptopi-article1093594.html', '1093594');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news1093594.html', '1093594', 'Asus ROG Phone 5 ще има повече RAM памет от много геймърски лаптопи');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/revolut-otkriva-banka-v-balgariq-i-veche-predlaga-na-klientite-si-zashtiteni-depozitni-smetki-article1093528.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1093/80_91bcd27b0ce3b22fc16cf112ce153560.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">банки |&nbsp;&nbsp;<strong>391</strong>
              </div>
              <div>Revolut открива банка в България и вече предлага на клиентите си защитени депозитни сметки </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/es-obmislqt-vavezhdaneto-na-evropeyska-zdravna-karta-za-patuvane-article1093314.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1093/80_ec768d2004dbb68a3ac32d7dd0844850.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">EС |&nbsp;&nbsp;<strong>403</strong>
              </div>
              <div>EС обмислят въвеждането на европейска здравна карта за пътуване </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/google-testvat-follow-buton-za-sledvane-na-saytove-v-brauzara-chrome-article1093360.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1093/80_ee98467ee1843fc3ae04ee4235708b77.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Google Chrome |&nbsp;&nbsp;<strong>391</strong>
              </div>
              <div>Google тестват Follow бутон за следване на сайтове в браузъра Chrome</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/vsichko-koeto-znaem-za-smartfona-huawei-p50-pro-5g-predi-premierata-mu-(video)-video1092397.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Всичко което знаем за смартфона Huawei P50 Pro 5G преди премиерата му (Видео)</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/1092/260_1a37fb40fbd9674c53d9e48b23adff13.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-tag.html">
                <div>видео</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/vsichko-koeto-znaem-za-smartfona-huawei-p50-pro-5g-predi-premierata-mu-(video)-video1092397.html', 'Всичко което знаем за смартфона Huawei P50 Pro 5G преди премиерата му (Видео)', 'https://www.digital.bg/f/logo/1092/260_1a37fb40fbd9674c53d9e48b23adff13.jpg', '      Всички очакват с нетърпение появата на новият лайфстайл флагман Huawei P50 Pro. Тя ще се състои съвсем скоро, но към момента официална дата...', 'zfw_news', '1092397');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/vsichko-koeto-znaem-za-smartfona-huawei-p50-pro-5g-predi-premierata-mu-(video)-video1092397.html', '1092397');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1092397.html', '1092397', 'Всичко което знаем за смартфона Huawei P50 Pro 5G преди премиерата му (Видео)');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/5-tehnologichni-novini-koito-shte-nauchite-dnes-(video)-video1091376.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1091/80_2fbb05662f1802b49e725dd94f5e83e4.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">технологични новини |&nbsp;&nbsp;<strong>4475</strong>
              </div>
              <div>5 технологични новини, които ще научите днес (Видео)</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/6-novi-neshta-koito-shte-mozhe-da-pravi-vashiqt-smartfon-s-android-article1090886.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1090/80_658509044ef2122c6d94a1b043f02489.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">полезно |&nbsp;&nbsp;<strong>2653</strong>
              </div>
              <div>6 нови неща, които ще може да прави вашият смартфон с Android</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/koi-smartfoni-imat-nay-dobri-displei-spored-dxomark-article1091906.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1091/80_755ae17dc4d81e14addbf9185b260996.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>2086</strong>
              </div>
              <div>Кои смартфони имат най-добри дисплеи, според DxOMark</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lyubomirmateev60-user1065757.html" title="Lyubomirmateev60 ">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Lyubomirmateev60 " />
            		            	</div>
            	<div class="most-read-title">Lyubomirmateev60 </div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/polidonkova-user936929.html" title="Polidonkova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Polidonkova" />
            		            	</div>
            	<div class="most-read-title">Polidonkova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/trend-ood-user936226.html" title="trend ood">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="trend ood" />
            		            	</div>
            	<div class="most-read-title">trend ood</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Мартин Димитров">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Мартин Димитров">
            		            	</div>
            	<div class="most-read-title">Мартин Димитров</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/emil-yordanov-user838778.html" title="Emil Yordanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Emil Yordanov" />
            		            	</div>
            	<div class="most-read-title">Emil Yordanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Asus ROG Phone 5 ще има повече RAM памет от много геймърски лаптопи | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2021 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/funkciqta-live-rooms-v-instagram-pozvolqva-izlachvane-na-zhivo-mezhdu-chetiri-choveka-article1093573.html" title="Функцията Live Rooms в Instagram позволява излъчване на живо между четири човека">Функцията Live Rooms в Instagram позволява излъчване на живо между четири човека</a>
                <a class="footer-link" href="https://www.digital.bg/asus-rog-phone-5-shte-ima-poveche-ram-pamet-ot-mnogo-geymarski-laptopi-article1093594.html" title="Asus ROG Phone 5 ще има повече RAM памет от много геймърски лаптопи">Asus ROG Phone 5 ще има повече RAM памет от много геймърски лаптопи</a>
                <a class="footer-link" href="https://www.digital.bg/kakvi-sa-podobreniqta-v-mozilla-firefox-86-article1093638.html" title="Какви са подобренията в Mozilla Firefox 86">Какви са подобренията в Mozilla Firefox 86</a>
                <a class="footer-link" href="https://www.digital.bg/revolut-otkriva-banka-v-balgariq-i-veche-predlaga-na-klientite-si-zashtiteni-depozitni-smetki-article1093528.html" title="Revolut открива банка в България и вече предлага на клиентите си защитени депозитни сметки ">Revolut открива банка в България и вече предлага на клиентите си защитени депозитни сметки </a>
                <a class="footer-link" href="https://www.digital.bg/hakerite-veche-mogat-da-otklyuchat-i-nay-novite-iphone-article1093336.html" title="Хакерите вече могат да отключат и най-новите iPhone">Хакерите вече могат да отключат и най-новите iPhone</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/ulefone-note-11p-e-nay-dobriqt-smartfon-s-niska-cena-na-kompaniqta-(video)-video1093585.html" title="Ulefone Note 11P е най-добрият смартфон с ниска цена на компанията (Видео)">Ulefone Note 11P е най-добрият смартфон с ниска цена на компанията (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/tablet-blackview-tab-8---test-na-harduer-softuer-i-bateriq-video1093298.html" title="Таблет Blackview Tab 8 - тест на хардуер, софтуер и батерия">Таблет Blackview Tab 8 - тест на хардуер, софтуер и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/ulefone-night-vision-camera-e-specialen-aksesoar-koyto-dobavq-funkciq-za-noshtno-vizhdane-na-smartfonite-(video)-video1093039.html" title="Ulefone Night Vision Camera е специален аксесоар, който добавя функция за нощно виждане на смартфоните (Видео)">Ulefone Night Vision Camera е специален аксесоар, който добавя функция за нощно виждане на смартфоните (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/lyubopitno-ot-tehnologichniq-svqt-na-1-mart-v-digitalbg-(video)-video1092749.html" title="Любопитно от технологичния свят на 1 март в digital.bg (Видео)">Любопитно от технологичния свят на 1 март в digital.bg (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/interesen-test-sas-sravnenie-mezhdu-bateriite-na-smartfonite-blackview-bv6600-i-iphone-12-pro-max-(video)-video1092945.html" title="Интересен тест със сравнение между батериите на смартфоните Blackview BV6600 и iPhone 12 Pro Max (Видео)">Интересен тест със сравнение между батериите на смартфоните Blackview BV6600 и iPhone 12 Pro Max (Видео)</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">За реклама:</div>
        <div class="footer-contacts-box"><a href="tel:+359878996216" class="footer-link">Tel: +359878996216</a></div>
        <div class="footer-contacts-box"><a href="viber://chat/?number=+359878996216" class="footer-link">Viber</a></div>
        <div class="footer-contacts-box"><a href="https://wa.me/+359878996216" class="footer-link">WhatsApp</a></div>
        <div class="footer-contacts-box"><a href="weixin://dl/chat?DigitalBG" class="footer-link">WeChat</a></div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
<a href="//www.dmca.com/Protection/Status.aspx?ID=ecd61629-9cc6-480a-8020-da128b372682" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=ecd61629-9cc6-480a-8020-da128b372682"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
</body>
</html>