<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
	<meta property="fb:pages" content="184120797976" />
  <title>Аpple разработват собствени дронове | Digital.bg</title>
  <meta name="description" content="Аpple разработват собствени дронове  Apple революционизираха редица продуктови категории със своите уникални продукти. Технологичният гигант..." />
  <meta name="keywords" content="Аpple, разработват, собствени, дронове, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Аpple разработват собствени дронове" />  <meta property="og:url" content="https://www.digital.bg/apple-razrabotvat-sobstveni-dronove-article1202662.html" />  <meta property="og:type" content="article" />        <meta property="og:image" content="https://www.digital.bg/f/logo/1202/860_f91e67c93c46469d8585a79bc00284e1.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="484" />
      <meta property="og:image:alt" content="Аpple разработват собствени дронове" />
    <meta property="og:description" content=" Apple революционизираха редица продуктови категории със своите уникални продукти. Технологичният гигант планира да представи и собствен автомобил,..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="626754391049573" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

  <link async rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="/news/rss" />
  <link async rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">

  <style type="text/css">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</style>

  

  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }

        .art-txt .article-text iframe {
            max-width: 100% !important;
        }

	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
        .branding {
                width: 100%;
                height: 1000px;
                position: fixed;
                top: 0px;
                left: 0px;
                cursor: pointer;
        }
        .is-lazy {
                display: inline-block;
                border: 0;
                opacity: 0;
            }
            .is-lazy:not(.initial) {
                transition: opacity 1s;
            }
            .is-lazy.initial,
            .is-lazy.loaded,
            .is-lazy.error {
                opacity: 1;
            }

            .is-lazy:not([src]) {
                visibility: hidden;
            }

            @media (min-width: 767px) {
               .cssload-container {display:none !important;}
            }

            @media (max-width: 767px) {
                .cssload-container {
                    width: 100%;
                    height: 31px;
                    text-align: center;
                    margin-top: 22%;
                }

                .cssload-speeding-wheel {
                    width: 31px;
                    height: 31px;
                    margin: 0 auto;
                    border: 2px solid #058ae3;
                    border-radius: 50%;
                    border-left-color: transparent;
                    border-right-color: transparent;
                    animation: cssload-spin 575ms infinite linear;
                        -o-animation: cssload-spin 575ms infinite linear;
                        -ms-animation: cssload-spin 575ms infinite linear;
                        -webkit-animation: cssload-spin 575ms infinite linear;
                        -moz-animation: cssload-spin 575ms infinite linear;
                }



                @keyframes cssload-spin {
                    100%{ transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-o-keyframes cssload-spin {
                    100%{ -o-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-ms-keyframes cssload-spin {
                    100%{ -ms-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-webkit-keyframes cssload-spin {
                    100%{ -webkit-transform: rotate(360deg); transform: rotate(360deg); }
                }

                @-moz-keyframes cssload-spin {
                    100%{ -moz-transform: rotate(360deg); transform: rotate(360deg); }
                }
            }
    
  </style>
  

	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <script>
	  
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-6998056499777517",
		          enable_page_level_ads: true
		     });
	  
	  </script>


         
        
        <!-- Google Tag Manager -->

        <script>
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

        })(window,document,'script','dataLayer','GTM-PK42449');
        
        </script>

        <!-- End Google Tag Manager -->



      <link rel="stylesheet" type="text/css" href="https://www.digital.bg/js/consent/consent.css" />
</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK42449"

    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->

    <style type="text/css">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</style>


    <script type="text/javascript" src="/js/webfont.js"></script>
    <script>
      
        WebFont.load({
          google: {
            families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
          }
        });
    
    </script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>

        <script type="text/javascript">
        

          var windowW = $(window).width();
          document.addEventListener("DOMContentLoaded", function() {
          let lazyImages = [].slice.call(document.querySelectorAll(".is-lazy"));
          let active = false;

          const lazyLoad = function() {
            if (active === false) {
              active = true;

              setTimeout(function() {
                lazyImages.forEach(function(lazyImage) {
                  if (
                    (lazyImage.getBoundingClientRect().top-1000 <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0)
                    && getComputedStyle(lazyImage).display !== "none"
                  ) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("is-lazy");
                        lazyImages = lazyImages.filter(function(image) {
                          return image !== lazyImage;
                        });

                        if (lazyImages.length === 0) {
                          document.removeEventListener("scroll", lazyLoad);
                          window.removeEventListener("resize", lazyLoad);
                          window.removeEventListener("orientationchange", lazyLoad);
                        }

                  }
                });

                active = false;
              }, 200);
            } else {

            }

          };

          if( windowW >= 767 ) {
              lazyImages.forEach(function(lazyImage) {
                   lazyImage.src = lazyImage.dataset.src;
                   lazyImage.classList.remove("is-lazy");
              });
          }

          document.addEventListener("scroll", lazyLoad);
          window.addEventListener("resize", lazyLoad);
          window.addEventListener("orientationchange", lazyLoad);
        });

        
      </script>

      

	
	<!-- (C)2000-2017 Gemius SA - gemiusPrism  / digital.bg/Home Page -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'coWbu49lCL6GmKbZtftkx4Yh78adKgNuOLW5PsFGMaH.d7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
  <div id="fb-root"></div>
  <script async type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "626754391049573",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=626754391049573&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'https://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'https://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'https://www.digital.bg/gplus.php';
	      }

	  

	</script>
        <!-- OVER the Menu-->
	 		
  <div class="w-section nav-holder" style="height: 50px;">
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="https://www.digital.bg/" title="Аpple разработват собствени дронове | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
                <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="https://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="https://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="https://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="https://www.digital.bg/events" title="Събития">Събития</a>
                    </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="https://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
                    <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    
    <!-- MEGABOARD -->
	 		    <div class="top_banner">

				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt async type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=57");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a4a66e89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a66e89' border='0' alt='' /></a></noscript>

		</div>
		

  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="https://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="https://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="https://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="https://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
                        <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <style type="text/css">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</style>

    
  </div>
	<!-- Under the menu-->
	 		
    

    
      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">

              
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a558e190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a558e190' border='0' alt='' /></a></noscript>

              
           </div>
      </div>

  <main id="main_element" class="w-section w-clearfix container  padding_fix  "      >
    	    	         <div id="undermenu" style="float:left;width:100%;text-align:center;margin-bottom:5px;background:#f6f6f6;padding:20px 0px; box-sizing:border-box;">
	             <div id="undermenu_banner" style="display:inline-block;">
	                <script async type='text/javascript'><!--//<![CDATA[
	                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
	                   var m3_r = Math.floor(Math.random()*99999999999);
	                   if (!document.MAX_used) document.MAX_used = ',';
	                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	                   document.write ("?zoneid=58");
	                   document.write ('&amp;cb=' + m3_r);
	                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	                   document.write ("&amp;loc=" + escape(window.location));
	                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	                   if (document.context) document.write ("&context=" + escape(document.context));
	                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	                   document.write ("'><\/scr"+"ipt>");
	                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a2c3de3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="is-lazy" data-src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c3de3a' border='0' alt='' /></a></noscript>
	             </div>
	         </div>
	    	        
    <!-- Between cats and video review -->
        <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Аpple разработват собствени дронове</h1>
        <div class="article-inside-date">Публикувано на 15.11.2021 09:00 &nbsp;/&nbsp;oт</div>
                  <a href="https://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">227</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('https://www.digital.bg/apple-razrabotvat-sobstveni-dronove-article1202662.html', 'Аpple разработват собствени дронове', 'https://www.digital.bg/f/logo/1202/860_f91e67c93c46469d8585a79bc00284e1.jpg', 'Apple революционизираха редица продуктови категории със своите уникални продукти. Технологичният гигант планира да представи и собствен автомобил,...', 'zfw_news', '1202662');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('https://www.digital.bg/apple-razrabotvat-sobstveni-dronove-article1202662.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('https://www.digital.bg/-article1202662.html', '1202662', 'Аpple разработват собствени дронове');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('https://www.digital.bg/apple-razrabotvat-sobstveni-dronove-article1202662.html', 'Аpple разработват собствени дронове', 'https://www.digital.bg/f/logo/1202/860_f91e67c93c46469d8585a79bc00284e1.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Аpple разработват собствени дронове&body=https://www.digital.bg/apple-razrabotvat-sobstveni-dronove-article1202662.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
        	        		<img class="art-img" src="https://www.digital.bg/f/logo/1202/860_f91e67c93c46469d8585a79bc00284e1.jpg" alt="Аpple разработват собствени дронове" />
        	
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="https://www.digital.bg/kmar-user415542.html">
              <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
              <img class="avatar is-lazy" data-src="https://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg">
              </a>

                               <a href="https://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 2 часа </div>
            </div>
            <div class="article-banner-hld">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ad3a5d80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad3a5d80' border='0' alt='' /></a></noscript>
				            			            
            </div>

          </div>
          <div class="article-text" id="article_unique_id">
            <div>
              <p style="text-align: justify;">Apple революционизираха редица продуктови категории със своите уникални продукти. Технологичният гигант планира да представи и собствен автомобил, което също се очаква с интерес. Все пак ще са необходими години преди да видим първия Apple Car. Вече бяха патентовани няколко интересни концепции, които разкриват над какви идеи работи компанията.</p>

<p style="text-align: justify;"><a href="https://www.digital.bg/5-nachina-po-koito-dronovete-shte-avtomatizirat-badeshteto-article614814.html" target="_blank">Дроновете </a>са интересни устройства, които намират разнообразни приложения. Apple също следят развитието на тази пазарна ниша. Според данни на MySmartPrice два нови патента описват желанието на компанията да пусне на пазара собствена серия летателни апарати в тази категория. Конкретната информация описва как дроновете могат да се контролират от разстояние.</p>

<p style="text-align: justify;">По всичко личи, че <a href="https://www.digital.bg/akciite-na-apple-sa-poskapnali-s-nad-1000-otkakto-tim-kuk-e-shef-na-kompaniqta-article1169185.html" target="_blank">Apple</a> тестват софтуер, който е оптимизиран за управление на безпилотни летателни машини.</p>

<p>&nbsp;</p>

<p><img alt="" class="is-lazy" data-src="https://digital.bg/root/f/uploads/images/%D0%90pple_%D1%80%D0%B0%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B2%D0%B0%D1%82_%D1%81%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8_%D0%B4%D1%80%D0%BE%D0%BD%D0%BE%D0%B2%D0%B52.jpg" style="width: 530px; height: 264px;" /></p>

<p>&nbsp;</p>

<p style="text-align: justify;">При всички положения ще бъде много интересно как дроновете биха допълнили настоящите устройства в портфолиото на Apple. Премиерата на дрон вероятно ще предостави нови възможности за фотография и забавление, тъй като това е основен акцент за компанията. Основен приоритет в този проект ще бъде разработката на софтуера необходим за летателните апарати от ново поколение.</p>

<p style="text-align: justify;">Подобни разработки могат да залегнат и в Applе Car, която ще изисква много по-усъвършенствана инфотейнмънт система. Първият автономен автомобил на компанията определено ще бъде събитие, което отново може да промени цялата индустрия. Тепърва ще научаваме повече за плановете на Apple да станат фактор и при дроновете.</p>

<p>&nbsp;</p>

<p>Още от Digital: <a href="https://www.digital.bg/eto-kak-apple-planira-da-spre-iztichaneto-na-informaciq-za-iphone-i-ipad-article1103865.html" target="_blank">Eто как Apple планира да спре изтичането на информация за iPhone и iPad</a></p>


            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="https://www.digital.bg/apple-tag.html" class="news-tag" title="Apple">Apple</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/дронове-tag.html" class="news-tag" title=" дронове"> дронове</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="https://www.digital.bg/технологии-tag.html" class="news-tag" title=" технологии"> технологии</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="https://www.digital.bg/apple-razrabotvat-sobstveni-dronove-article1202662.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/apple-tag.html" title="Apple">
                <div>Apple</div>
              </a>
              <a href="https://www.digital.bg/koy-ima-nay-loqlnite-potrebiteli-v-pazara-na-smartfoni-article1196782.html" title="Кой има най-лоялните потребители в пазара на смартфони">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1196/260_2d660ec135fa5680527866cf58d01a62.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/koy-ima-nay-loqlnite-potrebiteli-v-pazara-na-smartfoni-article1196782.html', 'Кой има най-лоялните потребители в пазара на смартфони', 'https://www.digital.bg/f/logo/1196/260_2d660ec135fa5680527866cf58d01a62.jpg', 'Аpple винаги са привличали внимание с уникалния бизнес модел, който има позволява да бъдат толкова успешни в пазара на смартфони. Потребителите на...', 'zfw_news', '1196782');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/koy-ima-nay-loqlnite-potrebiteli-v-pazara-na-smartfoni-article1196782.html', '1196782');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1196782.html', '1196782', 'Кой има най-лоялните потребители в пазара на смартфони');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/koy-ima-nay-loqlnite-potrebiteli-v-pazara-na-smartfoni-article1196782.html">Кой има най-лоялните потребители в пазара на смартфони</a>
              </div>
              <div class="article-description">Аpple винаги са привличали внимание с уникалния бизнес модел, който има позволява да бъдат толкова успешни в пазара на смартфони. Потребителите на компанията очакват с нетърпение прeмиерата на всяко следващо поколение на iPhone. В това отношение феновете на Apple превъзхождат собствениците на смартфони с Android.

Последният доклад на Consumer Intelligence Research Partnership (CIRP) потвърждава за пореден път, че компанията има най-лоялните потребители в мобилната индустрия. Oказва се, че повече от 90% от собствениците на iPhone преминават към следващата версия на смартфоните. Основна роля за тази специфика оказва факта, че Apple е единственият производител на iPhone.

Екосистемата от Android включва много повече компании, като не всяка от тях предлага оптимално качество. Фрагментацията е един от големите проблеми на най-популярната операционна система за смартфони в световен мащаб. Много хора са доволни от начина, по който работи iPhone, което ги кара да продължат да са потребители на този бранд.

&nbsp;



&nbsp;

Eдва ли е изненадващо, че Samsung е вторият производител на смартфони по отношение на лоялността. Според данни на CIRP почти 70% от собствениците на устройства Galaxy планират да продължат да използват този бранд и при нова покупка. Това е само един от факторите, който позволяваха на компанията да е предпочитан избор в екосистемата от Android смартфони.

Motorola е друга водещ компанията, която отчитат над 40% лоялност и съответно заема третата позиция в престижната класация на CIRP. В заключение ще отбележим, че Аpple са увеличили приходите от продажби на iPhone с 47% през последното тримесечие и вече достигат до 47%.

Активността на потребителите през октомври-декември е гаранция, че компанията ще продължи със солидното представяне.

&nbsp;

Още от Digital: Как да направим iPhone 13 да изглежда като Android
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">15.11.2021 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/дистанционна-работа-tag.html" title="дистанционна работа">
                <div>дистанционна работа</div>
              </a>
              <a href="https://www.digital.bg/povecheto-biznesi-shte-prodalzhat-s-hibridnata-rabota-i-sled-pandemiqta-article1200713.html" title="Повечето бизнеси ще продължат с хибридната работа и след пандемията">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1200/260_f9f622a6a7822ddfd0087ce9ffd9d5f4.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/povecheto-biznesi-shte-prodalzhat-s-hibridnata-rabota-i-sled-pandemiqta-article1200713.html', 'Повечето бизнеси ще продължат с хибридната работа и след пандемията', 'https://www.digital.bg/f/logo/1200/260_f9f622a6a7822ddfd0087ce9ffd9d5f4.jpg', 'Tранзицията към виртуални офиси и изместването на работните помещения в домовете ни е една от най-сериозните последици от пандемията. Голямото...', 'zfw_news', '1200713');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/povecheto-biznesi-shte-prodalzhat-s-hibridnata-rabota-i-sled-pandemiqta-article1200713.html', '1200713');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1200713.html', '1200713', 'Повечето бизнеси ще продължат с хибридната работа и след пандемията');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/povecheto-biznesi-shte-prodalzhat-s-hibridnata-rabota-i-sled-pandemiqta-article1200713.html">Повечето бизнеси ще продължат с хибридната работа и след пандемията</a>
              </div>
              <div class="article-description">Tранзицията към виртуални офиси и изместването на работните помещения в домовете ни е една от най-сериозните последици от пандемията. Голямото предимство от тази стратегия е, че се ограничават контактите и се предотвратява разпространението на коронавируса. Месеците от началото на пандемията, обаче доказаха, че работата от вкъщи има и допълнителни предимства.

Най-голямата полза е личното удовлетворение на самите служители, които са по-продуктивни, но също разходите за наем на помещения и поддръжка на офисите. Много анализатори са на мнение, че хибридната работна среда ще продължи да бъде неизменна част от бизнеса, дори ако се справим окончателно с COVID-19 кризата.

Данните в Hybrid Work Global Survey доклада, който обхваща над 1500 бизнеси и IT компании в световен мащаб също потвърждават казаното дотук. Основно заключение е, че 83% от работодателите смятат, че поне 25% от служителите им ще работят от домовете и след края на пандемията.

&nbsp;



&nbsp;

Почти половината участници в изследването или 42% очакват повечето работни позиции да продължат да се изпълняват с хибридни средства, дори след края на пандемията. Има няколко различни фактора, на които компаниите трябва да обърнат внимание преди да заложат на подобен модел за развитие.

На първо място това е мотивацията на самите работници, но също и различните технологичния затруднения, които могат да ги възпрепятстват да бъдат максимално пълноценни. Неслучайно 93% от IT специалистите определят криптирането на данните като ключов компонент от стратегията им.

Постигането на оптимален баланс между всички фактори ще изисква и допълнителни инвестиции в следващите 12-18 месеца.

&nbsp;

Още от Digital: Как да работим ползотворно от вкъщи по време на епидемията от COVID-19
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">14.11.2021 в 08:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=60");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aff0d6c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff0d6c4' border='0' alt='' /></a></noscript>
						          
	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="https://www.digital.bg/asus-tag.html" title="Asus">
                <div>Asus</div>
              </a>
              <a href="https://www.digital.bg/asus-razrabotvat-nov-smart-chasovnik-article1197964.html" title="Аsus разработват нов смарт часовник">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1197/260_22c1d8215585c7477544c813a11297f5.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/asus-razrabotvat-nov-smart-chasovnik-article1197964.html', 'Аsus разработват нов смарт часовник', 'https://www.digital.bg/f/logo/1197/260_22c1d8215585c7477544c813a11297f5.jpg', 'Умните часовници регистрират солидни продажби от началото на пандемията. Милиони потребители се ориентираха към подобни устройства, за да бъдат...', 'zfw_news', '1197964');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/asus-razrabotvat-nov-smart-chasovnik-article1197964.html', '1197964');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1197964.html', '1197964', 'Аsus разработват нов смарт часовник');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="https://www.digital.bg/asus-razrabotvat-nov-smart-chasovnik-article1197964.html">Аsus разработват нов смарт часовник</a>
              </div>
              <div class="article-description">Умните часовници регистрират солидни продажби от началото на пандемията. Милиони потребители се ориентираха към подобни устройства, за да бъдат активни, докато са изолирани. Разнообразието от модели с WearOS, както и луксозните предложения от Apple Watch предлагат много възможности за избор на смарт часовник.

Едва ли е изненадващо, че повечето водещи компании предлагат множество предложения в тази продуктова категория. Asus е едно от малките изключения, като последният часовник със смарт функционалности на тайванския бранд се казваше VivoWatch SP. Този модел бе ориентиран към фитнес потребителите и бе представен преди две години.

По всичко личи, че Asus подготвят премиерата на смарт часовник, който ще наследи VivoWatch SP, съобщава AndroidHeadlines. Данни от Bluetooth SIG сертификация потвърждават съществуването устройство и хвърлят повече светлина за името, с което може да бъде представено на пазара.

&nbsp;



&nbsp;

От информацията разбираме, че Asus VivoWatch 5 ще заложи на класическия кръгъл дизайн, който се радва на голяма популярност сред потребителите. Самият размер на екрана все още не е известен, но устройствата ще има GPS сензор, като на пазара ще се продавaт версии с Wi-Fi и LTE.

Бъдещите собственици на устройството ще могат да се свързват към Asus HealthConnect приложението и да виждат повече данни за своите тренировки, както и да получават персонализирани съвети. Очаква се компанията да реализира премиерата на нова серия от устройства на CES 2022, което ще се проведе през юни.

Именно тогава Asus могат да представят новият часовник, като разкрият повече за характеристиките и цента на европейския пазар.

&nbsp;

Още от Digital: Защо смарт часовници не могат да заменят класическите модели
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">13.11.2021 в 08:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/samsung-tag.html" title="Samsung">
                <div>Samsung</div>
              </a>
              <a href="https://www.digital.bg/samsung-shte-predstavqt-nad-50-novi-modela-smartfoni-prez-2022g-article1202571.html" title="Samsung ще представят над 50 нови модела смартфони през 2022г. ">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1202/260_59ac4b4b9ffdb793b4880be73ad5d6c1.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/samsung-shte-predstavqt-nad-50-novi-modela-smartfoni-prez-2022g-article1202571.html', 'Samsung ще представят над 50 нови модела смартфони през 2022г. ', 'https://www.digital.bg/f/logo/1202/260_59ac4b4b9ffdb793b4880be73ad5d6c1.jpg', 'Samsung не крият амбициозните си планове да увеличат преднината си пред Apple на световния пазар на смартфони през 2022г. Корейският производител...', 'zfw_news', '1202571');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/samsung-shte-predstavqt-nad-50-novi-modela-smartfoni-prez-2022g-article1202571.html', '1202571');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1202571.html', '1202571', 'Samsung ще представят над 50 нови модела смартфони през 2022г. ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/samsung-shte-predstavqt-nad-50-novi-modela-smartfoni-prez-2022g-article1202571.html">Samsung ще представят над 50 нови модела смартфони през 2022г. </a>
                </div>
              <div class="article-description">Samsung не крият амбициозните си планове да увеличат преднината си пред Apple на световния пазар на смартфони през 2022г. Корейският производител ще бъде изключително активен в премиерата на нови продукти през следващата година. Феновете на Samsung ще научат повече за технологичните иновации на компанията на CES 2022 през първите дни на януари.

Само няколко седмици по-късно ни очаква премиерата на смартфоните Galaxy S22. Така конкуренцията в мобилната индустрия ще се изостри още през първото тримесечие на 2022г. Реалните продажби стартират преди края на февруари, а след това Samsung ще се насочат към устройствата от средния и ниския ценови клас.

Според данни на TheElec разнообразното портфолио на компанията ще включва 52 нови модела през следващата година. Samsung също така са си поставили за цел да произведат почти 38 млн. бройки на Galaxy S22 в следващите 12 месеца, за да отговорят подобаващо на очакваното високо търсене.

&nbsp;



&nbsp;

Очаква се най-много от тях да бъдат базовата версия на Samsung Galaxy S22 (14 млн.), следвани от 11 млн. за Galaxy S22 Ultra, който ще бъде флагмана в новата серия. Корейският гигант се надява да реализира продажбите на 8 млн. версии на Galaxy S22 Plus и около 5 млн. на бюджетния Galaxy S22 FE, чиято премиера ще е на по-късен етап от 2022г.

Прогнозите на компанията за сегмента на гъвкавите смартфони предвиждат производството на почти 3 млн. бройки на Galaxy Z Fold 4 и 6.9 млн. на Galaxy Z Flip 4. Основната цел в този пазарен сегмент е продажбата на 4 млн. смартфона с Galaxy Fold бранда и над 9 млн. версии на Galaxy Z Flip моделите.

Samsung искат да продадат 334 млн. устройства от всички ценови категории през 2022г. Представителите на Galaxy A серията ще генерират 23% от продажбите на компанията през следващата година.

&nbsp;

Още от Digital: Смартфоните на Samsung ще получават ъпдейти за сигурност в продължение на пет години
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">15.11.2021 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=61");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ac660148&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac660148' border='0' alt='' /></a></noscript>
				                    
            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="https://www.digital.bg/apple-watch-8-tag.html" title="Apple Watch 8">
                <div>Apple Watch 8</div>
              </a>
              <a href="https://www.digital.bg/apple-watch-8-shte-mozhe-da-izmerva-kravnoto-nalqgane-article1193814.html" title="Apple Watch 8 ще може да измерва кръвното налягане">
                <div class="cssload-container">
                    <div class="cssload-speeding-wheel"></div>
                </div>
                <img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/1193/260_cac1137809179b2f15028556f4cd1762.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/apple-watch-8-shte-mozhe-da-izmerva-kravnoto-nalqgane-article1193814.html', 'Apple Watch 8 ще може да измерва кръвното налягане', 'https://www.digital.bg/f/logo/1193/260_cac1137809179b2f15028556f4cd1762.jpg', 'Умните часовници се превърнаха в едни от най-успешните продукти на компанията, което е доста впечатляващо с оглед разнообразното им портфолио....', 'zfw_news', '1193814');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/apple-watch-8-shte-mozhe-da-izmerva-kravnoto-nalqgane-article1193814.html', '1193814');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-article1193814.html', '1193814', 'Apple Watch 8 ще може да измерва кръвното налягане');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="https://www.digital.bg/apple-watch-8-shte-mozhe-da-izmerva-kravnoto-nalqgane-article1193814.html">Apple Watch 8 ще може да измерва кръвното налягане</a>
                </div>
              <div class="article-description">Умните часовници се превърнаха в едни от най-успешните продукти на компанията, което е доста впечатляващо с оглед разнообразното им портфолио. Аpple доминират този пазарен сегмент основно заради уникалния дизайн и широкия набор от функционалности, които предлагат. Аpple Watch генерира около 50% от всички доставки на смарт часовници и едва ли скоро друга компания ще застраши лидерската им позиция.

Само преди няколко седмици бе премиерата на Apple Watch Series 7, който вече е с по-голям дисплей и може да издържи 18 часа с едно зареждане. Компанията вече стартира доставките и фокусира вниманието си към следващото поколение на Apple Watch. Устройствата от серията вече могат да изчисляват сърдечния ритъм, но все още нямат необходимите сензори, за да отчитат кръвното налягане.

В момента са налични приложения от трети страни с подобна функционалност, но използването им изисква допълнителни аксесоари, което не се възприема положително от някои потребители.

&nbsp;



&nbsp;

Нов патент на Apple разкрива, че компанията работи над интересна идея да превърне каишката на смарт часовниците в сензор за анализиране на кръвното налягане. Добавянето на специална разтеглива лента ще е в състояние да &ldquo;компресира един или повече кръвоносни съдове и респективно да ограничава притока на кръв&rdquo;.

След това информацията може да се използва за определяне на на различни физиологични параметри на потребители, сред които кръвното налягане, съобщава TomsGuide. Технологията има потенциала да се превърне в едно от най-интересните подобрения в Apple Watch 8, чиято премиера ни очаква през есента на 2022г. Следващото поколение на часовниците може да предложи oще и microLED дисплей, вместо OLED.

&nbsp;

Oще от Digital:&nbsp; Смарт часовниците Apple Watch Series 8 ще имат по-големи дисплеи през 2022г.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">14.11.2021 в 11:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script async type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.digital.bg/apple-razrabotvat-sobstveni-dronove-article1202662.html"
  },

  "headline": "Аpple разработват собствени дронове",

  "image": {
    
    "@type": "ImageObject",
    "url": "https://www.digital.bg/f/logo/1202/860_f91e67c93c46469d8585a79bc00284e1.jpg",
    "height": 484,
    "width": 860
    
  },

  
  "datePublished": "2021-11-15T09:00:00+00:00",
  "dateModified": "2021-11-15T09:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Apple революционизираха редица продуктови категории със своите уникални продукти. Технологичният гигант планира да представи и собствен автомобил, което също се очаква с интерес. Все пак ще са необходими години преди да видим първия Apple Car. Вече бяха патентовани няколко интересни концепции, които разкриват над какви идеи работи компанията.

Дроновете са интересни устройства, които намират разнообразни приложения. Apple също следят развитието на тази пазарна ниша. Според данни на MySmartPrice два нови патента описват желанието на компанията да пусне на пазара собствена серия летателни апарати в тази категория. Конкретната информация описва как дроновете могат да се контролират от разстояние.

По всичко личи, че Apple тестват софтуер, който е оптимизиран за управление на безпилотни летателни машини.

&nbsp;



&nbsp;

При всички положения ще бъде много интересно как дроновете биха допълнили настоящите устройства в портфолиото на Apple. Премиерата на дрон вероятно ще предостави нови възможности за фотография и забавление, тъй като това е основен акцент за компанията. Основен приоритет в този проект ще бъде разработката на софтуера необходим за летателните апарати от ново поколение.

Подобни разработки могат да залегнат и в Applе Car, която ще изисква много по-усъвършенствана инфотейнмънт система. Първият автономен автомобил на компанията определено ще бъде събитие, което отново може да промени цялата индустрия. Тепърва ще научаваме повече за плановете на Apple да станат фактор и при дроновете.

&nbsp;

Още от Digital: Eто как Apple планира да спре изтичането на информация за iPhone и iPad
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                        <div class="banner-holder top" >
          
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=4");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a733e039&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a733e039' border='0' alt='' /></a></noscript>
				          

                  </div>
                 <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="https://www.digital.bg/xiaomi-12-ultra-shte-ima-kameri-na-leica-article1202612.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Xiaomi 12 Ultra ще има камери на Leica</h3>
                </div>
              </div><img class="hero-images" src="https://www.digital.bg/f/logo/1202/260_00d5cc9bc22a648feb5e5d87e881a9eb.jpg">
                                  <a class="w-inline-block category small" href="https://www.digital.bg/смартфони-tag.html">
                <div>смартфони</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/xiaomi-12-ultra-shte-ima-kameri-na-leica-article1202612.html', 'Xiaomi 12 Ultra ще има камери на Leica', 'https://www.digital.bg/f/logo/1202/260_00d5cc9bc22a648feb5e5d87e881a9eb.jpg', ' Xiaoim е бранд, който с всяко изминало тримесечие се радва на все по-голяма популярност на европейския пазар. Изгодното съчетание между...', 'zfw_news', '1202612');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/xiaomi-12-ultra-shte-ima-kameri-na-leica-article1202612.html', '1202612');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-news1202612.html', '1202612', 'Xiaomi 12 Ultra ще има камери на Leica');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/povecheto-biznesi-shte-prodalzhat-s-hibridnata-rabota-i-sled-pandemiqta-article1200713.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1200/80_f9f622a6a7822ddfd0087ce9ffd9d5f4.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">дистанционна работа |&nbsp;&nbsp;<strong>446</strong>
              </div>
              <div>Повечето бизнеси ще продължат с хибридната работа и след пандемията</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/apple-watch-8-shte-mozhe-da-izmerva-kravnoto-nalqgane-article1193814.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1193/80_cac1137809179b2f15028556f4cd1762.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">Apple Watch 8 |&nbsp;&nbsp;<strong>760</strong>
              </div>
              <div>Apple Watch 8 ще може да измерва кръвното налягане</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/video-kartite-nvidia-geforce-rtx-4000-shte-badat-dva-pati-po-barzi-ot-rtx-3000-article1200504.html">
          		<div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1200/80_ff4d853912ee6bb59f5eba867326a6a3.jpg">
            	</div>
            <div class="mini-textholder">
              <div class="mini-category">видео карти |&nbsp;&nbsp;<strong>801</strong>
              </div>
              <div>Видео картите NVIDIA GeForce RTX 4000 ще бъдат два пъти по-бързи oт RTX 3000</div>
            </div>
          </a>
                    
        </div>
                         <div class="banner-holder to_hide">
           				
				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=16");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a62fae31&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62fae31' border='0' alt='' /></a></noscript>
				          

                  </div>
                <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="https://www.digital.bg/smartfon-umidigi-bison-pro---test-na-displey-harduer-softuer-i-bateriq-video1179751.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Смартфон Umidigi Bison Pro - Тест на дисплей, хардуер, софтуер и батерия</h3>
                </div>
              </div><img class="hero-images is-lazy" data-src="https://www.digital.bg/f/logo/1179/260_2a52eebc8e742bb878e526ff10ede6e7.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="https://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('https://www.digital.bg/smartfon-umidigi-bison-pro---test-na-displey-harduer-softuer-i-bateriq-video1179751.html', 'Смартфон Umidigi Bison Pro - Тест на дисплей, хардуер, софтуер и батерия', 'https://www.digital.bg/f/logo/1179/260_2a52eebc8e742bb878e526ff10ede6e7.jpg', '      Вижте още видео ревюто: Umidigi Bison Pro - Един от най-достъпните качествени бронирани смартфони към настоящия момент       След серия от...', 'zfw_news', '1179751');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('https://www.digital.bg/smartfon-umidigi-bison-pro---test-na-displey-harduer-softuer-i-bateriq-video1179751.html', '1179751');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('https://www.digital.bg/-video1179751.html', '1179751', 'Смартфон Umidigi Bison Pro - Тест на дисплей, хардуер, софтуер и батерия');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/nay-interesnite-temi-v-digitalbg-ot-12-noemvri-(video)-video1202058.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1202/80_ae37870846ac6d1aa191ba3dd163bc4d.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">технологични новини |&nbsp;&nbsp;<strong>3672</strong>
              </div>
              <div>Най-интересните теми в digital.bg от 12 ноември (Видео)</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/noviqt-konkurent-na-google-e-veche-tuk-i-se-kazva-youcom-article1200915.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1200/80_df19353dad8d7c8d1dd466c748b5f244.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">търсачки |&nbsp;&nbsp;<strong>3551</strong>
              </div>
              <div>Новият конкурент на Google е вече тук и се казва You.com</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="https://www.digital.bg/kak-da-proverim-bitovete-smetki-bezplatno-ot-viber-article1201306.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini is-lazy" data-src="https://www.digital.bg/f/logo/1201/80_4de29d5c7c53e85c2781db8983fdbd8e.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">полезно |&nbsp;&nbsp;<strong>3256</strong>
              </div>
              <div>Как да проверим битовете сметки безплатно от Viber</div>
            </div>
          </a>
                    
        </div>
                <div class="banner-holder to_hide">
          				
				<script async type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a0010351&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0010351' border='0' alt='' /></a></noscript>
				          

                  </div>
                        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/eti-user1121124.html" title="Eti">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Eti" />
            		            	</div>
            	<div class="most-read-title">Eti</div>
            	<div class="most-read-views incolumn">Администратор</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/lyubomirmateev60-user1065757.html" title="Lyubomirmateev60 ">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Lyubomirmateev60 " />
            		            	</div>
            	<div class="most-read-title">Lyubomirmateev60 </div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/polidonkova-user936929.html" title="Polidonkova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="Polidonkova" />
            		            	</div>
            	<div class="most-read-title">Polidonkova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/trend-ood-user936226.html" title="trend ood">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="trend ood" />
            		            	</div>
            	<div class="most-read-title">trend ood</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="https://www.digital.bg/lachi-user898879.html" title="lachi">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/img/98_no_image.png" alt="lachi" />
            		            	</div>
            	<div class="most-read-title">lachi</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="https://www.digital.bg/martin-dimitrov-user843392.html" title="Мартин Димитров">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image is-lazy" data-src="https://www.digital.bg/f/logo/843/100_4980f4cba3109c16a572041e6f1dffdc.jpg" alt="Мартин Димитров">
            		            	</div>
            	<div class="most-read-title">Мартин Димитров</div>
            	<div class="most-read-views incolumn">Редактор</div>
          	</a>
                  </div>
                </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>

  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="https://www.digital.bg/" title="Аpple разработват собствени дронове | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2021 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с
            <a target="_blank" href="https://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a>

               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/декларация-по-GDPR-static1907.html">Декларация GDRP</a>
               <br>
               <br>
               <a style="color: #afdefa;" href="https://www.digital.bg/cookie-policy-static701167.html">Политика за бисквитки</a>

          </div>

        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="https://www.digital.bg/xiaomi-12-ultra-shte-ima-kameri-na-leica-article1202612.html" title="Xiaomi 12 Ultra ще има камери на Leica">Xiaomi 12 Ultra ще има камери на Leica</a>
                <a class="footer-link" href="https://www.digital.bg/apple-razrabotvat-sobstveni-dronove-article1202662.html" title="Аpple разработват собствени дронове">Аpple разработват собствени дронове</a>
                <a class="footer-link" href="https://www.digital.bg/kolko-moshten-shte-bade-grafichniqt-chip-na-qualcomm-snapdragon-898-article1202713.html" title="Колко мощен ще бъде графичният чип на Qualcomm Snapdragon 898">Колко мощен ще бъде графичният чип на Qualcomm Snapdragon 898</a>
                <a class="footer-link" href="https://www.digital.bg/koy-ima-nay-loqlnite-potrebiteli-v-pazara-na-smartfoni-article1196782.html" title="Кой има най-лоялните потребители в пазара на смартфони">Кой има най-лоялните потребители в пазара на смартфони</a>
                <a class="footer-link" href="https://www.digital.bg/7-opasni-prilozheniq-za-android-koito-trqbva-nezabavno-da-iztriete-article1202555.html" title="7 oпасни приложения за Android, които трябва незабавно да изтриете ">7 oпасни приложения за Android, които трябва незабавно да изтриете </a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="https://www.digital.bg/kak-snima-smartfona-ulefone-power-armor-13---testovi-snimki-i-video-video1202599.html" title="Как снима смартфона Ulefone Power Armor 13 - Тестови снимки и видео">Как снима смартфона Ulefone Power Armor 13 - Тестови снимки и видео</a>
                <a class="footer-link" href="https://www.digital.bg/smartfon-ulefone-power-armor-13---test-na-displey-harduer-softuer-i-bateriq-video1202457.html" title="Смартфон Ulefone Power Armor 13 - Тест на дисплей, хардуер, софтуер и батерия">Смартфон Ulefone Power Armor 13 - Тест на дисплей, хардуер, софтуер и батерия</a>
                <a class="footer-link" href="https://www.digital.bg/nay-interesnite-temi-v-digitalbg-ot-12-noemvri-(video)-video1202058.html" title="Най-интересните теми в digital.bg от 12 ноември (Видео)">Най-интересните теми в digital.bg от 12 ноември (Видео)</a>
                <a class="footer-link" href="https://www.digital.bg/sas-smartfona-motorola-moto-g60-poluchavate-iznenadvashto-mnogo-za-malko-pari-video1202020.html" title="Със смартфона Motorola Moto G60 получавате изненадващо много за малко пари ">Със смартфона Motorola Moto G60 получавате изненадващо много за малко пари </a>
                <a class="footer-link" href="https://www.digital.bg/tehnologichnite-novini-koito-ni-napraviha-vpechatlenie-na-11-noemvri-v-digitalbg-(video)-video1201491.html" title="Технологичните новини, които ни направиха впечатление на 11 ноември в digital.bg (Видео)">Технологичните новини, които ни направиха впечатление на 11 ноември в digital.bg (Видео)</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">За реклама:</div>
        <div class="footer-contacts-box"><a href="tel:+359878996216" class="footer-link">Tel: +359878996216</a></div>
        <div class="footer-contacts-box"><a href="viber://chat/?number=+359878996216" class="footer-link">Viber</a></div>
        <div class="footer-contacts-box"><a href="https://wa.me/+359878996216" class="footer-link">WhatsApp</a></div>
        <div class="footer-contacts-box"><a href="weixin://dl/chat?DigitalBG" class="footer-link">WeChat</a></div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
         <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>

   <script defer type="text/javascript" src="/js/jquery_ui.min.js"></script>
   <script defer type="text/javascript" src="/js/func.min.js?9"></script>
   <script type="text/javascript">
      
        $(function(){
            $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
                $('.article-holder').addClass("remove_white");
            });
            $(".dim-close").on('click', function(){
                $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
            });
        });
    
  </script>
  <script defer type="text/javascript" src="/js/final.min.js"></script>


  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://www.digital.bg/js/consent/consent.js"></script>
<script>
  
  $(function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#058ae3"
          },
          "button": {
            "background": "#fff",
            "text": "#237afc"
          }
        },
        onStatusChange: function(status) {
             var agree = this.hasConsented() ? 1 : 2;
             recordAgree(1,agree);
          },
        "theme": "classic",
        "content": {
          "message": "Digital.bg използва бисквитки, за да направим преживяването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата",
          "dismiss": "Приемам",
          "link": "политика за съхранение на бисквитки.",
           "href": "https://www.digital.bg/cookie-policy-static701167.html "
        }
      });
  });


function recordAgree(type,agree,email) {
    if(!email) {
        email = "";
    }
    $.post("/user/agreeWith",{
        "type":type,
        "agree":agree,
        "email":email
    });
}
  
</script>
<a href="//www.dmca.com/Protection/Status.aspx?ID=ecd61629-9cc6-480a-8020-da128b372682" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=ecd61629-9cc6-480a-8020-da128b372682"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
</body>
</html>