<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Tesla Motors официално смени името си на Tesla Inc. | Digital.bg</title>
  <meta name="description" content="Tesla Motors официално смени името си на Tesla Inc.  Tesla Motors официално е променила името си, съобщава SlashGear. Компанията рядко е наричана с..." />
  <meta name="keywords" content="Tesla, Motors, официално, смени, името, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Tesla Motors официално смени името си на Tesla Inc." />  <meta property="og:url" content="http://www.digital.bg/tesla-motors-oficialno-smeni-imeto-si-na-tesla-inc-article562525.html" />  <meta property="og:type" content="article" />  <meta property="og:image" content="http://www.digital.bg/f/logo/562/860_c97d1ceace553e7e8a5a5c05c912fdbf.jpg" />  <meta property="og:description" content=" Tesla Motors официално е променила името си, съобщава SlashGear. Компанията рядко е наричана с пълното си име и е решила да се възползва от това,..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="332145106982990" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

<link rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="http://digital.bg/news/rss" />
<link rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="http://digital.bg/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="stylesheet" type="text/css" href="/css/normalize.css">
  <link rel="stylesheet" type="text/css" href="/css/reset.css">
  <link rel="stylesheet" type="text/css" href="/css/main2.css?4">
  <link rel="stylesheet" type="text/css" href="/css/custom.css?8">
  <script type="text/javascript" src="/js/webfont.js"></script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/js/jquery-ui.js"></script>
  <script type="text/javascript" src="/js/func.js?2"></script>
  <script type="text/javascript" src="https://apis.google.com/js/platform.js" async defer></script>
  <script>
  	
	    WebFont.load({
	      google: {
	        families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
	      }
	    });
    
  </script>
  <script type="text/javascript" src="/js/modernizr.js"></script>
  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
    
  </style>
  <script type="text/javascript">
  	
	    $(function(){
	        $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
	            $('.article-holder').addClass("remove_white");
	        });
	        $(".dim-close").on('click', function(){
	            $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
	        });
	    });
    
  </script>
</head>
<body>
  <div id="fb-root"></div>
  <script type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "332145106982990",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=332145106982990&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'http://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'http://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'http://www.digital.bg/gplus.php';
	      }

	  

	</script>
    <div class="w-section nav-holder" >
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="http://www.digital.bg/" title="Tesla Motors официално смени името си на Tesla Inc. | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
        <a class="w-inline-block toggle-tags " href="javascript:void(0);" data-ix="toggle-tags"  onclick="toggleTags(1);"></a>
        <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="http://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="http://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="http://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="http://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/events" title="Събития">Събития</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/shop/" title="Shop">Shop</a>
        </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="http://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    <div class="tags-holder" >
      <div class="w-clearfix wrapper">
                	<a class="tag-link" href="http://www.digital.bg/виртуална-реалност-tag.html" title="виртуална реалност">виртуална реалност</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/android-60-tag.html" title="android 6.0">android 6.0</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/селфи-снимки-tag.html" title="селфи снимки">селфи снимки</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/редакция-на-снимки-tag.html" title="редакция на снимки">редакция на снимки</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/приложения-за-снимки-tag.html" title="приложения за снимки">приложения за снимки</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/полезни-функции-в-android-tag.html" title="полезни функции в Android">полезни функции в Android</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/elitebook-tag.html" title="elitebook">elitebook</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/мощни-лаптопи-tag.html" title="мощни лаптопи">мощни лаптопи</a>
        	              </div>
    </div>
  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="http://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="http://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="http://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="http://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
            <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <!--<div class="login-holder">
         <div class="social-reg">
            <h3 class="reg-title">Вход чрез Facebook или Google+</h3>
                <a href="javascript:void(0);" class="face-login social-log" title="Вход чрез Facebook">
                    Facebook
                </a>
                <a href="javascript:void(0);" class="google-login social-log" title="Вход чрез Google +">
                    Google +
                </a>
        </div>
        <h3 class="reg-title or">или</h3>
        <h3 class="reg-title">Вход чрез профилна регистрация</h3>
        <form method="POST" action="http://www.digital.bg/user/login" id="login_form">
            <div class="left input-hld">
                <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
            </div>
            <div class="right input-hld">
                <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
            </div>
             <div class="left input-hld styled-check">
                <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                <label class="left" for="remember-check">Остави ме логнат в сайта</label>
            </div>
            <input type="submit" class="enter-btn left" value="Вход" name="login" />
            <div class="left w100p mt4 forgot-pass-hld">
                <a href="http://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
            </div>
        </form>
    </div>
    <div class="registration-holder">
        <div class="social-reg">
            <h3 class="reg-title">Регистрация чрез Facebook или Google+</h3>
                <a href="javascript:void(0);" onclick="facebookLogin();" class="face-login social-log" title="Вход чрез Facebook">
                    Facebook
                </a>
                <a href="javascript:void(0);" onclick="facebookLogin();" class="google-login social-log" title="Вход чрез Google +">
                    Google +
                </a>
        </div>
        <h3 class="reg-title or">или</h3>
        <h3 class="reg-title">Профилна регистрация</h3>
        <form method="POST" action="http://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="http://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
            <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
    </div>-->
  </div>


    

      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">
              

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ae3c87dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae3c87dc' border='0' alt='' /></a></noscript>



                         </div>
      </div>


  <main class="w-section w-clearfix container  padding_fix  "     >
            <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Tesla Motors официално смени името си на Tesla Inc.</h1>
        <div class="article-inside-date">Публикувано на 02.02.2017 10:00 &nbsp;/&nbsp;oт</div>
                  <a href="http://www.digital.bg/milen-tonchev-user422200.html" class="a-author">Милен Тончев</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">137</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('http://www.digital.bg/tesla-motors-oficialno-smeni-imeto-si-na-tesla-inc-article562525.html', 'Tesla Motors официално смени името си на Tesla Inc.', 'http://www.digital.bg/f/logo/562/860_c97d1ceace553e7e8a5a5c05c912fdbf.jpg', 'Tesla Motors официално е променила името си, съобщава SlashGear. Компанията рядко е наричана с пълното си име и е решила да се възползва от това,...', 'zfw_news', '562525');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('http://www.digital.bg/tesla-motors-oficialno-smeni-imeto-si-na-tesla-inc-article562525.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('http://www.digital.bg/-article562525.html', '562525', 'Tesla Motors официално смени името си на Tesla Inc.');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('http://www.digital.bg/tesla-motors-oficialno-smeni-imeto-si-na-tesla-inc-article562525.html', 'Tesla Motors официално смени името си на Tesla Inc.', 'http://www.digital.bg/f/logo/562/860_c97d1ceace553e7e8a5a5c05c912fdbf.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Tesla Motors официално смени името си на Tesla Inc.&body=http://www.digital.bg/tesla-motors-oficialno-smeni-imeto-si-na-tesla-inc-article562525.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
            <img class="art-img" src="http://www.digital.bg/f/logo/562/860_c97d1ceace553e7e8a5a5c05c912fdbf.jpg" alt="Tesla Motors официално смени името си на Tesla Inc." />
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="http://www.digital.bg/milen-tonchev-user422200.html"><img class="avatar" src="http://www.digital.bg/f/logo/422/200_e3bd2d3668bc563c1dc3cbaae1d18b05.jpg"></a>

                               <a href="http://www.digital.bg/milen-tonchev-user422200.html" class="art-user">от Милен Тончев</a>
                            <div class="art-user-date">преди 33 минути </div>
            </div>
            <div class="article-banner-hld">
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=25");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a5ab6493&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ab6493' border='0' alt='' /></a></noscript>
            </div>

          </div>
          <div class="article-text">
            <div>
              <p style="text-align:justify">Tesla Motors официално е променила името си, съобщава SlashGear. Компанията рядко е наричана с пълното си име и е решила да се възползва от това, като последва примера на хората.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Затова Tesla Motors вече се казва Tesla Inc. Така компанията ще избегне потенциално объркване между хората дали Tesla и Tesla Motors са едно и също. Промяната на името обаче има и друго значение и не е само за удобство.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Основният бизнес на Tesla са електрическите автомобили, но компанията постепенно развива и други проекти. Сред тях са соларният покрив, акумулатори, автономни автомобили и др. Постепенно Tesla ще има участие на все повече пазари и затова думата &bdquo;Motors&rdquo; вече не е необходима. Промяната на името вече е официална и в сила, като са уведомени и съответните институции в САЩ.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Още от Digital: <a href="http://www.digital.bg/samoupravlqvashtite-avtomobili-na-tesla-shte-imat-procesori-na-samsung-article549904.html" target="_blank">Самоуправляващите автомобили на Tesla ще имат процесори на Samsung</a></p>

            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="http://www.digital.bg/компании-tag.html" class="news-tag" title="компании">компании</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="http://www.digital.bg/бизнес-tag.html" class="news-tag" title=" бизнес"> бизнес</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="http://www.digital.bg/tesla-tag.html" class="news-tag" title=" tesla"> tesla</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="http://www.digital.bg/любопитно-tag.html" class="news-tag" title=" любопитно"> любопитно</a>
            	                    </div>
      </div>

	        <div id="disqus_thread"></div>
	  <script type="text/javascript">
	  
      /* * * CONFIGURATION VARIABLES * * */
      var disqus_shortname = 'digitalbg';
      var disqus_identifier = 'http://www.digital.bg/tesla-motors-oficialno-smeni-imeto-si-na-tesla-inc-article562525.html';
      var disqus_title = 'Tesla Motors официално смени името си на Tesla Inc.';
      var disqus_url = 'http://www.digital.bg/tesla-motors-oficialno-smeni-imeto-si-na-tesla-inc-article562525.html';

      var disqus_config = function () {
        this.language = "bg";
      };

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
      
      </script>
      
      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/любопитно-tag.html" title="любопитно">
                <div>любопитно</div>
              </a>
              <a href="http://www.digital.bg/kakvo-se-sluchva-s-informaciqta-za-nas-v-internet-sled-smartta-ni-article562363.html" title="Какво се случва с информацията за нас в Интернет след смъртта ни">
              	<img class="article-image" src="http://www.digital.bg/f/logo/562/260_505f6939a496722c789f24e4e23ef514.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/kakvo-se-sluchva-s-informaciqta-za-nas-v-internet-sled-smartta-ni-article562363.html', 'Какво се случва с информацията за нас в Интернет след смъртта ни', 'http://www.digital.bg/f/logo/562/260_505f6939a496722c789f24e4e23ef514.jpg', 'Почти всеки потребител днес използва активно социалните мрежи. Това е разбираме, защото те представляват най-доброто средство за комуникация и...', 'zfw_news', '562363');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/kakvo-se-sluchva-s-informaciqta-za-nas-v-internet-sled-smartta-ni-article562363.html', '562363');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article562363.html', '562363', 'Какво се случва с информацията за нас в Интернет след смъртта ни');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/kakvo-se-sluchva-s-informaciqta-za-nas-v-internet-sled-smartta-ni-article562363.html">Какво се случва с информацията за нас в Интернет след смъртта ни</a>
              </div>
              <div class="article-description">Почти всеки потребител днес използва активно социалните мрежи. Това е разбираме, защото те представляват най-доброто средство за комуникация и откриване на информация в интернет. Може и да не сте се замисляли, но количеството информация, което споделяме с приятелите си е огромно. Колкото повече смарт джаджи използваме в ежедневието си толкова повече неща качваме в платформи като Facebook или Twitter.

&nbsp;

Независимо проучване показва, че всеки от нас притежава средно 42 електронни книги, 30 телевизионни шоута, 28 пълнометражни филма и 2768 песни. Според изчисленията така всички ние&nbsp;притежаваме мултимедийно съдържание в размер на $31 млрд. Замисляли ли сте се какво се случва с цялата информация, ако починете? Ако е така ето и най-добрият отговор на този въпрос, който дължим на Forbes.&nbsp;

&nbsp;

1. Дигитална информация&nbsp;

Декларациите за поверителност на водещите услуги в интернет разкриват, че нито един от нас не притежава съдържанието, което споделя със&nbsp;своите приятели. Споразумението между компаниите и водещите компании предвижда цялата информация, която имате да спре да бъде споделяна, ако човека, който я е качил вече не е между нас. Разбира се близките имат опция да създадат резервни копия на данните.&nbsp;

&nbsp;

2. Данни за здравословното състояние

Платформите, които пазят информация за здравословното състояние на даден пациент го правят за период от 10 години. След това те се изтриват от базата данни на големите компании. Все пак това зависи от правилата за регистрация на отделните сайтове.

&nbsp;

3. Опции за контрол на данните&nbsp;

Mоже би никога не сте се замисляли, но разполагате с много опции предварително да изберете какво ще се стане с данните ви, ако се случи най-лошото. В този случай бихте могли да създадете резервно копие или да ги ъпдейтнете с предпочитана от вас облачна услуга.

Вижте защо е толкова трудно да изтрием профилите си в социалните мрежи
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">02.02.2017 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/сенозри-tag.html" title="сенозри">
                <div>сенозри</div>
              </a>
              <a href="http://www.digital.bg/ucheni-izobretiha-bezzhichen-senzor-koyto-shte-razbira-koga-sme-zhadni-article561880.html" title="Учени изобретиха безжичен сензор, който ще разбира кога сме жадни">
              	<img class="article-image" src="http://www.digital.bg/f/logo/561/260_81a5e8645da325cd19a442ae5030d0bb.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/ucheni-izobretiha-bezzhichen-senzor-koyto-shte-razbira-koga-sme-zhadni-article561880.html', 'Учени изобретиха безжичен сензор, който ще разбира кога сме жадни', 'http://www.digital.bg/f/logo/561/260_81a5e8645da325cd19a442ae5030d0bb.jpg', 'Следенето на нивото на хидратиране е важно за всеки организъм. Често хората обаче забравят да пият достатъчно течности и си създават дори...', 'zfw_news', '561880');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/ucheni-izobretiha-bezzhichen-senzor-koyto-shte-razbira-koga-sme-zhadni-article561880.html', '561880');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article561880.html', '561880', 'Учени изобретиха безжичен сензор, който ще разбира кога сме жадни');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/ucheni-izobretiha-bezzhichen-senzor-koyto-shte-razbira-koga-sme-zhadni-article561880.html">Учени изобретиха безжичен сензор, който ще разбира кога сме жадни</a>
              </div>
              <div class="article-description">Следенето на нивото на хидратиране е важно за всеки организъм. Често хората обаче забравят да пият достатъчно течности и си създават дори здравословни проблеми. Учени от университета на Северна Каролина искат да помогнат чрез нов безжичен сензор, който следи нивото на хидратиране на организма, съобщава TechCrunch. &nbsp; Сензорът може да се носи на китката и да е част от умен аксесоар или да се долепи до гърдите чрез дрехата. Той следи в реално време нивото на хидратация на кожата и дава съотвената информация. Чрез нея човекът, който носи сензора, може да подобрява физическите...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">31.01.2017 в 03:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=42");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
					//]]>-->
				</script>
				<noscript>
					<a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a984baf1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a984baf1' border='0' alt='' />
					</a>
				</noscript>

	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/razer-tag.html" title="Razer">
                <div>Razer</div>
              </a>
              <a href="http://www.digital.bg/razer-kupuvat-proizvoditelq-na-smartfoni-nextbit-article561697.html" title="Razer купуват производителя на смартфони Nextbit">
              	<img class="article-image" src="http://www.digital.bg/f/logo/561/260_914938ee0872f8c7428ec31fb6bf0a02.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/razer-kupuvat-proizvoditelq-na-smartfoni-nextbit-article561697.html', 'Razer купуват производителя на смартфони Nextbit', 'http://www.digital.bg/f/logo/561/260_914938ee0872f8c7428ec31fb6bf0a02.jpg', 'Razer е популярно име в сферата на геймърските компютри и аксесоарите за тях. Компанията направи интересна инвестиция като се съгласи да придобие...', 'zfw_news', '561697');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/razer-kupuvat-proizvoditelq-na-smartfoni-nextbit-article561697.html', '561697');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article561697.html', '561697', 'Razer купуват производителя на смартфони Nextbit');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/razer-kupuvat-proizvoditelq-na-smartfoni-nextbit-article561697.html">Razer купуват производителя на смартфони Nextbit</a>
              </div>
              <div class="article-description">Razer е популярно име в сферата на геймърските компютри и аксесоарите за тях. Компанията направи интересна инвестиция като се съгласи да придобие производителя на смартфони Nextbit. На този етап не разполагаме с информация за финансовите параметри на сделката. Според официалните данни Razer са придобили контрол над по-голяма част от активите на Nextbit, а също&nbsp;нейните служители&nbsp;и представителите на борда на директорите, предаде TheVerge.

&nbsp;

Tук е момента да отбележим, че Nextbit е основана от бивши служители на Android дивизията на Google и от бившия шеф на продуктовия дизайн в HTC. Очаква се тя да продължи да оперира като самостоятелна компания след като бъде финализирана сделката. Главният изпълнителен директор на Nextbit, Том Мос сподели, че сделката ще осигури много повече ресурси, с които да разработват бъдещите си иновативни продукти. Екипът на Nextbit засега ще продължи да работи в настоящия офис на компанията в Сан Франциско.

&nbsp;

Nextbit вече представиха първият си смартфон, който се казва Robin и стана факт благодарение на успешна кампания в Kickstarter. Най-интересните му характеристики са елегантния дизайн и факта, че неговите собственици никога няма да изпаднат в ситуацията да нямат достатъчно памет за файловете си. Oчаква се до края на тримесечието да бъде представен софтуерен ъпдейт с нови функции и интеграция на Android 7.0 Nougat. Предстои да видим как сделката с Razer ще се отрази на бизнеса на Nextbit.

&nbsp;

Вижте как компанията за геймърски хардуер Razer представи чат приложение за Pokemon Go
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">31.01.2017 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="http://www.digital.bg/facebook-tag.html" title="facebook">
                <div>facebook</div>
              </a>
              <a href="http://www.digital.bg/facebook-promenq-algoritama-si-za-da-promotira-kachestvenite-i-dostoverni-novini-article562182.html" title="Facebook променя алгоритъма си, за да промотира качествените и достоверни новини">
              	<img class="article-image" src="http://www.digital.bg/f/logo/562/260_6acde2fa4b181d8be64f69f918652dbe.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/facebook-promenq-algoritama-si-za-da-promotira-kachestvenite-i-dostoverni-novini-article562182.html', 'Facebook променя алгоритъма си, за да промотира качествените и достоверни новини', 'http://www.digital.bg/f/logo/562/260_6acde2fa4b181d8be64f69f918652dbe.jpg', 'Facebook отново променя алгоритъма на News Feed, този път, за да разпознава и промотира качествените и достовени новини. Освен това филтрите ще...', 'zfw_news', '562182');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/facebook-promenq-algoritama-si-za-da-promotira-kachestvenite-i-dostoverni-novini-article562182.html', '562182');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article562182.html', '562182', 'Facebook променя алгоритъма си, за да промотира качествените и достоверни новини');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="http://www.digital.bg/facebook-promenq-algoritama-si-za-da-promotira-kachestvenite-i-dostoverni-novini-article562182.html">Facebook променя алгоритъма си, за да промотира качествените и достоверни новини</a>
                </div>
              <div class="article-description">Facebook отново променя алгоритъма на News Feed, този път, за да разпознава и промотира качествените и достовени новини. Освен това филтрите ще наказват и ограничават разпространението на спам, сензации и подвеждащи заглавия, съобщава TechCrunch. &nbsp; Компанията казва, че не очаква да има видими промени в начина на работа на News Feed. Повечето потребители ще продължат да получават същото количество новини, просто те трябва да са по-качествени. Самите страници, които публикуват новини, може да видят минимални промени в статистиките си в зависимост от това колко актуални и...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">01.02.2017 в 01:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

           <script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=26");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a1f734d3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f734d3' border='0' alt='' /></a></noscript>

            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="http://www.digital.bg/сигурност-tag.html" title="сигурност">
                <div>сигурност</div>
              </a>
              <a href="http://www.digital.bg/google-sa-platili-$3-mln-na-hakerite-prez-minalata-godina-article561777.html" title="Google са платили $3 млн. на хакерите през миналата година">
              	<img class="article-image" src="http://www.digital.bg/f/logo/561/260_a835ef4be467722bfe6314aca717655f.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/google-sa-platili-$3-mln-na-hakerite-prez-minalata-godina-article561777.html', 'Google са платили $3 млн. на хакерите през миналата година', 'http://www.digital.bg/f/logo/561/260_a835ef4be467722bfe6314aca717655f.jpg', 'Като компания, която разчита на онлайн услугите си за основен източник на доходи, Google трябва да полага много усилия, за да поддържа високо ниво...', 'zfw_news', '561777');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/google-sa-platili-$3-mln-na-hakerite-prez-minalata-godina-article561777.html', '561777');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article561777.html', '561777', 'Google са платили $3 млн. на хакерите през миналата година');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="http://www.digital.bg/google-sa-platili-$3-mln-na-hakerite-prez-minalata-godina-article561777.html">Google са платили $3 млн. на хакерите през миналата година</a>
                </div>
              <div class="article-description">Като компания, която разчита на онлайн услугите си за основен източник на доходи, Google трябва да полага много усилия, за да поддържа високо ниво на сигурност. Затова компанията често разчита на помощ от добронамерени хакери и специалисти, като през миналата година е платила $3 млн. за тяхната помощ, съобщава Forbes. &nbsp; През 2016 г. Google е получила помощта на над 350 хакери и специалисти от 59 държави. Всички те общо са открили и съобщили на компанията за над 1000 пролуки в сигурността на нейните услуги и приложения. Всичко това е част от инициативата на Google, чрез...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">31.01.2017 в 11:09:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>




<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.digital.bg/tesla-motors-oficialno-smeni-imeto-si-na-tesla-inc-article562525.html"
  },

  "headline": "Tesla Motors официално смени името си на Tesla Inc.",

  "image": {
    
    "@type": "ImageObject",
    "url": "http://www.digital.bg/f/logo/562/860_c97d1ceace553e7e8a5a5c05c912fdbf.jpg",
    "height": 572,
    "width": 860
    
  },

  
  "datePublished": "2017-02-02T10:00:00+00:00",
  "dateModified": "2017-02-02T10:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Милен Тончев"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Tesla Motors официално е променила името си, съобщава SlashGear. Компанията рядко е наричана с пълното си име и е решила да се възползва от това, като последва примера на хората. &nbsp; Затова Tesla Motors вече се казва Tesla Inc. Така компанията ще избегне потенциално объркване между хората дали Tesla и Tesla Motors са едно и също. Промяната на името обаче има и друго значение и не е само за удобство. &nbsp; Основният бизнес на Tesla са електрическите автомобили, но компанията постепенно развива и други проекти. Сред тях са соларният покрив, акумулатори,...
"
}
</script>


                   <div class="right-column">
         <div class="right_column_fix">
                <div class="banner-holder top" >
                       
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=4");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a464af5e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a464af5e' border='0' alt='' /></a></noscript>
             
                  </div>
         <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="http://www.digital.bg/5-polezni-android-funkcii-koito-e-dobre-da-probvate-article559310.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">5 полезни Android функции, които е добре да пробвате</h3>
                </div>
              </div><img class="hero-images" src="http://www.digital.bg/f/logo/559/260_856b4a57ab7d5e999c62091c4e49faa5.jpg">
                                  <a class="w-inline-block category small" href="http://www.digital.bg/смартфони-tag.html">
                <div>смартфони</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/5-polezni-android-funkcii-koito-e-dobre-da-probvate-article559310.html', '5 полезни Android функции, които е добре да пробвате', 'http://www.digital.bg/f/logo/559/260_856b4a57ab7d5e999c62091c4e49faa5.jpg', ' Android предлага толкова много възможности, че за някои потребители може да е трудно да следят и ползват всички нови функции въвеждани в...', 'zfw_news', '559310');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/5-polezni-android-funkcii-koito-e-dobre-da-probvate-article559310.html', '559310');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-news559310.html', '559310', '5 полезни Android функции, които е добре да пробвате');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/kakvo-da-napravim-ako-nqmame-dostatachno-pamet-za-da-instalirame-prilozheniq-na-android-smartfon-article561956.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/561/260_36f7e3ee9312f6cb49a86e289d989a46.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Аndroid |&nbsp;&nbsp;<strong>1544</strong>
              </div>
              <div>Какво да направим, ако нямаме достатъчно памет за да инсталираме приложения на Android смартфон</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/kakav-14-laptop-da-izberem-na-izgodna-cena-article561456.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/561/260_8d91755809ea927ede8b9bde115c2c25.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">лаптопи |&nbsp;&nbsp;<strong>913</strong>
              </div>
              <div>Какъв 14&quot; лаптоп да изберем на изгодна цена </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/koy-v-deystvitelnost-ima-kontrol-nad-nashite-smartfoni-article561303.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/561/260_48b6129911dda8594bf0d2639b90c2d7.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>1285</strong>
              </div>
              <div>Кой в действителност има контрол над нашите смартфони</div>
            </div>
          </a>
                    
        </div>
                 <div class="banner-holder to_hide">
                        
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=16");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a7920d35&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7920d35' border='0' alt='' /></a></noscript>

             
                  </div>
        <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="http://www.digital.bg/sony-xperia-xz---dizayn-i-funkcii-video533487.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Sony Xperia XZ - Дизайн и Функции</h3>
                </div>
              </div><img class="hero-images" src="http://www.digital.bg/f/logo/533/260_21fbd6df1f758a28695e522d2519233d.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="http://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/sony-xperia-xz---dizayn-i-funkcii-video533487.html', 'Sony Xperia XZ - Дизайн и Функции', 'http://www.digital.bg/f/logo/533/260_21fbd6df1f758a28695e522d2519233d.jpg', ' По време на провелото се преди време технологично изложение IFA 2016 в Берлин станахме свидетели на различни и интересни премиери. Една от...', 'zfw_news', '533487');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/sony-xperia-xz---dizayn-i-funkcii-video533487.html', '533487');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-video533487.html', '533487', 'Sony Xperia XZ - Дизайн и Функции');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/haknaha-sony-playstation-4-article560859.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/560/260_c990b3a95c1e9422242bb7a173e4868d.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">геймъри |&nbsp;&nbsp;<strong>3203</strong>
              </div>
              <div>Хакнаха Sony PlayStation 4</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/parvi-realni-snimki-i-tehnicheski-harakteristiki-na-samsung-galaxy-s8-i-plus-article561236.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/561/260_20f51816aa7b29d2e43b3c8a7fdd39c5.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">премиера |&nbsp;&nbsp;<strong>2721</strong>
              </div>
              <div>Първи реални снимки и Технически характеристики на Samsung Galaxy S8 и Plus</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/kakvo-da-napravim-ako-nqmame-dostatachno-pamet-za-da-instalirame-prilozheniq-na-android-smartfon-article561956.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/561/260_36f7e3ee9312f6cb49a86e289d989a46.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Аndroid |&nbsp;&nbsp;<strong>1544</strong>
              </div>
              <div>Какво да направим, ако нямаме достатъчно памет за да инсталираме приложения на Android смартфон</div>
            </div>
          </a>
                    
        </div>
        <div class="banner-holder to_hide">
                       
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=6");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aa3cc178&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa3cc178' border='0' alt='' /></a></noscript>
             
                  </div>
        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/unknow-user562428.html" title="Unknow">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/img/98_no_image.png" alt="Unknow" />
            		            	</div>
            	<div class="most-read-title">Unknow</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/aydan-user562037.html" title="Aydan">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/img/98_no_image.png" alt="Aydan" />
            		            	</div>
            	<div class="most-read-title">Aydan</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/dj-marty-user561949.html" title="DJ MARTY">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/img/98_no_image.png" alt="DJ MARTY" />
            		            	</div>
            	<div class="most-read-title">DJ MARTY</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/idlegirl-user561281.html" title="Idlegirl">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/img/98_no_image.png" alt="Idlegirl" />
            		            	</div>
            	<div class="most-read-title">Idlegirl</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/denislav-slavkov-user560382.html" title="Denislav Slavkov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/560/100_319822f3b597bc3aab980856247eab4d.jpg" alt="Denislav Slavkov">
            		            	</div>
            	<div class="most-read-title">Denislav Slavkov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/dorenceto-user559798.html" title="dorenceto">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/img/98_no_image.png" alt="dorenceto" />
            		            	</div>
            	<div class="most-read-title">dorenceto</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
        </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>
  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="http://www.digital.bg/" title="Tesla Motors официално смени името си на Tesla Inc. | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2017 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с <a target="_blank" href="http://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a></div>
        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="http://www.digital.bg/tesla-motors-oficialno-smeni-imeto-si-na-tesla-inc-article562525.html" title="Tesla Motors официално смени името си на Tesla Inc.">Tesla Motors официално смени името си на Tesla Inc.</a>
                <a class="footer-link" href="http://www.digital.bg/kak-raboti-funkciqta-secret-messages-vav-viber-article562450.html" title="Как работи функцията Secret Messages във Viber">Как работи функцията Secret Messages във Viber</a>
                <a class="footer-link" href="http://www.digital.bg/za-parvi-pat-kompyutar-uspq-da-pobedi-chovek-na-poker-article562484.html" title="За първи път компютър успя да победи човек на покер">За първи път компютър успя да победи човек на покер</a>
                <a class="footer-link" href="http://www.digital.bg/medalite-za-olimpiyskite-igri-prez-2020g-shte-sa-napraveni-ot-reciklirani-smartfoni-article562473.html" title="Медалите за Олимпийските игри през 2020г. ще са направени от рециклирани смартфони">Медалите за Олимпийските игри през 2020г. ще са направени от рециклирани смартфони</a>
                <a class="footer-link" href="http://www.digital.bg/8-interesni-idei-za-stariq-vi-android-smartfon-ili-tablet-article558732.html" title="8 интересни идеи за стария ви Android смартфон или таблет">8 интересни идеи за стария ви Android смартфон или таблет</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="http://www.digital.bg/za-kolko-vreme-shte-se-zaredi-sony-xperia-xz-video562423.html" title="За колко време ще се зареди Sony Xperia XZ?">За колко време ще се зареди Sony Xperia XZ?</a>
                <a class="footer-link" href="http://www.digital.bg/laptop-hp-elitebook-1040-g3-(x1c38aw)---harduer-bateriq-i-cena-video562043.html" title="Лаптоп HP EliteBook 1040 G3 (X1C38AW) - Хардуер, Батерия и Цена">Лаптоп HP EliteBook 1040 G3 (X1C38AW) - Хардуер, Батерия и Цена</a>
                <a class="footer-link" href="http://www.digital.bg/laptop-hp-elitebook-1040-g3-(x1c38aw)---dizayn-i-displey-video561639.html" title="Лаптоп HP EliteBook 1040 G3 (X1C38AW) - Дизайн и Дисплей">Лаптоп HP EliteBook 1040 G3 (X1C38AW) - Дизайн и Дисплей</a>
                <a class="footer-link" href="http://www.digital.bg/ekstremen-test-na-bateriqta-na-sony-xperia-x-compact-video561262.html" title="Екстремен Тест на Батерията на Sony Xperia X Compact">Екстремен Тест на Батерията на Sony Xperia X Compact</a>
                <a class="footer-link" href="http://www.digital.bg/sony-xperia-xz-snima-4k-video-v-snqg-pri--15-gradusa-(test-na-bateriq)-video561249.html" title="Sony Xperia XZ снима 4K видео в сняг при -15 градуса (Тест на Батерия)">Sony Xperia XZ снима 4K видео в сняг при -15 градуса (Тест на Батерия)</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
        <div class="footer-contacts-box"><span class="foot-span">Телефони за връзка:<br xmlns="http://www.w3.org/1999/xhtml"></span>02 / 974 62 03;&nbsp;02 / 974 62 03;
          <br>02 / 975 32 09; 02 / 975 32 09</div>
        <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>
  <script type="text/javascript" src="/js/final.js"></script>
  <!--[if lte IE 9]><script src="/js/placeholders.min.js"></script><![endif]-->

  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>