<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Потребителите използват смартфоните предимно за сърфиране в интернет и игри | Digital.bg</title>
  <meta name="description" content="Потребителите използват смартфоните предимно за сърфиране в интернет и игри  Броят на потребителите, които са собственици не на един, а на няколко..." />
  <meta name="keywords" content="Потребителите, използват, смартфоните, предимно, сърфиране, интернет, игри, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Потребителите използват смартфоните предимно за сърфиране в интернет и игри" />  <meta property="og:url" content="http://www.digital.bg/potrebitelite-izpolzvat-smartfonite-predimno-za-sarfirane-v-internet-i-igri-article632799.html?rand=38" />  <meta property="og:type" content="article" />        <meta property="og:image" content="http://www.digital.bg/f/logo/632/860_d4c55306f0e70d8a80ede16fda255b0a.jpg" />
      <meta property="og:image:width" content="860" />
      <meta property="og:image:height" content="573" />
      <meta property="og:image:alt" content="Потребителите използват смартфоните предимно за сърфиране в интернет и игри" />
    <meta property="og:description" content=" Броят на потребителите, които са собственици не на един, а на няколко смартфона продължава да се увеличава. Според данните на пазарни наблюдатели..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="332145106982990" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

<link rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="http://digital.bg/news/rss" />
<link rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="http://digital.bg/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="stylesheet" type="text/css" href="/css/normalize.css">
  <link rel="stylesheet" type="text/css" href="/css/reset.css">
  <link rel="stylesheet" type="text/css" href="/css/main2.css?4">
  <link rel="stylesheet" type="text/css" href="/css/custom.css?8">
  <script type="text/javascript" src="/js/webfont.js"></script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/js/jquery-ui.js"></script>
  <script type="text/javascript" src="/js/func.js?2"></script>
  <script type="text/javascript" src="https://apis.google.com/js/platform.js" async defer></script>
  <script>
  	
	    WebFont.load({
	      google: {
	        families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
	      }
	    });
    
  </script>
  <script type="text/javascript" src="/js/modernizr.js"></script>
  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
    
  </style>
  <script type="text/javascript">
  	
	    $(function(){
	        $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
	            $('.article-holder').addClass("remove_white");
	        });
	        $(".dim-close").on('click', function(){
	            $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
	        });
	    });
    
  </script>
</head>
<body>
  <div id="fb-root"></div>
  <script type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "332145106982990",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=332145106982990&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'http://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'http://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'http://www.digital.bg/gplus.php';
	      }

	  

	</script>
    <div class="w-section nav-holder" >
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="http://www.digital.bg/" title="Потребителите използват смартфоните предимно за сърфиране в интернет и игри | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
        <a class="w-inline-block toggle-tags " href="javascript:void(0);" data-ix="toggle-tags"  onclick="toggleTags(1);"></a>
        <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="http://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="http://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="http://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="http://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/events" title="Събития">Събития</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/shop/" title="Shop">Shop</a>
        </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="http://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    <div class="tags-holder" >
      <div class="w-clearfix wrapper">
                	<a class="tag-link" href="http://www.digital.bg/виртуална-реалност-tag.html" title="виртуална реалност">виртуална реалност</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/android-60-tag.html" title="android 6.0">android 6.0</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/смартфон-с-добра-батерия-tag.html" title="смартфон с добра батерия">смартфон с добра батерия</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/смартфон-с-55-инчов-дисплей-tag.html" title="смартфон с 5.5 инчов дисплей">смартфон с 5.5 инчов дисплей</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/revobg-tag.html" title="revo.bg">revo.bg</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/тракер-tag.html" title="тракер">тракер</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/бюджетен-смартфон-tag.html" title="бюджетен смартфон">бюджетен смартфон</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/huawei-mate-10-pro-tag.html" title="Huawei Mate 10 Pro">Huawei Mate 10 Pro</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/aim-tag.html" title="AIM">AIM</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/спецификации-tag.html" title="спецификации">спецификации</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/pixel-2-xl-tag.html" title="Pixel 2 XL">Pixel 2 XL</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/garmin-tag.html" title="Garmin">Garmin</a>
        	              </div>
    </div>
  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="http://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="http://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="http://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="http://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
            <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <!--<div class="login-holder">
         <div class="social-reg">
            <h3 class="reg-title">Вход чрез Facebook или Google+</h3>
                <a href="javascript:void(0);" class="face-login social-log" title="Вход чрез Facebook">
                    Facebook
                </a>
                <a href="javascript:void(0);" class="google-login social-log" title="Вход чрез Google +">
                    Google +
                </a>
        </div>
        <h3 class="reg-title or">или</h3>
        <h3 class="reg-title">Вход чрез профилна регистрация</h3>
        <form method="POST" action="http://www.digital.bg/user/login" id="login_form">
            <div class="left input-hld">
                <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
            </div>
            <div class="right input-hld">
                <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
            </div>
             <div class="left input-hld styled-check">
                <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                <label class="left" for="remember-check">Остави ме логнат в сайта</label>
            </div>
            <input type="submit" class="enter-btn left" value="Вход" name="login" />
            <div class="left w100p mt4 forgot-pass-hld">
                <a href="http://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
            </div>
        </form>
    </div>
    <div class="registration-holder">
        <div class="social-reg">
            <h3 class="reg-title">Регистрация чрез Facebook или Google+</h3>
                <a href="javascript:void(0);" onclick="facebookLogin();" class="face-login social-log" title="Вход чрез Facebook">
                    Facebook
                </a>
                <a href="javascript:void(0);" onclick="facebookLogin();" class="google-login social-log" title="Вход чрез Google +">
                    Google +
                </a>
        </div>
        <h3 class="reg-title or">или</h3>
        <h3 class="reg-title">Профилна регистрация</h3>
        <form method="POST" action="http://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="http://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
            <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
    </div>-->
  </div>


    

      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">
              

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ae3c87dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae3c87dc' border='0' alt='' /></a></noscript>



                         </div>
      </div>


  <main class="w-section w-clearfix container  padding_fix  "     >
            <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Потребителите използват смартфоните предимно за сърфиране в интернет и игри</h1>
        <div class="article-inside-date">Публикувано на 21.10.2017 00:00 &nbsp;/&nbsp;oт</div>
                  <a href="http://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">516</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('http://www.digital.bg/potrebitelite-izpolzvat-smartfonite-predimno-za-sarfirane-v-internet-i-igri-article632799.html?rand=38', 'Потребителите използват смартфоните предимно за сърфиране в интернет и игри', 'http://www.digital.bg/f/logo/632/860_d4c55306f0e70d8a80ede16fda255b0a.jpg', 'Броят на потребителите, които са собственици не на един, а на няколко смартфона продължава да се увеличава. Според данните на пазарни наблюдатели...', 'zfw_news', '632799');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('http://www.digital.bg/potrebitelite-izpolzvat-smartfonite-predimno-za-sarfirane-v-internet-i-igri-article632799.html?rand=38');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('http://www.digital.bg/-article632799.html', '632799', 'Потребителите използват смартфоните предимно за сърфиране в интернет и игри');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('http://www.digital.bg/potrebitelite-izpolzvat-smartfonite-predimno-za-sarfirane-v-internet-i-igri-article632799.html?rand=38', 'Потребителите използват смартфоните предимно за сърфиране в интернет и игри', 'http://www.digital.bg/f/logo/632/860_d4c55306f0e70d8a80ede16fda255b0a.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Потребителите използват смартфоните предимно за сърфиране в интернет и игри&body=http://www.digital.bg/potrebitelite-izpolzvat-smartfonite-predimno-za-sarfirane-v-internet-i-igri-article632799.html?rand=38" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
            <img class="art-img" src="http://www.digital.bg/f/logo/632/860_d4c55306f0e70d8a80ede16fda255b0a.jpg" alt="Потребителите използват смартфоните предимно за сърфиране в интернет и игри" />
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="http://www.digital.bg/kmar-user415542.html"><img class="avatar" src="http://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg"></a>

                               <a href="http://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 2 часа </div>
            </div>
            <div class="article-banner-hld">
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=25");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a5ab6493&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ab6493' border='0' alt='' /></a></noscript>
            </div>

          </div>
          <div class="article-text">
            <div>
              <p style="text-align:justify">Броят на потребителите, които са собственици не на един, а на няколко смартфона продължава да се увеличава. Според данните на пазарни наблюдатели всяка година харчим повече от $370 млрд. за покупка на нови модели. Тази тенденция се очаква да продължи с пълна сила и през 2018г. Експерти от Counterpoint публикуваха интересни детайли от последното си проучване, които разкриват повече данни за начина, по който хората използват своите устройства. Всеки втори човек прекарва над 5 часа пред дисплея на <a href="https://revo.bg/telefoni.html" target="_blank">смартфона</a>.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Изследването също така разкрива, че 26% от потребители отделят над седем часа на ден в работа с любимите приложения&nbsp;и за <a href="http://www.digital.bg/4-brauzara-koito-garantirat-palna-anonimnost-v-internet-article570153.html" target="_blank">сърфиране в интернет</a>. В същото време едва 4% oт тях признават, че прекарват по-малко от 60 минути пред смартфона, предаде gsmarena. Информацията на Counterpoint е категорично доказателство колко неизменна част от ежедневието&nbsp;са смартфоните ни. Най-популярните активности на мобилното устройство са браузване в интернет (64%), гейминг (62%), разговори (55%) и писане на съобщения (54%).</p>

<p>&nbsp;</p>

<p style="text-align:justify">Интересна закономерност е, че хората от най-бедните страни прекарват много по-дълго време в работа на смартфона, спрямо тези в развитите държави. Потребителите сменят устройството си средно веднъж на 21 месеца, като тази стойност е по-ниска в развиващите се страни. Странното е, че въпреки стандарта на живот потребителите в тези държави са по-склонни да платят по-висока сума, за да си купят смартфон от последно поколение. Средната цена, която повечето хора биха отделили за тази цел е $400-$500.</p>

<p style="text-align:justify">&nbsp;</p>

<p><a href="http://www.digital.bg/za-kakvo-da-izpolzvame-stariq-si-smartfon-article500482.html" target="_blank">Вижте за какво да използваме стария си смартфон</a></p>

            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="http://www.digital.bg/смартфони-tag.html" class="news-tag" title="смартфони">смартфони</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="http://www.digital.bg/технологии-tag.html" class="news-tag" title=" технологии"> технологии</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="http://www.digital.bg/лайфстайл-tag.html" class="news-tag" title=" лайфстайл"> лайфстайл</a>
            	                    </div>
      </div>

	              

     <div class="fb-comments" data-href="http://www.digital.bg/potrebitelite-izpolzvat-smartfonite-predimno-za-sarfirane-v-internet-i-igri-article632799.html?rand=38" data-numposts="5" data-colorscheme="light" data-width="100%"></div>


      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/добавена-реалност-tag.html" title="добавена реалност">
                <div>добавена реалност</div>
              </a>
              <a href="http://www.digital.bg/ochilata-s-ar-a-ne-smartfonite-shte-populqrizirat-tehnologiqta-dobavena-realnost-article634382.html" title="Oчилата с AR, а не смартфоните ще популяризират технологията добавена реалност ">
              	<img class="article-image" src="http://www.digital.bg/f/logo/634/260_66e2c789cf747e7fe49a170366dc65a8.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/ochilata-s-ar-a-ne-smartfonite-shte-populqrizirat-tehnologiqta-dobavena-realnost-article634382.html', 'Oчилата с AR, а не смартфоните ще популяризират технологията добавена реалност ', 'http://www.digital.bg/f/logo/634/260_66e2c789cf747e7fe49a170366dc65a8.jpg', 'Niantic е компанията, на която дължим популярната игра Pokemon Go и един от най-активните разработчици на технологии с добавена реалност. Шефът и...', 'zfw_news', '634382');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/ochilata-s-ar-a-ne-smartfonite-shte-populqrizirat-tehnologiqta-dobavena-realnost-article634382.html', '634382');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article634382.html', '634382', 'Oчилата с AR, а не смартфоните ще популяризират технологията добавена реалност ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/ochilata-s-ar-a-ne-smartfonite-shte-populqrizirat-tehnologiqta-dobavena-realnost-article634382.html">Oчилата с AR, а не смартфоните ще популяризират технологията добавена реалност </a>
              </div>
              <div class="article-description">Niantic е компанията, на която дължим популярната игра Pokemon Go и един от най-активните разработчици на технологии с добавена реалност. Шефът и съосновател на Nuantic, Джон Ханке сподели пред WallStreetJournal, че потенциала на подобен софтуер е огромен и той ще промени цялата индустрия. От една страна вече виждаме първите AR приложения за смартфони, но от друга ще са необходими години преди технологията достигне своя пълен потенциал. Niantic Labs&nbsp;виждат бъдеще, в което тя се използва от всевъзможни джаджи.&nbsp;

&nbsp;

В отговор на въпрос за Pokemon Go, Джон Ханке отговори, че AR революцията ще започне, когато на пазара започнат масово да се продават очила с добавена реалност, предаде Engadget. Именно тези устройства ще слеят границата между компютри и смартфони, променяйки изцяло представата ни за действителните възможности на AR софтуера. За пример Джон Ханке даде възможността да играете Pokemon Go с очила с добавена реалност. Tова е идея, която би променила изцяло идеята ви за начина, по който се забавлявате с играта.

&nbsp;

Използването на подобен аксесоар ще позволи на всеки от нас да се потопи изцяло в геймплея и да не мисли за околния свят. Смартфоните са само основата, която ще допринесе за AR революцията. Технологията е създадена да се използва от много повече усройства и да ни позволи да взаимодейства с тях по много по-интуитивен начин. Niantic са на мнение, че до няколко години АR софтуера има потенциал да се превърне в предпочитан метод за забавление от потребителите.

&nbsp;

Вижте кои са най-добрите приложения за добавена реалност&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">20.10.2017 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/huawei-nova-2i-tag.html" title="Huawei Nova 2i">
                <div>Huawei Nova 2i</div>
              </a>
              <a href="http://www.digital.bg/kakvo-mogat-da-pravqt-chetirite-kameri-na-huawei-mate-10-lite-article631958.html" title="Какво могат да правят четирите камери на Huawei Mate 10 Lite">
              	<img class="article-image" src="http://www.digital.bg/f/logo/631/260_f248aae739b9fa45ec49b02d7a8297e3.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/kakvo-mogat-da-pravqt-chetirite-kameri-na-huawei-mate-10-lite-article631958.html', 'Какво могат да правят четирите камери на Huawei Mate 10 Lite', 'http://www.digital.bg/f/logo/631/260_f248aae739b9fa45ec49b02d7a8297e3.jpg', 'Водещите тенденции в пазара на смартфони през годината досега са безрамковите дисплеи и двойните задни камери. Най-популярните имена в индустрията...', 'zfw_news', '631958');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/kakvo-mogat-da-pravqt-chetirite-kameri-na-huawei-mate-10-lite-article631958.html', '631958');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article631958.html', '631958', 'Какво могат да правят четирите камери на Huawei Mate 10 Lite');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/kakvo-mogat-da-pravqt-chetirite-kameri-na-huawei-mate-10-lite-article631958.html">Какво могат да правят четирите камери на Huawei Mate 10 Lite</a>
              </div>
              <div class="article-description">Водещите тенденции в пазара на смартфони през годината досега са&nbsp;безрамковите дисплеи&nbsp;и&nbsp;двойните задни камери. Най-популярните имена в индустрията вече предлагат разнообразно портфолио от&nbsp;модели, които съчетават двете характеристики. Много е вероятно интереса на потребителите към въпросните функции да продължи да е доста висок и през 2018г.&nbsp;Mate 10 Litei е нов&nbsp;смартфон&nbsp;от средния клас, който предлага много интересни характеристики за този&nbsp;сегмент, сред които и четири камери. &nbsp; &nbsp; Отпред са разположени...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">20.10.2017 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=42");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
					//]]>-->
				</script>
				<noscript>
					<a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a984baf1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a984baf1' border='0' alt='' />
					</a>
				</noscript>

	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/google-instant-apps-tag.html" title="Google Instant Apps">
                <div>Google Instant Apps</div>
              </a>
              <a href="http://www.digital.bg/parvite-instant-apps-prilozheniq-veche-sa-dostapni-za-izteglqne-ot-google-play-article634162.html" title="Първите Instant Apps приложения вече са достъпни за изтегляне от Google Play">
              	<img class="article-image" src="http://www.digital.bg/f/logo/634/260_c3ef7ba8e2f95da72a1a6ad653d1bf39.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/parvite-instant-apps-prilozheniq-veche-sa-dostapni-za-izteglqne-ot-google-play-article634162.html', 'Първите Instant Apps приложения вече са достъпни за изтегляне от Google Play', 'http://www.digital.bg/f/logo/634/260_c3ef7ba8e2f95da72a1a6ad653d1bf39.jpg', 'Google представиха нов ъпдейт на своя онлайн магазин за приложения. Най-интересната промяна в Google Play е новия метод за тестване на приложения...', 'zfw_news', '634162');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/parvite-instant-apps-prilozheniq-veche-sa-dostapni-za-izteglqne-ot-google-play-article634162.html', '634162');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article634162.html', '634162', 'Първите Instant Apps приложения вече са достъпни за изтегляне от Google Play');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/parvite-instant-apps-prilozheniq-veche-sa-dostapni-za-izteglqne-ot-google-play-article634162.html">Първите Instant Apps приложения вече са достъпни за изтегляне от Google Play</a>
              </div>
              <div class="article-description">Google представиха официално нов ъпдейт на своя онлайн магазин за приложения. Най-интересната промяна в Google Play е новия метод за тестване на приложения без да е необходимо предварително да ги инсталирате на смартфона. Тази функция е базирана на Android Instant Apps концепцията, която бе представена от компанията преди няколко месеца. Google потвърдиха, че всички разработчици имат достъп до технологията и могат да я интегрират към своите приложения, съобщава AndroidAuthority.

&nbsp;

Досега твърде малък брой хора използваха Instant Apps, което е причината Google да тестват нов &quot;Try it Now&quot; бутон в Google Play, за да популяризират тази функция сред потребителите. При всички положения концепцията да изпробвате дадено приложение без да се налага предварително да го изтеглите на смартфона ще се хареса на много хора. Така ще можете само с едно кликване да стартирате дадена игра или програма, за да я изпробвате. Instant Apps ще ви спести време и вградена памет на мобилното устройство.

&nbsp;

Самите разработчици се възползват от функцията като зареждат само част от своите приложения, а не целия код. По този начин са нужни само секунди да се стартира интерфейса. Можем да сме сигурни, че за в бъдеще ще виждаме все повече приложения, които използват Instant Apps. Ако искате да изпробвате сами възможностите на тази функция още сега можете да изпробвате софтуера, който я използва в Google като кликнете върху този линк. Секцията периодично ще се актуализира от Google с ново съдържание.

&nbsp;

Вижте как да използваме функцията Instant Apps на смартфон с Android
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">20.10.2017 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="http://www.digital.bg/iphone-x-tag.html" title="iPhone X">
                <div>iPhone X</div>
              </a>
              <a href="http://www.digital.bg/kompaniq-emonster-sadi-apple-zaradi-novite-emotikoni-animoji-v-iphone-h-article634403.html" title="Компания Еmonster съди Apple заради новите емотикони Animoji в iPhone Х ">
              	<img class="article-image" src="http://www.digital.bg/f/logo/634/260_98f204b5067945e61075f78535707809.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/kompaniq-emonster-sadi-apple-zaradi-novite-emotikoni-animoji-v-iphone-h-article634403.html', 'Компания Еmonster съди Apple заради новите емотикони Animoji в iPhone Х ', 'http://www.digital.bg/f/logo/634/260_98f204b5067945e61075f78535707809.jpg', 'iPhone X има впечатляващ хардуер и дизайн, но също така предлага редица уникални софтуерни функционалности, като например емотиконите Animoji. Taзи...', 'zfw_news', '634403');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/kompaniq-emonster-sadi-apple-zaradi-novite-emotikoni-animoji-v-iphone-h-article634403.html', '634403');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article634403.html', '634403', 'Компания Еmonster съди Apple заради новите емотикони Animoji в iPhone Х ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="http://www.digital.bg/kompaniq-emonster-sadi-apple-zaradi-novite-emotikoni-animoji-v-iphone-h-article634403.html">Компания Еmonster съди Apple заради новите емотикони Animoji в iPhone Х </a>
                </div>
              <div class="article-description">iPhone X има впечатляващ хардуер и дизайн, но също така предлага редица уникални софтуерни функционалности, като например емотиконите Animoji. Taзи интересна характеристика на смартфона сега провокира ново съдебно дело срещу Apple от софтуерната компания Еmonster. Обвинението твърди, че търговската марка е регистрирана на името им&nbsp;още през 2014г. и Apple са знаели за патента още преди да представят функцията и дори са се опитвали неуспешно да откупят Animoji бранда, предаде&nbsp;SlashGear.

&nbsp;

Японската компания предлага приложение с името &quot;Animoji - Free Animated Texting&quot; в App Store, което струва $0.99 и е налично от септември 2014г. Приложението генерира кратки графики и анимации, които могат да се вграждат във всяко едно приложения за имейл и комуникация. Съобщенията могат да се видят дори и от хората, които не са инсталирали Animoji на устройствата си. В случая е странен факта, че в&nbsp;iTunes вече има софтуер, използващ името Animoji и няма как Apple да не са знаели за него.

&nbsp;

Новата функция бе представена заедно с iPhone X и представлява емотикони, които се генерират на базата на израженията на лицето, които правят потребителите. Идеята е да се използват за забавление и в популярните съобщения за комуникация. Emonster искат съда да санкционира като им забрани да използват името Animoji, да продават продукти, които го носят и да им платят финансово обезщетение. Предстои да видим как Apple ще защитят своята позиция пред властите.

&nbsp;

Вижте осем неща, които Apple пропуснаха да кажат за iPhone X
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">20.10.2017 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

           <script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=26");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a1f734d3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f734d3' border='0' alt='' /></a></noscript>

            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="http://www.digital.bg/samsung-tag.html" title="Samsung">
                <div>Samsung</div>
              </a>
              <a href="http://www.digital.bg/samsung-zapochvat-masovoto-proizvodstvo-na-8-nanometrovi-procesori-za-smartfoni-article634145.html" title="Samsung започват масовото производство на 8-нанометрови процесори за смартфони">
              	<img class="article-image" src="http://www.digital.bg/f/logo/634/260_c03c3966c62a11a3000e9d0170519745.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/samsung-zapochvat-masovoto-proizvodstvo-na-8-nanometrovi-procesori-za-smartfoni-article634145.html', 'Samsung започват масовото производство на 8-нанометрови процесори за смартфони', 'http://www.digital.bg/f/logo/634/260_c03c3966c62a11a3000e9d0170519745.jpg', 'Вече ви информирахме, че Samsung разработват процесори за смартфони с изкуствен интелект. Производството на хардуерни компоненти за мобилните...', 'zfw_news', '634145');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/samsung-zapochvat-masovoto-proizvodstvo-na-8-nanometrovi-procesori-za-smartfoni-article634145.html', '634145');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article634145.html', '634145', 'Samsung започват масовото производство на 8-нанометрови процесори за смартфони');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="http://www.digital.bg/samsung-zapochvat-masovoto-proizvodstvo-na-8-nanometrovi-procesori-za-smartfoni-article634145.html">Samsung започват масовото производство на 8-нанометрови процесори за смартфони</a>
                </div>
              <div class="article-description">Вече ви информирахме, че Samsung разработват процесори за смартфони с изкуствен интелект. Производството на хардуерни компоненти за мобилните устройства се превръща във все по-солиден източник&nbsp;на приходи за компанията. Samsung потвърдиха в официално изявление, че са завършили сертифицирането на първата си 8-нанометрова Low Power Plus (LPP) технология. Това е последната стъпка преди да започне масовото производство на мобилни процесори с този усъвършенстван метод, предаде AndroidHeadlines.

&nbsp;

Според&nbsp;данните 8-нанометровите процесори ще консумират с 10% по-малко енергия, в сравнение с 10 LPP чипове. В същото време новите архитектури ще са с около 10% по-малки като размери. Технологията е подходяща не само за смартфони, но би намерила приложение в сървърното оборудване и генерирането на криптовалута, както и в други приложения с висока производителност. Samsung се похвалиха, че се намират във финална фаза на разработка на 8LPP процесори три месеца по-рано от планираното.

&nbsp;

Samsung се надяват да изпреварят Qualcomm, които също вече тестват подобна технология. Корейският производител се очаква да обяви допълнително плановете си за масовото производство на 8-нанометровите си процесори. Ако всичко върви по план първите смартфони с подобни чипове вероятно ще дебютират на пазара през следващата година. В заключение ще отбележим, че това е последната стъпка преди преминаването на още по-усъвършенстваната 7-нанометрова Еxtreme Ultraviolet (ЕUV) технология.

&nbsp;

Вижте пет процсора, които ще захранват смартфоните през 2018г.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">20.10.2017 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>




<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.digital.bg/potrebitelite-izpolzvat-smartfonite-predimno-za-sarfirane-v-internet-i-igri-article632799.html?rand=38"
  },

  "headline": "Потребителите използват смартфоните предимно за сърфиране в интернет и игри",

  "image": {
    
    "@type": "ImageObject",
    "url": "http://www.digital.bg/f/logo/632/860_d4c55306f0e70d8a80ede16fda255b0a.jpg",
    "height": 573,
    "width": 860
    
  },

  
  "datePublished": "2017-10-21T00:00:00+00:00",
  "dateModified": "2017-10-21T00:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Броят на потребителите, които са собственици не на един, а на няколко смартфона продължава да се увеличава. Според данните на пазарни наблюдатели всяка година харчим повече от $370 млрд. за покупка на нови модели. Тази тенденция се очаква да продължи с пълна сила и през 2018г. Експерти от Counterpoint публикуваха интересни детайли от последното си проучване, които разкриват повече данни за начина, по който хората използват своите устройства. Всеки втори човек прекарва над 5 часа пред дисплея на смартфона.

&nbsp;

Изследването също така разкрива, че 26% от потребители отделят над седем часа на ден в работа с любимите приложения&nbsp;и за сърфиране в интернет. В същото време едва 4% oт тях признават, че прекарват по-малко от 60 минути пред смартфона, предаде gsmarena. Информацията на Counterpoint е категорично доказателство колко неизменна част от ежедневието&nbsp;са смартфоните ни. Най-популярните активности на мобилното устройство са браузване в интернет (64%), гейминг (62%), разговори (55%) и писане на съобщения (54%).

&nbsp;

Интересна закономерност е, че хората от най-бедните страни прекарват много по-дълго време в работа на смартфона, спрямо тези в развитите държави. Потребителите сменят устройството си средно веднъж на 21 месеца, като тази стойност е по-ниска в развиващите се страни. Странното е, че въпреки стандарта на живот потребителите в тези държави са по-склонни да платят по-висока сума, за да си купят смартфон от последно поколение. Средната цена, която повечето хора биха отделили за тази цел е $400-$500.

&nbsp;

Вижте за какво да използваме стария си смартфон
"
}
</script>




                   <div class="right-column">
         <div class="right_column_fix">
                <div class="banner-holder top" >
                       
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=4");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a464af5e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a464af5e' border='0' alt='' /></a></noscript>
             
                  </div>
         <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="http://www.digital.bg/revo-zoom-e-eleganten-55-smartfon-s-chetiriqdren-procesor-dvoyna-kamera-i-dobra-bateriq-article632944.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Revo Zoom е елегантен 5.5&quot; смартфон с четириядрен процесор, двойна камера и добра батерия</h3>
                </div>
              </div><img class="hero-images" src="http://www.digital.bg/f/logo/632/260_447aa5eb87eab56658acc1e65bd3d5ef.jpg">
                                  <a class="w-inline-block category small" href="http://www.digital.bg/смартфони-tag.html">
                <div>смартфони</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/revo-zoom-e-eleganten-55-smartfon-s-chetiriqdren-procesor-dvoyna-kamera-i-dobra-bateriq-article632944.html', 'Revo Zoom е елегантен 5.5&quot; смартфон с четириядрен процесор, двойна камера и добра батерия', 'http://www.digital.bg/f/logo/632/260_447aa5eb87eab56658acc1e65bd3d5ef.jpg', ' Дългият живот на батерията и добрата камера са едни от основните фактори при избора на  смартфон  от потребителите. Revo Zoom е ново предложение в...', 'zfw_news', '632944');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/revo-zoom-e-eleganten-55-smartfon-s-chetiriqdren-procesor-dvoyna-kamera-i-dobra-bateriq-article632944.html', '632944');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-news632944.html', '632944', 'Revo Zoom е елегантен 5.5&quot; смартфон с четириядрен процесор, двойна камера и добра батерия');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/kak-da-premahnem-zlonameren-softuer-ot-android-smartfon-article628099.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/628/260_6997c9d05b1e6073c2de8d18efa67a9a.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Android |&nbsp;&nbsp;<strong>3332</strong>
              </div>
              <div>Как да премахнем злонамерен софтуер от Android смартфон</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/dostatachno-sigurni-li-sa-shablonite-za-otklyuchvane-na-displeq-v-android-article628318.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/628/260_48a26d5a7e78147120e5224fbe60bc54.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Аndroid |&nbsp;&nbsp;<strong>2242</strong>
              </div>
              <div>Достатъчно сигурни ли са шаблоните за отключване на дисплея в Android</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/google-pixel-2-xl-sreshtu-apple-iphone-x-–-koy-da-izberem-article629307.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/629/260_cd3f96fb62b12e2e1237ef287af4898e.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>3115</strong>
              </div>
              <div>Google Pixel 2 XL срещу Apple iPhone X – кой да изберем</div>
            </div>
          </a>
                    
        </div>
                 <div class="banner-holder to_hide">
                        
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=16");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a7920d35&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7920d35' border='0' alt='' /></a></noscript>

             
                  </div>
        <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="http://www.digital.bg/nay-lyubopitnite-fakti-za-subramanian-chandrasekar-article633652.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Най-любопитните факти за Субраманиан Чандрасекар</h3>
                </div>
              </div><img class="hero-images" src="http://www.digital.bg/f/logo/633/260_77303d2e9b316cbc49588389d490b523.jpg">
                                  <a class="w-inline-block category small" href="http://www.digital.bg/google-tag.html">
                <div>Google</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/nay-lyubopitnite-fakti-za-subramanian-chandrasekar-article633652.html', 'Най-любопитните факти за Субраманиан Чандрасекар', 'http://www.digital.bg/f/logo/633/260_77303d2e9b316cbc49588389d490b523.jpg', ' Google продължават с традицията си да променят логото на официалната си страница, за да почетат постиженията на известни личности. Последният...', 'zfw_news', '633652');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/nay-lyubopitnite-fakti-za-subramanian-chandrasekar-article633652.html', '633652');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-news633652.html', '633652', 'Най-любопитните факти за Субраманиан Чандрасекар');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/huawei-p9-lite-mini---harduer-kamera-bateriq-i-cena-video625586.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/625/260_cedcd01bfba085cbcd9745abbccdc1e6.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>10332</strong>
              </div>
              <div>Huawei P9 lite mini - Хардуер, Камера, Батерия и Цена</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/nay-interesnite-funkcii-v-huawei-mate-10-i-mate-10-pro-article632174.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/632/260_a592b6c23e3a6468f0303a24f918027a.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смарфтони |&nbsp;&nbsp;<strong>8697</strong>
              </div>
              <div>Най-интересните функции в Huawei Mate 10 и Mate 10 Pro </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/huawei-p9-lite-mini---dizayn-video625585.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/625/260_41e91cfbfa3631a14b0dff849fc5418a.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>8490</strong>
              </div>
              <div>Huawei P9 lite mini - Дизайн</div>
            </div>
          </a>
                    
        </div>
        <div class="banner-holder to_hide">
                       
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=6");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aa3cc178&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa3cc178' border='0' alt='' /></a></noscript>
             
                  </div>
        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/irene-dhollander-user631986.html" title="irene dhollander">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/631/100_56703869b798087bcb70bea842d7ffd6.jpg" alt="irene dhollander">
            		            	</div>
            	<div class="most-read-title">irene dhollander</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/george-dobrev-user631587.html" title="George Dobrev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/631/100_0ee1bd3cf93ab63645fd6d76e10293ef.jpg" alt="George Dobrev">
            		            	</div>
            	<div class="most-read-title">George Dobrev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/denislav-user630800.html" title="Денислав ">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/630/100_38c0b32ae82d339dd919255904783771.jpg" alt="Денислав ">
            		            	</div>
            	<div class="most-read-title">Денислав </div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/al3xasenov-user630611.html" title="al3xasenov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/630/100_fa003d049f4248a47a67336cdfbafea3.jpg" alt="al3xasenov">
            		            	</div>
            	<div class="most-read-title">al3xasenov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/krasiivanova-ivanova-user630413.html" title="Krasiivanova Ivanova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/630/100_f1c82bff64c82c425f43012272bc1a19.jpg" alt="Krasiivanova Ivanova">
            		            	</div>
            	<div class="most-read-title">Krasiivanova Ivanova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/doncheva-user629054.html" title="дончева">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/629/100_6396048f17a4f80353aa3080db8a4fe9.jpg" alt="дончева">
            		            	</div>
            	<div class="most-read-title">дончева</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
        </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>
  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="http://www.digital.bg/" title="Потребителите използват смартфоните предимно за сърфиране в интернет и игри | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2017 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с <a target="_blank" href="http://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a></div>
        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="http://www.digital.bg/kak-stariqt-vi-telefon-mozhe-da-vi-napravi-po-produktivni-article631295.html" title="Как старият ви телефон може да ви направи по-продуктивни ">Как старият ви телефон може да ви направи по-продуктивни </a>
                <a class="footer-link" href="http://www.digital.bg/7-lesni-nachina-da-izklyuchite-ekrana-na-laptop-s-windows-10-article631325.html" title="7 лесни начина да изключите екрана на лаптоп с Windows 10 ">7 лесни начина да изключите екрана на лаптоп с Windows 10 </a>
                <a class="footer-link" href="http://www.digital.bg/potrebitelite-izpolzvat-smartfonite-predimno-za-sarfirane-v-internet-i-igri-article632799.html" title="Потребителите използват смартфоните предимно за сърфиране в интернет и игри">Потребителите използват смартфоните предимно за сърфиране в интернет и игри</a>
                <a class="footer-link" href="http://www.digital.bg/nova-tehnologiq-shte-premahne-kabelite-ot-ustroystvata-s-virtualna-realnost-article632820.html" title="Нова технология ще премахне кабелите от устройствата с виртуална реалност ">Нова технология ще премахне кабелите от устройствата с виртуална реалност </a>
                <a class="footer-link" href="http://www.digital.bg/samsung-razrabotvat-smart-grivna-sas-sgavaem-displey-article633499.html" title="Samsung разработват смарт гривна със сгъваем дисплей ">Samsung разработват смарт гривна със сгъваем дисплей </a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="http://www.digital.bg/kakva-e-razlikata-mezhdu-smartfonite-huawei-mate-10-mate-10-pro-i-porsche-design-video634525.html" title="Каква е Разликата между Смартфоните Huawei Mate 10, Mate 10 Pro и Porsche Design">Каква е Разликата между Смартфоните Huawei Mate 10, Mate 10 Pro и Porsche Design</a>
                <a class="footer-link" href="http://www.digital.bg/novite-huawei-mate-10-mate-10-pro-i-porsche-design-video634120.html" title="Новите Huawei Mate 10, Mate 10 Pro и Porsche Design">Новите Huawei Mate 10, Mate 10 Pro и Porsche Design</a>
                <a class="footer-link" href="http://www.digital.bg/smartfon-s-dvoyna-kamera-revo-zoom---displey-harduer-softuer-i-bateriq-video633518.html" title="Смартфон с двойна камера Revo Zoom - Дисплей, Хардуер, Софтуер и Батерия">Смартфон с двойна камера Revo Zoom - Дисплей, Хардуер, Софтуер и Батерия</a>
                <a class="footer-link" href="http://www.digital.bg/revo-zoom-–-smartfon-s-dvoyna-kamera-i-krasiv-dizayn-video632880.html" title="Revo Zoom – Смартфон с двойна Камера и красив Дизайн">Revo Zoom – Смартфон с двойна Камера и красив Дизайн</a>
                <a class="footer-link" href="http://www.digital.bg/kak-snima-sony-xperia-xz1-compact--sony-3d-skanirane-video629965.html" title="Как снима Sony Xperia XZ1 Compact + Sony 3D сканиране">Как снима Sony Xperia XZ1 Compact + Sony 3D сканиране</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
        <div class="footer-contacts-box"><span class="foot-span">Телефони за връзка:<br xmlns="http://www.w3.org/1999/xhtml"></span>02 / 974 62 03;&nbsp;02 / 974 62 03;
          <br>02 / 975 32 09; 02 / 975 32 09</div>
        <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>
  <script type="text/javascript" src="/js/final.js"></script>
  <!--[if lte IE 9]><script src="/js/placeholders.min.js"></script><![endif]-->

  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>