<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>OLED микродисплеи ще доведат до създаването на по-добри сензори за пръстови отпечатъци | Digital.bg</title>
  <meta name="description" content="OLED микродисплеи ще доведат до създаването на по-добри сензори за пръстови отпечатъци  Специалисти от The Frauhofer Institute демонстрираха..." />
  <meta name="keywords" content="OLED, микродисплеи, доведат, създаването, по-добри, сензори, пръстови, отпечатъци, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="OLED микродисплеи ще доведат до създаването на по-добри сензори за пръстови отпечатъци" />  <meta property="og:url" content="http://www.digital.bg/oled-mikrodisplei-shte-dovedat-do-sazdavaneto-na-po-dobri-senzori-za-prastovi-otpechataci-article587274.html" />  <meta property="og:type" content="article" />  <meta property="og:image" content="http://www.digital.bg/f/logo/587/860_76e58749f3ba230c9200f8a858e9a2a6.jpg" />  <meta property="og:description" content=" Специалисти от The Frauhofer Institute демонстрираха възможностите на нова генерация OLED микродисплеи, които могат да разпознават дори..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="332145106982990" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

<link rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="http://digital.bg/news/rss" />
<link rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="http://digital.bg/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="stylesheet" type="text/css" href="/css/normalize.css">
  <link rel="stylesheet" type="text/css" href="/css/reset.css">
  <link rel="stylesheet" type="text/css" href="/css/main2.css?4">
  <link rel="stylesheet" type="text/css" href="/css/custom.css?8">
  <script type="text/javascript" src="/js/webfont.js"></script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/js/jquery-ui.js"></script>
  <script type="text/javascript" src="/js/func.js?2"></script>
  <script type="text/javascript" src="https://apis.google.com/js/platform.js" async defer></script>
  <script>
  	
	    WebFont.load({
	      google: {
	        families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
	      }
	    });
    
  </script>
  <script type="text/javascript" src="/js/modernizr.js"></script>
  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
    
  </style>
  <script type="text/javascript">
  	
	    $(function(){
	        $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
	            $('.article-holder').addClass("remove_white");
	        });
	        $(".dim-close").on('click', function(){
	            $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
	        });
	    });
    
  </script>
</head>
<body>
  <div id="fb-root"></div>
  <script type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "332145106982990",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=332145106982990&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'http://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'http://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'http://www.digital.bg/gplus.php';
	      }

	  

	</script>
    <div class="w-section nav-holder" >
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="http://www.digital.bg/" title="OLED микродисплеи ще доведат до създаването на по-добри сензори за пръстови отпечатъци | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
        <a class="w-inline-block toggle-tags " href="javascript:void(0);" data-ix="toggle-tags"  onclick="toggleTags(1);"></a>
        <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="http://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="http://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="http://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="http://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/events" title="Събития">Събития</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/shop/" title="Shop">Shop</a>
        </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="http://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    <div class="tags-holder" >
      <div class="w-clearfix wrapper">
                	<a class="tag-link" href="http://www.digital.bg/виртуална-реалност-tag.html" title="виртуална реалност">виртуална реалност</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/android-60-tag.html" title="android 6.0">android 6.0</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/наследник-tag.html" title="наследник">наследник</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/кеш-tag.html" title="кеш">кеш</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/изчистване-tag.html" title="изчистване">изчистване</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/surface-tag.html" title="surface">surface</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/elite-tag.html" title="elite">elite</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/бързо-зареждане-tag.html" title="бързо зареждане">бързо зареждане</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/iconia-tag.html" title="iconia">iconia</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/qled-tag.html" title="QLED">QLED</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/google-trip-tag.html" title="google trip">google trip</a>
        	              </div>
    </div>
  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="http://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="http://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="http://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="http://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
            <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <!--<div class="login-holder">
         <div class="social-reg">
            <h3 class="reg-title">Вход чрез Facebook или Google+</h3>
                <a href="javascript:void(0);" class="face-login social-log" title="Вход чрез Facebook">
                    Facebook
                </a>
                <a href="javascript:void(0);" class="google-login social-log" title="Вход чрез Google +">
                    Google +
                </a>
        </div>
        <h3 class="reg-title or">или</h3>
        <h3 class="reg-title">Вход чрез профилна регистрация</h3>
        <form method="POST" action="http://www.digital.bg/user/login" id="login_form">
            <div class="left input-hld">
                <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
            </div>
            <div class="right input-hld">
                <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
            </div>
             <div class="left input-hld styled-check">
                <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                <label class="left" for="remember-check">Остави ме логнат в сайта</label>
            </div>
            <input type="submit" class="enter-btn left" value="Вход" name="login" />
            <div class="left w100p mt4 forgot-pass-hld">
                <a href="http://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
            </div>
        </form>
    </div>
    <div class="registration-holder">
        <div class="social-reg">
            <h3 class="reg-title">Регистрация чрез Facebook или Google+</h3>
                <a href="javascript:void(0);" onclick="facebookLogin();" class="face-login social-log" title="Вход чрез Facebook">
                    Facebook
                </a>
                <a href="javascript:void(0);" onclick="facebookLogin();" class="google-login social-log" title="Вход чрез Google +">
                    Google +
                </a>
        </div>
        <h3 class="reg-title or">или</h3>
        <h3 class="reg-title">Профилна регистрация</h3>
        <form method="POST" action="http://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="http://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
            <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
    </div>-->
  </div>


    

      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">
              

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ae3c87dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae3c87dc' border='0' alt='' /></a></noscript>



                         </div>
      </div>


  <main class="w-section w-clearfix container  padding_fix  "     >
            <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">OLED микродисплеи ще доведат до създаването на по-добри сензори за пръстови отпечатъци</h1>
        <div class="article-inside-date">Публикувано на 14.05.2017 00:00 &nbsp;/&nbsp;oт</div>
                  <a href="http://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">208</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('http://www.digital.bg/oled-mikrodisplei-shte-dovedat-do-sazdavaneto-na-po-dobri-senzori-za-prastovi-otpechataci-article587274.html', 'OLED микродисплеи ще доведат до създаването на по-добри сензори за пръстови отпечатъци', 'http://www.digital.bg/f/logo/587/860_76e58749f3ba230c9200f8a858e9a2a6.jpg', 'Специалисти от The Frauhofer Institute демонстрираха възможностите на нова генерация OLED микродисплеи, които могат да разпознават дори най-малките...', 'zfw_news', '587274');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('http://www.digital.bg/oled-mikrodisplei-shte-dovedat-do-sazdavaneto-na-po-dobri-senzori-za-prastovi-otpechataci-article587274.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('http://www.digital.bg/-article587274.html', '587274', 'OLED микродисплеи ще доведат до създаването на по-добри сензори за пръстови отпечатъци');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('http://www.digital.bg/oled-mikrodisplei-shte-dovedat-do-sazdavaneto-na-po-dobri-senzori-za-prastovi-otpechataci-article587274.html', 'OLED микродисплеи ще доведат до създаването на по-добри сензори за пръстови отпечатъци', 'http://www.digital.bg/f/logo/587/860_76e58749f3ba230c9200f8a858e9a2a6.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=OLED микродисплеи ще доведат до създаването на по-добри сензори за пръстови отпечатъци&body=http://www.digital.bg/oled-mikrodisplei-shte-dovedat-do-sazdavaneto-na-po-dobri-senzori-za-prastovi-otpechataci-article587274.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
            <img class="art-img" src="http://www.digital.bg/f/logo/587/860_76e58749f3ba230c9200f8a858e9a2a6.jpg" alt="OLED микродисплеи ще доведат до създаването на по-добри сензори за пръстови отпечатъци" />
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="http://www.digital.bg/kmar-user415542.html"><img class="avatar" src="http://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg"></a>

                               <a href="http://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 1 часа </div>
            </div>
            <div class="article-banner-hld">
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=25");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a5ab6493&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ab6493' border='0' alt='' /></a></noscript>
            </div>

          </div>
          <div class="article-text">
            <div>
              <p style="text-align:justify">Специалисти от The Frauhofer Institute демонстрираха възможностите на нова генерация OLED микродисплеи, които могат да разпознават дори най-малките пори на повърхността на пръстите ни. Този проект е само първата стъпка в създаването на много по-сигурни и прецизни оптични <a href="http://www.digital.bg/sunaptics-sazdadoha-senzor-koyto-razpoznava-otpechataci-ot-displeq-na-smartfona-article550717.html" target="_blank">сензори за отпечатъци</a>. Последнoто&nbsp;поколение микродисплеи на учените се отличава с безпрецедентна естествена резолюция от 1600dpi. За сравнение тази стойност&nbsp;е три пъти повече от това, което се изисква в лабораториите на ФБР.</p>

<p>&nbsp;</p>

<p style="text-align:justify">Уникалната технология на&nbsp;The Frauhofer Institute използва OLED диодите като светлинен източник в миниатюрен чип. След като пръстта на потребителите бъде осветен отражението на лъчите се анализира, за да се създаде самия отпечатък. Оптичните сензори създадени по този начин са ултратънки, което означава, че могат да се вграждат директно в дисплеите на <a href="http://revo.bg/telefoni.html" target="_blank">смартфоните</a>. Идея, която мнозина очакваха да бъде използвана в Samsung Galaxy S8.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Oптичните сензори са най-старият метод за снемане на пръстови отпечатъци, а прототипа на The Fraunhofer Institue е най-сигурният подобен скенер, създаван досега. Подобна технология може да намери място в реални мобилни устройства на пазара чак след няколко години. Все пак този проект може да е първата голяма крачка, която да направи сензорите за отпечатъци толкова прецизни, че те да станат най-добрата <a href="http://www.digital.bg/zashto-biometrichnite-tehnologii-sa-badeshteto-na-parolite-koito-izpolzvame-v-internet-article508897.html" target="_blank">биометрична технология.</a></p>

<p style="text-align:justify">&nbsp;</p>

<p><a href="http://www.digital.bg/badeshtite-senzori-za-prastovi-otpechataci-shte-mogat-da-razpoznavat-i-licata-ni-article556034.html" target="_blank">Вижте как бъдещите сензори за пръстови отпечатъци ще могат да разпознават и лицата ни</a></p>

            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="http://www.digital.bg/oled-дисплеи-tag.html" class="news-tag" title="OLED дисплеи">OLED дисплеи</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="http://www.digital.bg/сензори-за-отпечатъци-tag.html" class="news-tag" title=" сензори за отпечатъци"> сензори за отпечатъци</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="http://www.digital.bg/смартфони-tag.html" class="news-tag" title=" смартфони"> смартфони</a>
            	                    </div>
      </div>

	        <div id="disqus_thread"></div>
	  <script type="text/javascript">
	  
      /* * * CONFIGURATION VARIABLES * * */
      var disqus_shortname = 'digitalbg';
      var disqus_identifier = 'http://www.digital.bg/oled-mikrodisplei-shte-dovedat-do-sazdavaneto-na-po-dobri-senzori-za-prastovi-otpechataci-article587274.html';
      var disqus_title = 'OLED микродисплеи ще доведат до създаването на по-добри сензори за пръстови отпечатъци';
      var disqus_url = 'http://www.digital.bg/oled-mikrodisplei-shte-dovedat-do-sazdavaneto-na-po-dobri-senzori-za-prastovi-otpechataci-article587274.html';

      var disqus_config = function () {
        this.language = "bg";
      };

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
      
      </script>
      
      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="http://www.digital.bg/badeshtite-smartfoni-shte-razpoznavat-obekti-po-elektromagnitnoto-im-pole-article587152.html" title="Бъдещите смартфони ще разпознават обекти по електромагнитното им поле">
              	<img class="article-image" src="http://www.digital.bg/f/logo/587/260_f670095bf262ed7ad80db6b36248b9f9.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/badeshtite-smartfoni-shte-razpoznavat-obekti-po-elektromagnitnoto-im-pole-article587152.html', 'Бъдещите смартфони ще разпознават обекти по електромагнитното им поле', 'http://www.digital.bg/f/logo/587/260_f670095bf262ed7ad80db6b36248b9f9.jpg', 'Технологията NFC е неизменна част от модерните смартфони. Tя осигурява безжична комуникация между две устройства, когато те са разположени на...', 'zfw_news', '587152');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/badeshtite-smartfoni-shte-razpoznavat-obekti-po-elektromagnitnoto-im-pole-article587152.html', '587152');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article587152.html', '587152', 'Бъдещите смартфони ще разпознават обекти по електромагнитното им поле');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/badeshtite-smartfoni-shte-razpoznavat-obekti-po-elektromagnitnoto-im-pole-article587152.html">Бъдещите смартфони ще разпознават обекти по електромагнитното им поле</a>
              </div>
              <div class="article-description">Технологията NFC е неизменна част от модерните смартфони. Tя осигурява безжична комуникация между две устройства, когато те са разположени на близка дистанция едно от друго. Вече ви информирахме за 6 любопитни начина да се възползвате от технологията NFC.&nbsp;Eкип от учени на Carnegie Mellon University предлагат нова концепция, която представлява следващата логична еволюция на технологията, предаде Engadget.&nbsp;

&nbsp;

Според тях бъдещето на NFC е във възможността смартфоните да улавят електромагнитните излъчвания на останалите обекти. Учените експериментират със система, която използвa тези данни като идентификатор. Всяко едно мобилно устройство&nbsp;излъчва специален електрически сигнал, който е уникален и се различава от тези на другите джаджи. Проектът на Carnegie Mellon University включва модифицирана версия на Moto G (2013).

&nbsp;

Устройството успешно разпознава електрическите сигнали на другите джаджи като единствено трябва да бъде докоснато до тях. Необходими са само няколко секунди на дисплея да се появи надпис с вида на устройството, като лаптоп, принтер, проектор, термостат, LED крушка или рутер. За да постигнат този ефект учените използват машинно обучение и твърдят, че този метод е приложим дори на не толкова смарт обекти, като например кафе машини.&nbsp;

&nbsp;

Вижте как камерите на бъдещите смартфони ще наподобяват очите на насекомите
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">14.05.2017 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/аpple-tag.html" title="Аpple">
                <div>Аpple</div>
              </a>
              <a href="http://www.digital.bg/apple-patentovaha-tehnologiq-za-ostranqvane-na-voda-ot-iphone-pri-namokrqne-article587601.html" title="Apple патентоваха технология за остраняване на вода от iPhone при намокряне">
              	<img class="article-image" src="http://www.digital.bg/f/logo/587/260_c5ed3871daeb6cf62c3ddd0740c62c2e.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/apple-patentovaha-tehnologiq-za-ostranqvane-na-voda-ot-iphone-pri-namokrqne-article587601.html', 'Apple патентоваха технология за остраняване на вода от iPhone при намокряне', 'http://www.digital.bg/f/logo/587/260_c5ed3871daeb6cf62c3ddd0740c62c2e.jpg', 'Феновете на Apple очакват от много време да видят първия iPhone, който има водоустойчиво покритие. В момента това е характеристика, намираща масово...', 'zfw_news', '587601');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/apple-patentovaha-tehnologiq-za-ostranqvane-na-voda-ot-iphone-pri-namokrqne-article587601.html', '587601');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article587601.html', '587601', 'Apple патентоваха технология за остраняване на вода от iPhone при намокряне');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/apple-patentovaha-tehnologiq-za-ostranqvane-na-voda-ot-iphone-pri-namokrqne-article587601.html">Apple патентоваха технология за остраняване на вода от iPhone при намокряне</a>
              </div>
              <div class="article-description">Феновете на Apple очакват от много време да видят първия iPhone, който има водоустойчиво покритие. В момента това е характеристика, намираща масово приложение в устройствата&nbsp;с Android. Би било логично и Apple да обърнат внимание на подобна идея в бъдещите си&nbsp;модели. След счупването на дисплея при случайно изпускане потапянето във вода е следващата основна&nbsp;причина за повреда на&nbsp;смарфоните. &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;

&nbsp;

Компанията патентова на свое име интересна технология, описваща метод за извличане на капки вода от iPhone, съобщава Mashable. За целта Apple планират да използват звукови сигнали&nbsp;с идеята да махнат евентуални водни молекули, които са попаднали във високоговорителите или аудио жака на смартфоните. По този начин ще се предотврати възможността капки или влага да проникне във вътрешността и да повреди хардуерните компоненти на iPhone.

&nbsp;

Самият патент описва две части на специално покритие, като едната от тях представлява хидрофобен слой създаден да предпазва влизането на вода и спомагащ за премахването на тези молекули. Той ще е разположен в слота за аудио слушалки. Другата част е свързана с използването на звуков акустичен сигнал, който ще се активира от високоговорителя в случай на подобен проблем. Apple Watch Series 2 поддържа подобна функция, която се казва &quot;Eject Water Mode&quot;.&nbsp;

&nbsp;

Вижте защо Apple е против други компании да ползват&nbsp;плодове за свои лога
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">13.05.2017 в 08:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=42");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
					//]]>-->
				</script>
				<noscript>
					<a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a984baf1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a984baf1' border='0' alt='' />
					</a>
				</noscript>

	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/смартфони-tag.html" title="смартфони">
                <div>смартфони</div>
              </a>
              <a href="http://www.digital.bg/zte-nubia-z17-pobedi-iphone-7-i-samsung-galaxy-s8-v-antutu-article587858.html" title="ZTE Nubia Z17 победи iPhone 7 и Samsung Galaxy S8 в AnTuTu ">
              	<img class="article-image" src="http://www.digital.bg/f/logo/587/260_79a6ed6a9fb026ea0c5e6faf5f62ef87.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/zte-nubia-z17-pobedi-iphone-7-i-samsung-galaxy-s8-v-antutu-article587858.html', 'ZTE Nubia Z17 победи iPhone 7 и Samsung Galaxy S8 в AnTuTu ', 'http://www.digital.bg/f/logo/587/260_79a6ed6a9fb026ea0c5e6faf5f62ef87.jpg', 'През Април китайската компания ZTE представи своя Nubia Z17 mini, който се явява умалена версия на бъдещият флагман Nubia Z17. Частична информация...', 'zfw_news', '587858');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/zte-nubia-z17-pobedi-iphone-7-i-samsung-galaxy-s8-v-antutu-article587858.html', '587858');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article587858.html', '587858', 'ZTE Nubia Z17 победи iPhone 7 и Samsung Galaxy S8 в AnTuTu ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/zte-nubia-z17-pobedi-iphone-7-i-samsung-galaxy-s8-v-antutu-article587858.html">ZTE Nubia Z17 победи iPhone 7 и Samsung Galaxy S8 в AnTuTu </a>
              </div>
              <div class="article-description">През Април китайската компания ZTE представи своя Nubia Z17 mini, който се явява умалена версия на бъдещият флагман Nubia Z17. Частична информация за модела на няколко до момента бе засичана на различни места в интернет, като първата достоверна беше от преди няколко дни, когато Z17 официално премина сертификация в китайското телекомуникационно агентство TENAA. Там видяхме и първите реални снимки и подробности за спецификациите на смартфона. &nbsp; &nbsp; Той ще има 5.5&quot; Full HD дисплей с резолюция 1920х1080 пиксела и размери 152.66 х 72.44 х 7.95 милиметра,...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">12.05.2017 в 01:03:26 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="http://www.digital.bg/аndroid-tag.html" title="Аndroid">
                <div>Аndroid</div>
              </a>
              <a href="http://www.digital.bg/znaete-li-che--na-vseki-10-sekundi-otkrivat-zlovreden-softuer-za-android-article586593.html" title="Знаете ли, че:  На всеки 10 секунди откриват зловреден софтуер за Android">
              	<img class="article-image" src="http://www.digital.bg/f/logo/586/260_05d46ec84ace7b4443d82dbd857c375e.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/znaete-li-che--na-vseki-10-sekundi-otkrivat-zlovreden-softuer-za-android-article586593.html', 'Знаете ли, че:  На всеки 10 секунди откриват зловреден софтуер за Android', 'http://www.digital.bg/f/logo/586/260_05d46ec84ace7b4443d82dbd857c375e.jpg', 'Смартфоните с Android продължават да са изложени на риск от много повече зловреден софтуер, с сравнение с устройствата с iOS. Eкспертите по...', 'zfw_news', '586593');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/znaete-li-che--na-vseki-10-sekundi-otkrivat-zlovreden-softuer-za-android-article586593.html', '586593');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article586593.html', '586593', 'Знаете ли, че:  На всеки 10 секунди откриват зловреден софтуер за Android');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="http://www.digital.bg/znaete-li-che--na-vseki-10-sekundi-otkrivat-zlovreden-softuer-za-android-article586593.html">Знаете ли, че:  На всеки 10 секунди откриват зловреден софтуер за Android</a>
                </div>
              <div class="article-description">Смартфоните с Android продължават да са изложени на риск от много повече зловреден софтуер, с сравнение с устройствата с iOS. Eкспертите по сигурността постоянно откриват нови приложения, които могат да инфектират джаджите на потребителите в Google Play. Последният анализ на G Data разкрива, че на всеки 10 секунди се открива нова заплаха за сигурността на Android. Прогнозите им са, че до края на годината над 3 500 000 зловредни файла ще се опитат да компрометират устройствата с най-популярната мобилна платформа.

&nbsp;

Въпреки опитите на Google да предоставя софтуерни ъпдейти, с които да подобрява сигурността на операционната система най-голям риск продължават да бъдат предимно по-старите версии на Android. Ситуацията се задълбочава и от факта, че в момента само 4.9% от смартфоните са ъпдейтнати към Android 7.0 Nougat. Това означава, че повечето от тях все още работят със старите версии на платформата и респективно са изложени на повече заплахи.

&nbsp;

Tрябва да отбележим, че в случая става въпрос за зловредните файлове, а не приложения. Най-добрият начин е да теглите съдържание единствено от Google Play. Само така можете да гарантирате в максимална степен сигурността си. Инсталацията на софтуер извън онлайн магазина на компанията е причината за над 90% от проблемите на потребителите със зловреден софтуер. Предстои да видим дали прогнозите на анализаторите за 2017г. ще се окажат достоверни.

&nbsp;

Вижте три начина да защитим Android смартфона си от хакери
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">13.05.2017 в 08:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

           <script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=26");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a1f734d3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f734d3' border='0' alt='' /></a></noscript>

            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="http://www.digital.bg/закалено-стъкло-tag.html" title="закалено стъкло">
                <div>закалено стъкло</div>
              </a>
              <a href="http://www.digital.bg/badeshtite-smartfoni-shte-imat-obektivi-ot-zakaleno-staklo-article586874.html" title="Бъдещите смартфони ще имат обективи от закалено стъкло">
              	<img class="article-image" src="http://www.digital.bg/f/logo/586/260_b9acfbd1ab92e24366173c03d08f5868.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/badeshtite-smartfoni-shte-imat-obektivi-ot-zakaleno-staklo-article586874.html', 'Бъдещите смартфони ще имат обективи от закалено стъкло', 'http://www.digital.bg/f/logo/586/260_b9acfbd1ab92e24366173c03d08f5868.jpg', 'Закаленото стъкло се използва масово в индустрията от предпазване дисплея на смартфона до стъклата на съвременните автомобили. Breakthrough...', 'zfw_news', '586874');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/badeshtite-smartfoni-shte-imat-obektivi-ot-zakaleno-staklo-article586874.html', '586874');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article586874.html', '586874', 'Бъдещите смартфони ще имат обективи от закалено стъкло');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="http://www.digital.bg/badeshtite-smartfoni-shte-imat-obektivi-ot-zakaleno-staklo-article586874.html">Бъдещите смартфони ще имат обективи от закалено стъкло</a>
                </div>
              <div class="article-description">Закаленото стъкло се използва масово в индустрията от предпазване дисплея на смартфона до стъклата на съвременните автомобили. Breakthrough Photography се превърна в първата компания в света, която откри как да използва този материал за създаването на фотографски филтри за мобилни устройства. Новият им продукт се казва X4 GND и е най-усъвършенствания и здрав филтър от този тип, който сме виждали досега, предаде DigitalTrends.



Инженерите на Breakthrough Photography са разработили три отделни филтъра, а именно Graduated Neutral-Density (GND), Neutral-Density (ND) и Circular Polarizing Filter (CPL), които вече събраха необходимото финансиране в Kickstarter. Продуктите на компанията са произведени от специално Schott B270 стъкло, което се произвежда в Германия и ги прави по-устойчиви на удар и изпускания. Toва е причината филтрите да се продават с допълнителна 25-годишна гаранция.&nbsp;



Използването на закалено стъкло позволява на ND филтъра да улавя по-малко светлина в камерата, което е подходящо за снимане на дълги експозиции в слънчево време. Новите CPL модели влияят върху отражението на слънчевите лъчи&nbsp;и могат да се прилагат в обективи с широчина до 16 милиметра (еквивалент на 35mm). Вече е стартирало масовото производство на първите филтри със закалено стъкло. Продажбите се очаква да започнат в следващите месеци на цени от $159-$199.

&nbsp;

Вижте шест полезни приложения за мобилна фотография
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">13.05.2017 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>




<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.digital.bg/oled-mikrodisplei-shte-dovedat-do-sazdavaneto-na-po-dobri-senzori-za-prastovi-otpechataci-article587274.html"
  },

  "headline": "OLED микродисплеи ще доведат до създаването на по-добри сензори за пръстови отпечатъци",

  "image": {
    
    "@type": "ImageObject",
    "url": "http://www.digital.bg/f/logo/587/860_76e58749f3ba230c9200f8a858e9a2a6.jpg",
    "height": 645,
    "width": 860
    
  },

  
  "datePublished": "2017-05-14T00:00:00+00:00",
  "dateModified": "2017-05-14T00:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Специалисти от The Frauhofer Institute демонстрираха възможностите на нова генерация OLED микродисплеи, които могат да разпознават дори най-малките пори на повърхността на пръстите ни. Този проект е само първата стъпка в създаването на много по-сигурни и прецизни оптични сензори за отпечатъци. Последнoто&nbsp;поколение микродисплеи на учените се отличава с безпрецедентна естествена резолюция от 1600dpi. За сравнение тази стойност&nbsp;е три пъти повече от това, което се изисква в лабораториите на ФБР.

&nbsp;

Уникалната технология на&nbsp;The Frauhofer Institute използва OLED диодите като светлинен източник в миниатюрен чип. След като пръстта на потребителите бъде осветен отражението на лъчите се анализира, за да се създаде самия отпечатък. Оптичните сензори създадени по този начин са ултратънки, което означава, че могат да се вграждат директно в дисплеите на смартфоните. Идея, която мнозина очакваха да бъде използвана в Samsung Galaxy S8.

&nbsp;

Oптичните сензори са най-старият метод за снемане на пръстови отпечатъци, а прототипа на The Fraunhofer Institue е най-сигурният подобен скенер, създаван досега. Подобна технология може да намери място в реални мобилни устройства на пазара чак след няколко години. Все пак този проект може да е първата голяма крачка, която да направи сензорите за отпечатъци толкова прецизни, че те да станат най-добрата биометрична технология.

&nbsp;

Вижте как бъдещите сензори за пръстови отпечатъци ще могат да разпознават и лицата ни
"
}
</script>


                   <div class="right-column">
         <div class="right_column_fix">
                <div class="banner-holder top" >
                       
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=4");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a464af5e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a464af5e' border='0' alt='' /></a></noscript>
             
                  </div>
         <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="http://www.digital.bg/zashto-proizvoditelite-na-smartfoni-neprekasnato-promenqt-potrebitelskiq-interfeys-article586011.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Защо производителите на смартфони непрекъснато променят потребителския интерфейс</h3>
                </div>
              </div><img class="hero-images" src="http://www.digital.bg/f/logo/586/260_cd8a8b2e59aa103841bf13f0da48eb58.jpg">
                                  <a class="w-inline-block category small" href="http://www.digital.bg/смартфони-tag.html">
                <div>смартфони</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/zashto-proizvoditelite-na-smartfoni-neprekasnato-promenqt-potrebitelskiq-interfeys-article586011.html', 'Защо производителите на смартфони непрекъснато променят потребителския интерфейс', 'http://www.digital.bg/f/logo/586/260_cd8a8b2e59aa103841bf13f0da48eb58.jpg', ' Всички ние използваме Android, и сме наясно с това че има голямо разнообразие от OEM (Original equipment manufacturer) софтуер, от които да...', 'zfw_news', '586011');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/zashto-proizvoditelite-na-smartfoni-neprekasnato-promenqt-potrebitelskiq-interfeys-article586011.html', '586011');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-news586011.html', '586011', 'Защо производителите на смартфони непрекъснато променят потребителския интерфейс');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/google-testvat-nov-dizayn-na-tarsachkata-si-article586826.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/586/260_b973d187cb4e306c2f4ce734ac84f888.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Google |&nbsp;&nbsp;<strong>1203</strong>
              </div>
              <div>Google тестват нов дизайн на търсачката си</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/koy-shte-bade-parviqt-proizvoditel-na-7-nanometrovi-procesori-article586007.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/586/260_0a5b6ee82091d51e5222aefce7058d6f.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">процесори |&nbsp;&nbsp;<strong>1107</strong>
              </div>
              <div>Кой ще бъде първият производител на 7-нанометрови процесори</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/novite-esim-karti-shte-navlqzat-na-pazara-ot-2019g-article586689.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/586/260_e2115d6836437844634c1511ab5c4a0c.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">мобилни оператори |&nbsp;&nbsp;<strong>1797</strong>
              </div>
              <div>Новите eSIM карти ще навлязат на пазара от 2019г.</div>
            </div>
          </a>
                    
        </div>
                 <div class="banner-holder to_hide">
                        
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=16");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a7920d35&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7920d35' border='0' alt='' /></a></noscript>

             
                  </div>
        <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="http://www.digital.bg/80-godini-ot-sazdavaneto-na-nacionalen-park-los-glasiares-article587038.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">80 години от създаването на Национален парк Лос Гласиарес</h3>
                </div>
              </div><img class="hero-images" src="http://www.digital.bg/f/logo/587/260_554d9063ff4e4297fd81574a02942ef3.jpg">
                                  <a class="w-inline-block category small" href="http://www.digital.bg/любопитно-tag.html">
                <div>любопитно</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/80-godini-ot-sazdavaneto-na-nacionalen-park-los-glasiares-article587038.html', '80 години от създаването на Национален парк Лос Гласиарес', 'http://www.digital.bg/f/logo/587/260_554d9063ff4e4297fd81574a02942ef3.jpg', ' Днешното лого на началната страница на Google е вдъхновено от Национален парк Лос Гласиарес. Той е разположен в природогеографска област...', 'zfw_news', '587038');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/80-godini-ot-sazdavaneto-na-nacionalen-park-los-glasiares-article587038.html', '587038');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-news587038.html', '587038', '80 години от създаването на Национален парк Лос Гласиарес');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/novite-esim-karti-shte-navlqzat-na-pazara-ot-2019g-article586689.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/586/260_e2115d6836437844634c1511ab5c4a0c.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">мобилни оператори |&nbsp;&nbsp;<strong>1797</strong>
              </div>
              <div>Новите eSIM карти ще навлязат на пазара от 2019г.</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/kak-da-izpolzvame-noviq-oflayn-rezhim-na-google-chrome-za-android-article587389.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/587/260_2ee404cd90c85c761343becdec3cb9dd.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Google Chrome |&nbsp;&nbsp;<strong>1529</strong>
              </div>
              <div>Как да използваме новия oфлайн режим на Google Chrome за Android</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/parvata-v-sveta-bateriq-ot-siliciy-shte-napravi-smartfonite-oshte-po-sigurni-article586708.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/586/260_6d434281eccdd58a109e6710a327f6c0.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">батерии |&nbsp;&nbsp;<strong>1495</strong>
              </div>
              <div>Първата в света батерия от силиций ще направи смартфоните още по-сигурни</div>
            </div>
          </a>
                    
        </div>
        <div class="banner-holder to_hide">
                       
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=6");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aa3cc178&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa3cc178' border='0' alt='' /></a></noscript>
             
                  </div>
        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/study-in-europe-user587886.html" title="STUDY IN EUROPE">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/587/100_a231002824cece47484fe64e4006392e.jpg" alt="STUDY IN EUROPE">
            		            	</div>
            	<div class="most-read-title">STUDY IN EUROPE</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/milen-tonchev-user587179.html" title="Milen Tonchev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/587/100_b00798ffca79cbafe3f612b0cb512b64.jpg" alt="Milen Tonchev">
            		            	</div>
            	<div class="most-read-title">Milen Tonchev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/iliqn-mladenov-user586398.html" title="Илиян Младенов">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/586/100_6f73ec7f2d3f0e1b2dd3a4d4de8ebd4f.jpg" alt="Илиян Младенов">
            		            	</div>
            	<div class="most-read-title">Илиян Младенов</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/venciittoo-user586374.html" title="Venciittoo">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/img/98_no_image.png" alt="Venciittoo" />
            		            	</div>
            	<div class="most-read-title">Venciittoo</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/iliya-iliev-user585199.html" title="iliya iliev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/585/100_6d449b68d0081f24e8643ca166b0222d.jpg" alt="iliya iliev">
            		            	</div>
            	<div class="most-read-title">iliya iliev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/donev58-user584856.html" title="donev58">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/img/98_no_image.png" alt="donev58" />
            		            	</div>
            	<div class="most-read-title">donev58</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
        </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>
  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="http://www.digital.bg/" title="OLED микродисплеи ще доведат до създаването на по-добри сензори за пръстови отпечатъци | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2017 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с <a target="_blank" href="http://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a></div>
        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="http://www.digital.bg/tri-lesni-nachina-za-izchistvane-na-kesha-v-google-chrome-article585336.html" title="Три лесни начина за изчистване на кеша в Google Chrome">Три лесни начина за изчистване на кеша в Google Chrome</a>
                <a class="footer-link" href="http://www.digital.bg/kakvo-trqbva-da-znaem-predi-da-izpolzvame-360°-kmera-article585340.html" title="Какво трябва да знаем преди да използваме 360° кмера ">Какво трябва да знаем преди да използваме 360° кмера </a>
                <a class="footer-link" href="http://www.digital.bg/oled-mikrodisplei-shte-dovedat-do-sazdavaneto-na-po-dobri-senzori-za-prastovi-otpechataci-article587274.html" title="OLED микродисплеи ще доведат до създаването на по-добри сензори за пръстови отпечатъци">OLED микродисплеи ще доведат до създаването на по-добри сензори за пръстови отпечатъци</a>
                <a class="footer-link" href="http://www.digital.bg/badeshtite-smartfoni-shte-razpoznavat-obekti-po-elektromagnitnoto-im-pole-article587152.html" title="Бъдещите смартфони ще разпознават обекти по електромагнитното им поле">Бъдещите смартфони ще разпознават обекти по електромагнитното им поле</a>
                <a class="footer-link" href="http://www.digital.bg/znaete-li-che--na-vseki-10-sekundi-otkrivat-zlovreden-softuer-za-android-article586593.html" title="Знаете ли, че:  На всеки 10 секунди откриват зловреден софтуер за Android">Знаете ли, че:  На всеки 10 секунди откриват зловреден софтуер за Android</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="http://www.digital.bg/laptop-hp-probook-470-g4-y8a84ea---dizayn-i-klaviatura-video584368.html" title="Лаптоп HP PROBOOK 470 G4 Y8A84EA - Дизайн и Клавиатура">Лаптоп HP PROBOOK 470 G4 Y8A84EA - Дизайн и Клавиатура</a>
                <a class="footer-link" href="http://www.digital.bg/geymarski-laptop-lenovo-legion-y520---displey-harduer-bateriq-i-cena-video579792.html" title="Геймърски лаптоп Lenovo Legion Y520 - Дисплей, Хардуер, Батерия и Цена">Геймърски лаптоп Lenovo Legion Y520 - Дисплей, Хардуер, Батерия и Цена</a>
                <a class="footer-link" href="http://www.digital.bg/geymarski-laptop-lenovo-legion-y520---dizayn-i-ohlazhdane-video579762.html" title="Геймърски лаптоп Lenovo Legion Y520 - Дизайн и Охлаждане">Геймърски лаптоп Lenovo Legion Y520 - Дизайн и Охлаждане</a>
                <a class="footer-link" href="http://www.digital.bg/2-v-1-hibrid-acer-iconia-one-10-(s1002-14cp)---dizayn-i-cena-video585522.html" title="2 в 1 хибрид Acer Iconia ONE 10 (S1002-14CP) - Дизайн и Цена">2 в 1 хибрид Acer Iconia ONE 10 (S1002-14CP) - Дизайн и Цена</a>
                <a class="footer-link" href="http://www.digital.bg/laptop-asus-zenbook-ux410ua-gv027t-video585236.html" title="Лаптоп ASUS Zenbook UX410UA-GV027T">Лаптоп ASUS Zenbook UX410UA-GV027T</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
        <div class="footer-contacts-box"><span class="foot-span">Телефони за връзка:<br xmlns="http://www.w3.org/1999/xhtml"></span>02 / 974 62 03;&nbsp;02 / 974 62 03;
          <br>02 / 975 32 09; 02 / 975 32 09</div>
        <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>
  <script type="text/javascript" src="/js/final.js"></script>
  <!--[if lte IE 9]><script src="/js/placeholders.min.js"></script><![endif]-->

  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>