<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Как да изпращаме самоизтриващи снимки и клипове в Instagram Direct | Digital.bg</title>
  <meta name="description" content="Как да изпращаме самоизтриващи снимки и клипове в Instagram Direct  Функцията  Instagram Direct  вече се използва от над 375 млн. потребители по..." />
  <meta name="keywords" content="изпращаме, самоизтриващи, снимки, клипове, Instagram, Direct, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Как да изпращаме самоизтриващи снимки и клипове в Instagram Direct" />  <meta property="og:url" content="http://www.digital.bg/kak-da-izprashtame-samoiztrivashti-snimki-i-klipove-v-instagram-direct-article580842.html" />  <meta property="og:type" content="article" />  <meta property="og:image" content="http://www.digital.bg/f/logo/580/860_92a912fc7a340d400bb2aabfa363aed5.jpg" />  <meta property="og:description" content=" Функцията  Instagram Direct  вече се използва от над 375 млн. потребители по цял свят. Според официалните данни само за последните пет месеца..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="332145106982990" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

<link rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="http://digital.bg/news/rss" />
<link rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="http://digital.bg/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="stylesheet" type="text/css" href="/css/normalize.css">
  <link rel="stylesheet" type="text/css" href="/css/reset.css">
  <link rel="stylesheet" type="text/css" href="/css/main2.css?4">
  <link rel="stylesheet" type="text/css" href="/css/custom.css?8">
  <script type="text/javascript" src="/js/webfont.js"></script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/js/jquery-ui.js"></script>
  <script type="text/javascript" src="/js/func.js?2"></script>
  <script type="text/javascript" src="https://apis.google.com/js/platform.js" async defer></script>
  <script>
  	
	    WebFont.load({
	      google: {
	        families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
	      }
	    });
    
  </script>
  <script type="text/javascript" src="/js/modernizr.js"></script>
  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
    
  </style>
  <script type="text/javascript">
  	
	    $(function(){
	        $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
	            $('.article-holder').addClass("remove_white");
	        });
	        $(".dim-close").on('click', function(){
	            $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
	        });
	    });
    
  </script>
</head>
<body>
  <div id="fb-root"></div>
  <script type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "332145106982990",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=332145106982990&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'http://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'http://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'http://www.digital.bg/gplus.php';
	      }

	  

	</script>
    <div class="w-section nav-holder" >
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="http://www.digital.bg/" title="Как да изпращаме самоизтриващи снимки и клипове в Instagram Direct | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
        <a class="w-inline-block toggle-tags " href="javascript:void(0);" data-ix="toggle-tags"  onclick="toggleTags(1);"></a>
        <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="http://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="http://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="http://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="http://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/events" title="Събития">Събития</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/shop/" title="Shop">Shop</a>
        </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="http://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    <div class="tags-holder" >
      <div class="w-clearfix wrapper">
                	<a class="tag-link" href="http://www.digital.bg/виртуална-реалност-tag.html" title="виртуална реалност">виртуална реалност</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/android-60-tag.html" title="android 6.0">android 6.0</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/legion-tag.html" title="legion">legion</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/спортни-автомобили-tag.html" title="спортни автомобили">спортни автомобили</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/забравена-парола-tag.html" title="забравена парола">забравена парола</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/aol-tag.html" title="AOL">AOL</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/първоаприлски-шеги-tag.html" title="първоаприлски шеги">първоаприлски шеги</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/шеги-за-1-април-tag.html" title="шеги за 1 април">шеги за 1 април</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/android-o-tag.html" title="Android O">Android O</a>
        	              </div>
    </div>
  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="http://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="http://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="http://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="http://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
            <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <!--<div class="login-holder">
         <div class="social-reg">
            <h3 class="reg-title">Вход чрез Facebook или Google+</h3>
                <a href="javascript:void(0);" class="face-login social-log" title="Вход чрез Facebook">
                    Facebook
                </a>
                <a href="javascript:void(0);" class="google-login social-log" title="Вход чрез Google +">
                    Google +
                </a>
        </div>
        <h3 class="reg-title or">или</h3>
        <h3 class="reg-title">Вход чрез профилна регистрация</h3>
        <form method="POST" action="http://www.digital.bg/user/login" id="login_form">
            <div class="left input-hld">
                <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
            </div>
            <div class="right input-hld">
                <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
            </div>
             <div class="left input-hld styled-check">
                <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                <label class="left" for="remember-check">Остави ме логнат в сайта</label>
            </div>
            <input type="submit" class="enter-btn left" value="Вход" name="login" />
            <div class="left w100p mt4 forgot-pass-hld">
                <a href="http://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
            </div>
        </form>
    </div>
    <div class="registration-holder">
        <div class="social-reg">
            <h3 class="reg-title">Регистрация чрез Facebook или Google+</h3>
                <a href="javascript:void(0);" onclick="facebookLogin();" class="face-login social-log" title="Вход чрез Facebook">
                    Facebook
                </a>
                <a href="javascript:void(0);" onclick="facebookLogin();" class="google-login social-log" title="Вход чрез Google +">
                    Google +
                </a>
        </div>
        <h3 class="reg-title or">или</h3>
        <h3 class="reg-title">Профилна регистрация</h3>
        <form method="POST" action="http://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="http://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
            <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
    </div>-->
  </div>


    

      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">
              

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ae3c87dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae3c87dc' border='0' alt='' /></a></noscript>



                         </div>
      </div>


  <main class="w-section w-clearfix container  padding_fix  "     >
            <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Как да изпращаме самоизтриващи снимки и клипове в Instagram Direct</h1>
        <div class="article-inside-date">Публикувано на 12.04.2017 14:00 &nbsp;/&nbsp;oт</div>
                  <a href="http://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">245</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('http://www.digital.bg/kak-da-izprashtame-samoiztrivashti-snimki-i-klipove-v-instagram-direct-article580842.html', 'Как да изпращаме самоизтриващи снимки и клипове в Instagram Direct', 'http://www.digital.bg/f/logo/580/860_92a912fc7a340d400bb2aabfa363aed5.jpg', 'Функцията Instagram Direct вече се използва от над 375 млн. потребители по цял свят. Според официалните данни само за последните пет месеца техният...', 'zfw_news', '580842');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('http://www.digital.bg/kak-da-izprashtame-samoiztrivashti-snimki-i-klipove-v-instagram-direct-article580842.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('http://www.digital.bg/-article580842.html', '580842', 'Как да изпращаме самоизтриващи снимки и клипове в Instagram Direct');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('http://www.digital.bg/kak-da-izprashtame-samoiztrivashti-snimki-i-klipove-v-instagram-direct-article580842.html', 'Как да изпращаме самоизтриващи снимки и клипове в Instagram Direct', 'http://www.digital.bg/f/logo/580/860_92a912fc7a340d400bb2aabfa363aed5.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Как да изпращаме самоизтриващи снимки и клипове в Instagram Direct&body=http://www.digital.bg/kak-da-izprashtame-samoiztrivashti-snimki-i-klipove-v-instagram-direct-article580842.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
            <img class="art-img" src="http://www.digital.bg/f/logo/580/860_92a912fc7a340d400bb2aabfa363aed5.jpg" alt="Как да изпращаме самоизтриващи снимки и клипове в Instagram Direct" />
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="http://www.digital.bg/kmar-user415542.html"><img class="avatar" src="http://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg"></a>

                               <a href="http://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 3 часа </div>
            </div>
            <div class="article-banner-hld">
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=25");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a5ab6493&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ab6493' border='0' alt='' /></a></noscript>
            </div>

          </div>
          <div class="article-text">
            <div>
              <p style="text-align:justify">Функцията <a href="http://www.digital.bg/novini/%D0%BA%D0%B0%D0%BA%D0%B2%D0%BE-%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D0%B2%D0%B0-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%B0-%D1%83%D1%81%D0%BB%D1%83%D0%B3%D0%B0-instagram-direct-news41472.html" target="_blank">Instagram Direct </a>вече се използва от над 375 млн. потребители по цял свят. Според официалните данни само за последните пет месеца техният брой се е увеличил с 75 млн. души. Създателите на<a href="http://www.digital.bg/kak-da-pechelim-pari-kato-testvame-mobilni-prilozheniq-article494541.html" target="_blank"> мобилното приложение </a>представиха нов ъпдейт, за да отпразнуват подобаващо това постижение.Благодарение на него Instagram Direct се превръща в още по-атрактивна платформа за забавление и комуникация с любимите ни хора.&nbsp;</p>

<p>&nbsp;</p>

<p style="text-align:justify">Tекстовите съобщения вече ще се показват в същото меню, както самоизтриващите се&nbsp;изображения и видео клипове. Това означава, че от едно място ще имате достъп до цялото съдържание, което пращате на приятелите си, предаде SlashGear. За да споделите самоизтриваща се&nbsp;<a href="http://www.digital.bg/novini/%D1%81%D0%B5%D0%B4%D0%B5%D0%BC-%D1%83%D0%BD%D0%B8%D0%BA%D0%B0%D0%BB%D0%BD%D0%B8-%D0%B8%D0%B4%D0%B5%D0%B8-%D0%B7%D0%B0-%D0%B2%D0%B0%D1%88%D0%B8%D1%82%D0%B5-%D1%81%D0%BD%D0%B8%D0%BC%D0%BA%D0%B8-news47593.html" target="_blank">снимка</a> или видео е да плъзнете пръстта си в лявата страна към Direct&nbsp;и да кликнете върху синята камера икона в долната част на дисплея. След това трябва да изберете хората, които искате да го видят.&nbsp;</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><img alt="" src="http://beta.digital.bg/root/f/uploads/images/New-Direct.png" style="height:458px; width:530px" /></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Aко вие получите самоизтриващо се видео или снимка те ще се появят със син цвят във входящата ви поща. За да ги стартирате трябва да кликнете върху тях и разполагате с опцията да ги видите още един път. Човекът, който ви ги е пратил ще бъде информиран с нотификация, че сте ги изгледали два пъти или сте направили скрийншот. Новата версия на Direct вече е част от Instagram 10.16, което може да се изтегли от <a href="http://www.digital.bg/google-play-za-parvi-pat-shte-generira-poveche-prihodi-ot-app-store-prez-2017g-article576991.html" target="_blank">Google Play и App Store</a>.</p>

<p style="text-align:justify">&nbsp;</p>

<p><a href="http://www.digital.bg/kak-da-zashtitite-lichnite-si-danni-v-instagram-article553518.html" target="_blank">Вижте как да защитите личните си данни в Instagram</a></p>

            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="http://www.digital.bg/instagram-tag.html" class="news-tag" title="Instagram">Instagram</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="http://www.digital.bg/мобилни-приложения-tag.html" class="news-tag" title=" мобилни приложения"> мобилни приложения</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="http://www.digital.bg/комуникация-tag.html" class="news-tag" title=" комуникация"> комуникация</a>
            	                    </div>
      </div>

	        <div id="disqus_thread"></div>
	  <script type="text/javascript">
	  
      /* * * CONFIGURATION VARIABLES * * */
      var disqus_shortname = 'digitalbg';
      var disqus_identifier = 'http://www.digital.bg/kak-da-izprashtame-samoiztrivashti-snimki-i-klipove-v-instagram-direct-article580842.html';
      var disqus_title = 'Как да изпращаме самоизтриващи снимки и клипове в Instagram Direct';
      var disqus_url = 'http://www.digital.bg/kak-da-izprashtame-samoiztrivashti-snimki-i-klipove-v-instagram-direct-article580842.html';

      var disqus_config = function () {
        this.language = "bg";
      };

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
      
      </script>
      
      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/amd-tag.html" title="AMD">
                <div>AMD</div>
              </a>
              <a href="http://www.digital.bg/amd-kupiha-kompaniqta-za-virtualna-i-dobavena-realnost-nitero-article580249.html" title="АМD купиха компанията за виртуална и добавена реалност Nitero">
              	<img class="article-image" src="http://www.digital.bg/f/logo/580/260_4760d946649d2f13e75d8a1f6c8041c4.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/amd-kupiha-kompaniqta-za-virtualna-i-dobavena-realnost-nitero-article580249.html', 'АМD купиха компанията за виртуална и добавена реалност Nitero', 'http://www.digital.bg/f/logo/580/260_4760d946649d2f13e75d8a1f6c8041c4.jpg', 'AMD официално потвърдиха, че са придобили компанията Nitero, която разработва иновативни решения в сферата на виртуалната и добавената реалност....', 'zfw_news', '580249');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/amd-kupiha-kompaniqta-za-virtualna-i-dobavena-realnost-nitero-article580249.html', '580249');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article580249.html', '580249', 'АМD купиха компанията за виртуална и добавена реалност Nitero');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/amd-kupiha-kompaniqta-za-virtualna-i-dobavena-realnost-nitero-article580249.html">АМD купиха компанията за виртуална и добавена реалност Nitero</a>
              </div>
              <div class="article-description">AMD официално потвърдиха, че са придобили компанията Nitero, която разработва иновативни решения в сферата на виртуалната и добавената реалност. Водещите инженери на Nitero ще бъдат поканени на работа в&nbsp;AMD. Финансовите параметри на сделката не бяха обявени публично. Данните разкриват, че придобиването включва и разнообразното портфолио от VR/AR патенти на Nitero, предаде SlashGear.

&nbsp;

Най-голям интерес за AMD представлява иновативният чип на Nitero, позволяващ да се играят игри в добавена реалност без необходимостта от кабели. За целта се използва 60Ghz безжична технология и това има потенциала да отстрани вероятно най-големия проблем на VR очилата на пазара. AMD също са на мнение, че досадните кабели са сериозна пречка този тип устройства да станат по-популярни и достъпни сред потребителите.&nbsp;

&nbsp;

Придобиването на Nitero и нейната интелектуална собственост трябва да предложи ефективно решение на този проблем. Допълнително ще разберем повече детайли за това дали тя ще продължи да оперира самостоятелно или ще бъде интегрирана към VR дивизията на AMD.&nbsp;Създателят и главен изпълнителен директор на Nitero, Пат Кели за в бъдеще ще изпълнява ролята на корпоративен вицепрезидент на AMD.

&nbsp;

Вижте каква е разликата между добавената и виртуалната реалност
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">11.04.2017 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/facebook-tag.html" title="Facebook">
                <div>Facebook</div>
              </a>
              <a href="http://www.digital.bg/kak-sdelkata-s-facebook-napravi-instagram-uspeshno-prilozhenie-article579899.html" title="Как сделката с Facebook направи Instagram успешно приложение">
              	<img class="article-image" src="http://www.digital.bg/f/logo/579/260_66438a17f71d8a1579068bde9195a13e.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/kak-sdelkata-s-facebook-napravi-instagram-uspeshno-prilozhenie-article579899.html', 'Как сделката с Facebook направи Instagram успешно приложение', 'http://www.digital.bg/f/logo/579/260_66438a17f71d8a1579068bde9195a13e.jpg', 'Изминаха пет години от сключването на една от най-интересните сделки в технологичната индустрия, а именно придобиването на Instagram от Facebook....', 'zfw_news', '579899');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/kak-sdelkata-s-facebook-napravi-instagram-uspeshno-prilozhenie-article579899.html', '579899');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article579899.html', '579899', 'Как сделката с Facebook направи Instagram успешно приложение');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/kak-sdelkata-s-facebook-napravi-instagram-uspeshno-prilozhenie-article579899.html">Как сделката с Facebook направи Instagram успешно приложение</a>
              </div>
              <div class="article-description">Изминаха пет години от сключването на една от най-интересните сделки в технологичната индустрия, а именно придобиването на Instagram от Facebook. Финансовите параметри достигнаха до $1 млрд. В момента, когато социалната мрежа се съгласи да купи мобилното приложение то се използваше от 30 млн. души и не генерираше никакви приходи. Днес ситуацията е много по-различна, тъй като Instagram се използва активно от над 600 млн. потребители, предаде ReCode.

&nbsp;

Mного скоро Instagram ще се превърне в мащабна рекламна платформа, генериращи милиарди приходи. Пет години по-късно имаме всички основания да определим инвестицията от $1 млрд. като успешна. Благодарение на нея Instagram се превърна в най-популярното приложение за фотография и се позиционира като един от най-харесваните технологични брандове. Купуването на Instagram също така е доказателство за способността на Facebook да работят едновременно върху няколко различни продукта.

&nbsp;

Успешната стратегия на Facebook e ясен сигнал за инвеститорите, че ако търсят възвръщаемост и гарантиран растеж трябва да работят с компанията. Сделката с Instagram бе само началото на големи покупки на социалната мрежа като например WhatsApp и Oculus. Въпрос на време е да видим дали и те ще бъдат толкова успешни. Факт е, обаче, че Марк Зукърбърг се превърна в един от най-влиятелните лидери в технологичната индустрия и не пести време и усилия, за да разшири максимално бизнеса на Facebook.

&nbsp;

&nbsp;

Вижте как можем да виждаме всичките си съобщения в Facebook Messenger и Instagram от едно място
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">10.04.2017 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=42");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
					//]]>-->
				</script>
				<noscript>
					<a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a984baf1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a984baf1' border='0' alt='' />
					</a>
				</noscript>

	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/free-app-of-the-week-tag.html" title="Free App Of The Week">
                <div>Free App Of The Week</div>
              </a>
              <a href="http://www.digital.bg/warp-shift-e-novata-bezplatna-igra-na-sedmicata-v-google-play-article579458.html" title="Warp Shift е новата безплатна игра на седмицата в Google Play">
              	<img class="article-image" src="http://www.digital.bg/f/logo/579/260_1be3a2eb740ac70c6ceb44df28959920.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/warp-shift-e-novata-bezplatna-igra-na-sedmicata-v-google-play-article579458.html', 'Warp Shift е новата безплатна игра на седмицата в Google Play', 'http://www.digital.bg/f/logo/579/260_1be3a2eb740ac70c6ceb44df28959920.jpg', 'Вече ви информирахме, че Free App Of The Week е новата секция за временно безплатни приложения в Google Play. Благодарение на нея можем в рамките...', 'zfw_news', '579458');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/warp-shift-e-novata-bezplatna-igra-na-sedmicata-v-google-play-article579458.html', '579458');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article579458.html', '579458', 'Warp Shift е новата безплатна игра на седмицата в Google Play');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/warp-shift-e-novata-bezplatna-igra-na-sedmicata-v-google-play-article579458.html">Warp Shift е новата безплатна игра на седмицата в Google Play</a>
              </div>
              <div class="article-description">Вече ви информирахме, че Free App Of The Week е новата секция за временно безплатни приложения в Google Play. Благодарение на нея можем в рамките на седем дни да изпробваме &nbsp;конкретно приложение, което е платено, без да ни се налага да го купуваме. През тази седмица ексклузивната оферта в Google Play е смарт пъзел играта Warp Shift. Тя ще може да се дръпне безплатно на всеки смартфон с Android до 12 април. Стандартната цена на Warp Shift е $2.99, предаде PhoneArena.

&nbsp;

Мобилната игра ще ви пренесе в мистериозен свят, който ще подложи на изпитания всичките ви сетива. Основната цел е да навигирате малко момиченце с името Pi и нейния магически спътник в серия от сложни пъзели, които променят формата си.&nbsp;За да преминавате успешно през нивата е необходимо да решите загадки в тайнствената атмосфера на&nbsp;пет различни интерактивни свята. Всеки един от тях съдържа 15 пъзела, чиято трудност се увеличава осезаемо с прогреса в решаването на загадките.&nbsp;

&nbsp;



&nbsp;

Геймплеят ще ви накара да правите сложни избори, докато търсите скрити врати, преки пътища, да избягвате много подвижни препятствия и да използвате различни телепорти, за да достигнете максимално бързо до крайната дестинация. Warp Shift предлага много интересно съчетание между пзъел игра и невероятни&nbsp;аудио и видео ефекти. Дори и да не сте фенове на подобни игри можете безплатно да изпробвате играта и сами да се уверите дали ви допада.

&nbsp;

&nbsp;

Вижте как може да инсталирате приложения извън Google Play Store
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">07.04.2017 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="http://www.digital.bg/флаш-памет-tag.html" title="флаш памет">
                <div>флаш памет</div>
              </a>
              <a href="http://www.digital.bg/sk-hynix-sazdadoha-nay-barzata-nand-flash-pamet-v-sveta-article580031.html" title="SK Hynix създадоха най-бързата NAND флаш памет в света">
              	<img class="article-image" src="http://www.digital.bg/f/logo/580/260_32f2654c33c5bf88370bcaba2b1e074d.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/sk-hynix-sazdadoha-nay-barzata-nand-flash-pamet-v-sveta-article580031.html', 'SK Hynix създадоха най-бързата NAND флаш памет в света', 'http://www.digital.bg/f/logo/580/260_32f2654c33c5bf88370bcaba2b1e074d.jpg', 'SK Hynix официално потвърдиха, че са разработили първата 256Gb 3D NAND флаш памет в индустрията, която има 72-слойна структура. Чиповете са...', 'zfw_news', '580031');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/sk-hynix-sazdadoha-nay-barzata-nand-flash-pamet-v-sveta-article580031.html', '580031');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article580031.html', '580031', 'SK Hynix създадоха най-бързата NAND флаш памет в света');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="http://www.digital.bg/sk-hynix-sazdadoha-nay-barzata-nand-flash-pamet-v-sveta-article580031.html">SK Hynix създадоха най-бързата NAND флаш памет в света</a>
                </div>
              <div class="article-description">SK Hynix официално потвърдиха, че са разработили първата 256Gb 3D NAND флаш памет в индустрията, която има 72-слойна структура. Чиповете са базирани на Triple-Level Cell (TLC) технологията и имат 1.5 пъти повече клетки и 30% по-висока производителност от тези със 48 слоя. SK Hynix твърдят, че благодарение на този дизайн един 256Gb NAND флаш модул гарантира 32GB вградена памет. Новата технология ще се използва както в SSD дискове, така и в бъдещите смартфони.&nbsp;

&nbsp;

Teстовете показват, че 72-слойните чипове могат да извършват изчислителни задачи с два пъти по-бърза скорост, в сравнение със своите предшественици. Скоростта при запис и четене на информация е с 20% по-висока, предаде Digitimes. Новото поколение NAND флаш памет може да се създава в сегашните производствени съоръжения. SK Hynix планират да стартират масовото производство до края на годината. Това означава, че първите устройства със 72-слойната NAND флаш памет ще са достъпни още през 2017г.

&nbsp;

Навлизането на подобни модули ще направи мобилните устройства по-бързи и ще позволи на повече джаджи да поддържат изкуствен интелект. Според данните на анализатори до края на 2017г. пазара на 3D NAND флаш памет ще се превърне в бизнес за $46.5 млрд. SK Hynix искат да се позиционират като глобален лидер в този сегмент. Предстои да видим кои ще са първите смартфони, използващи бързата 72-слойна 3D NAND флаш памет.

&nbsp;

Вижте как технологията 3D NAND ще стане доминиращ фактор в пазара на SSD дискове през 2017г.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">10.04.2017 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

           <script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=26");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a1f734d3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f734d3' border='0' alt='' /></a></noscript>

            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="http://www.digital.bg/аdobe-tag.html" title="Аdobe">
                <div>Аdobe</div>
              </a>
              <a href="http://www.digital.bg/adobe-pokaza-badeshteto-na-selfitata-article579529.html" title="Adobe показа бъдещето на селфитата">
              	<img class="article-image" src="http://www.digital.bg/f/logo/579/260_0d41ca4205ae1866ec03493035948722.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/adobe-pokaza-badeshteto-na-selfitata-article579529.html', 'Adobe показа бъдещето на селфитата', 'http://www.digital.bg/f/logo/579/260_0d41ca4205ae1866ec03493035948722.jpg', 'Adobe работят над множество нови софтуерни решения, с които да ни позволят да правим по-добри селфита. Функциите се разработват от Sensei дивизията...', 'zfw_news', '579529');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/adobe-pokaza-badeshteto-na-selfitata-article579529.html', '579529');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article579529.html', '579529', 'Adobe показа бъдещето на селфитата');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="http://www.digital.bg/adobe-pokaza-badeshteto-na-selfitata-article579529.html">Adobe показа бъдещето на селфитата</a>
                </div>
              <div class="article-description">Adobe работят над множество нови софтуерни решения, с които да ни позволят да правим по-добри селфита. Функциите се разработват от Sensei дивизията&nbsp;и използват изкуствен интелект и алгоритми с машинно обучение. Всички нововъведения, които ни очакват се захранват от услугата Creative Cloud и скоро ще са част от популярните приложения на Adobe. Подобренията в тях ще ни позволят бързо и лесно да добавяме специални ефекти и филтри към селфитата ни.

&nbsp;

Най-интересната функция e възможността да изберем дадена снимка в интернет и да приложим нейния уникален стил към собственото ни селфи, предаде AndroidHeadlines. Аdobe ще ни позволят с няколко кликвания да контролираме всеки един аспект на снимките ни, като промяна на цвета и фона, добавяне на външни обекти към тях, а също да сменяме ъгъла, от който е направен кадъра и др. Всички софтуерни промени се възползват от последните подобрения в софтуера с изкуствен интелект на Adobe.

&nbsp;



&nbsp;

Все още не знаем кога всеки от нас ще разполага с възможността сам да изпробва новите функции. Sensei дивизията на Adobe разполага с пълна свобода да експериментира с различни идеи, които да подобрят селфитата. По всичко личи, че скоро Creative Cloud може да се превърне в най-предпочитаната услуга за редактиране на снимките ни. Ще трябва да се въоръжим с още търпение, за да разберем какви други подобрения ни очакват в популярния софтуер на Adobe.

&nbsp;

Вижте как виртуалните селфита ще са новата тенденция в Интернет
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">07.04.2017 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>




<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.digital.bg/kak-da-izprashtame-samoiztrivashti-snimki-i-klipove-v-instagram-direct-article580842.html"
  },

  "headline": "Как да изпращаме самоизтриващи снимки и клипове в Instagram Direct",

  "image": {
    
    "@type": "ImageObject",
    "url": "http://www.digital.bg/f/logo/580/860_92a912fc7a340d400bb2aabfa363aed5.jpg",
    "height": 651,
    "width": 860
    
  },

  
  "datePublished": "2017-04-12T14:00:00+00:00",
  "dateModified": "2017-04-12T14:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Функцията Instagram Direct вече се използва от над 375 млн. потребители по цял свят. Според официалните данни само за последните пет месеца техният брой се е увеличил с 75 млн. души. Създателите на мобилното приложение представиха нов ъпдейт, за да отпразнуват подобаващо това постижение.Благодарение на него Instagram Direct се превръща в още по-атрактивна платформа за забавление и комуникация с любимите ни хора.&nbsp;

&nbsp;

Tекстовите съобщения вече ще се показват в същото меню, както самоизтриващите се&nbsp;изображения и видео клипове. Това означава, че от едно място ще имате достъп до цялото съдържание, което пращате на приятелите си, предаде SlashGear. За да споделите самоизтриваща се&nbsp;снимка или видео е да плъзнете пръстта си в лявата страна към Direct&nbsp;и да кликнете върху синята камера икона в долната част на дисплея. След това трябва да изберете хората, които искате да го видят.&nbsp;

&nbsp;



&nbsp;

Aко вие получите самоизтриващо се видео или снимка те ще се появят със син цвят във входящата ви поща. За да ги стартирате трябва да кликнете върху тях и разполагате с опцията да ги видите още един път. Човекът, който ви ги е пратил ще бъде информиран с нотификация, че сте ги изгледали два пъти или сте направили скрийншот. Новата версия на Direct вече е част от Instagram 10.16, което може да се изтегли от Google Play и App Store.

&nbsp;

Вижте как да защитите личните си данни в Instagram
"
}
</script>


                   <div class="right-column">
         <div class="right_column_fix">
                <div class="banner-holder top" >
                       
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=4");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a464af5e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a464af5e' border='0' alt='' /></a></noscript>
             
                  </div>
         <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="http://www.digital.bg/6-tvardeniq-za-zarezhdaneto-na-smartfonite-na-koito-ne-trqbva-da-vqrvate-article576766.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">6 твърдения за зареждането на смартфоните, на които не трябва да вярвате</h3>
                </div>
              </div><img class="hero-images" src="http://www.digital.bg/f/logo/576/260_5ead9bb60d9bbb7260f288052b95d68f.jpg">
                                  <a class="w-inline-block category small" href="http://www.digital.bg/батерии-tag.html">
                <div>батерии</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/6-tvardeniq-za-zarezhdaneto-na-smartfonite-na-koito-ne-trqbva-da-vqrvate-article576766.html', '6 твърдения за зареждането на смартфоните, на които не трябва да вярвате', 'http://www.digital.bg/f/logo/576/260_5ead9bb60d9bbb7260f288052b95d68f.jpg', ' Батериите на нашите смартфони рядко издържат по цял ден и за това много потребители търсят съвети от приятели и колеги за това как да удължат...', 'zfw_news', '576766');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/6-tvardeniq-za-zarezhdaneto-na-smartfonite-na-koito-ne-trqbva-da-vqrvate-article576766.html', '576766');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-news576766.html', '576766', '6 твърдения за зареждането на смартфоните, на които не трябва да вярвате');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/kak-da-poprechim-na-drugite-da-razglezhdat-snimkite-v-telefona-ni-article577712.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/577/260_2e885f8435a872b8f299ff71b17e5cee.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>987</strong>
              </div>
              <div>Как да попречим на другите да разглеждат снимките в телефона ни</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/kakvo-da-pravim-ako-telefona-ni-e-bil-otkradnat-ili-izguben-article577732.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/577/260_f8f8ed4d962f1e64beca62789f554e57.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>1166</strong>
              </div>
              <div>Какво да правим ако телефона ни е бил откраднат или изгубен</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/kakvi-operacionni-sistemi-izpolzvat-smart-televizorite-ni-article576770.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/576/260_8406c78c43ee057a8f9891e7fe41df39.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">телевизори |&nbsp;&nbsp;<strong>1121</strong>
              </div>
              <div>Какви операционни системи използват смарт телевизорите ни</div>
            </div>
          </a>
                    
        </div>
                 <div class="banner-holder to_hide">
                        
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=16");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a7920d35&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7920d35' border='0' alt='' /></a></noscript>

             
                  </div>
        <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="http://www.digital.bg/samsung-galaxy-s8-sreshtu-lg-g6-–-koy-da-izberem-article578314.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Samsung Galaxy S8 срещу LG G6 – кой да изберем</h3>
                </div>
              </div><img class="hero-images" src="http://www.digital.bg/f/logo/578/260_7ed95eb19efa5d8f07086bd0d3b6e165.jpg">
                                  <a class="w-inline-block category small" href="http://www.digital.bg/смартфони-tag.html">
                <div>смартфони</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/samsung-galaxy-s8-sreshtu-lg-g6-–-koy-da-izberem-article578314.html', 'Samsung Galaxy S8 срещу LG G6 – кой да изберем', 'http://www.digital.bg/f/logo/578/260_7ed95eb19efa5d8f07086bd0d3b6e165.jpg', ' Решили сте да си купите телефон от южнокорейски производител? В такъв случай ще имате нужда от информацията на techradar за Samsung Galaxy S8...', 'zfw_news', '578314');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/samsung-galaxy-s8-sreshtu-lg-g6-–-koy-da-izberem-article578314.html', '578314');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-news578314.html', '578314', 'Samsung Galaxy S8 срещу LG G6 – кой да изберем');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/samsung-shte-plati-globa-ot-$116-mln-na-huawei-za-narushavane-na-intelektualna-sobstvenost-article579353.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/579/260_c77d998e77dbac2c7873b50101af2142.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Huawei |&nbsp;&nbsp;<strong>1904</strong>
              </div>
              <div>Samsung ще плати глоба от $11.6 млн. на Huawei за нарушаване на интелектуална собственост</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/kak-da-napravim-skriynshot-ot-samsung-galaxy-s8-article579612.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/579/260_6229284c8046ce6d2a758dd4accbb110.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Samsung Galaxy S8 |&nbsp;&nbsp;<strong>1831</strong>
              </div>
              <div>Как да направим скрийншот от Samsung Galaxy S8</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/6-tvardeniq-za-zarezhdaneto-na-smartfonite-na-koito-ne-trqbva-da-vqrvate-article576766.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/576/260_5ead9bb60d9bbb7260f288052b95d68f.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">батерии |&nbsp;&nbsp;<strong>1614</strong>
              </div>
              <div>6 твърдения за зареждането на смартфоните, на които не трябва да вярвате</div>
            </div>
          </a>
                    
        </div>
        <div class="banner-holder to_hide">
                       
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=6");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aa3cc178&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa3cc178' border='0' alt='' /></a></noscript>
             
                  </div>
        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/diko222lev-user578756.html" title="diko222lev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/img/98_no_image.png" alt="diko222lev" />
            		            	</div>
            	<div class="most-read-title">diko222lev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/vencislav-cvetanov-user576802.html" title="Vencislav Cvetanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/576/100_df44bee4ce6fe253de1129ba553d9b7c.jpg" alt="Vencislav Cvetanov">
            		            	</div>
            	<div class="most-read-title">Vencislav Cvetanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/zahari-z-user575924.html" title="Zahari Z">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/img/98_no_image.png" alt="Zahari Z" />
            		            	</div>
            	<div class="most-read-title">Zahari Z</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/maria-user575923.html" title="Maria ">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/img/98_no_image.png" alt="Maria " />
            		            	</div>
            	<div class="most-read-title">Maria </div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/valeri-borisov-user575922.html" title="Valeri Borisov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/img/98_no_image.png" alt="Valeri Borisov" />
            		            	</div>
            	<div class="most-read-title">Valeri Borisov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/ivan-georgiev-user575921.html" title="Ivan Georgiev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/img/98_no_image.png" alt="Ivan Georgiev" />
            		            	</div>
            	<div class="most-read-title">Ivan Georgiev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
        </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>
  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="http://www.digital.bg/" title="Как да изпращаме самоизтриващи снимки и клипове в Instagram Direct | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2017 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с <a target="_blank" href="http://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a></div>
        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="http://www.digital.bg/kakvo-e-google-autodraw-i-kak-raboti-article580827.html" title="Какво е Google AutoDraw и как работи">Какво е Google AutoDraw и как работи</a>
                <a class="footer-link" href="http://www.digital.bg/samsung-otnovo-e-nay-golemiqt-proizvoditel-na-smartfoni-v-sveta-article580859.html" title="Samsung отново е най-големият производител на смартфони в света">Samsung отново е най-големият производител на смартфони в света</a>
                <a class="footer-link" href="http://www.digital.bg/kak-da-izprashtame-samoiztrivashti-snimki-i-klipove-v-instagram-direct-article580842.html" title="Как да изпращаме самоизтриващи снимки и клипове в Instagram Direct  ">Как да изпращаме самоизтриващи снимки и клипове в Instagram Direct  </a>
                <a class="footer-link" href="http://www.digital.bg/zapochnaha-apdeytite-kam-windows-10-creators-update-article580597.html" title="Започнаха ъпдейтите към Windows 10 Creators Update">Започнаха ъпдейтите към Windows 10 Creators Update</a>
                <a class="footer-link" href="http://www.digital.bg/hp-veche-sa-nay-golemiqt-proizvoditel-na-kompyutri-v-sveta-article580623.html" title="HP вече са най-големият производител на компютри в света">HP вече са най-големият производител на компютри в света</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="http://www.digital.bg/htc-u-ultra-sapphire---displey-harduer-bateriq-i-cena-video580532.html" title="HTC U Ultra Sapphire - Дисплей, Хардуер, Батерия и Цена">HTC U Ultra Sapphire - Дисплей, Хардуер, Батерия и Цена</a>
                <a class="footer-link" href="http://www.digital.bg/htc-u-ultra-e-staklen-smartfon-s-dva-displeq---dizayn-video580147.html" title="HTC U Ultra е Стъклен Смартфон с Два Дисплея - Дизайн ">HTC U Ultra е Стъклен Смартфон с Два Дисплея - Дизайн </a>
                <a class="footer-link" href="http://www.digital.bg/geymarski-monitor-aoc-agon-ag251/271-video579868.html" title="Геймърски монитор AOC AGON AG251/271">Геймърски монитор AOC AGON AG251/271</a>
                <a class="footer-link" href="http://www.digital.bg/geymarski-laptop-lenovo-legion-y520---displey-harduer-bateriq-i-cena-video579792.html" title="Геймърски лаптоп Lenovo Legion Y520 - Дисплей, Хардуер, Батерия и Цена">Геймърски лаптоп Lenovo Legion Y520 - Дисплей, Хардуер, Батерия и Цена</a>
                <a class="footer-link" href="http://www.digital.bg/geymarski-laptop-lenovo-legion-y520---dizayn-i-ohlazhdane-video579762.html" title="Геймърски лаптоп Lenovo Legion Y520 - Дизайн и Охлаждане">Геймърски лаптоп Lenovo Legion Y520 - Дизайн и Охлаждане</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
        <div class="footer-contacts-box"><span class="foot-span">Телефони за връзка:<br xmlns="http://www.w3.org/1999/xhtml"></span>02 / 974 62 03;&nbsp;02 / 974 62 03;
          <br>02 / 975 32 09; 02 / 975 32 09</div>
        <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>
  <script type="text/javascript" src="/js/final.js"></script>
  <!--[if lte IE 9]><script src="/js/placeholders.min.js"></script><![endif]-->

  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>