<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Hypersuit е костюм, който ще ни позволи да летим в игрите с виртуална реалност | Digital.bg</title>
  <meta name="description" content="Hypersuit е костюм, който ще ни позволи да летим в игрите с виртуална реалност  Устройствата с виртуална реалност имат редица приложения, но..." />
  <meta name="keywords" content="Hypersuit, костюм, който, позволи, летим, игрите, виртуална, реалност, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Hypersuit е костюм, който ще ни позволи да летим в игрите с виртуална реалност" />  <meta property="og:url" content="http://www.digital.bg/hypersuit-e-kostyum-koyto-shte-ni-pozvoli-da-letim-v-igrite-s-virtualna-realnost-article558402.html" />  <meta property="og:type" content="article" />  <meta property="og:image" content="http://www.digital.bg/f/logo/558/860_153fbe204e19a354079abb94ad31bc9c.jpg" />  <meta property="og:description" content=" Устройствата с виртуална реалност имат редица приложения, но определено са най-полезни в сферата на гейминга. Благодарение на тази технология..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="332145106982990" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

<link rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="http://digital.bg/news/rss" />
<link rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="http://digital.bg/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="stylesheet" type="text/css" href="/css/normalize.css">
  <link rel="stylesheet" type="text/css" href="/css/reset.css">
  <link rel="stylesheet" type="text/css" href="/css/main2.css?4">
  <link rel="stylesheet" type="text/css" href="/css/custom.css?8">
  <script type="text/javascript" src="/js/webfont.js"></script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/js/jquery-ui.js"></script>
  <script type="text/javascript" src="/js/func.js?2"></script>
  <script type="text/javascript" src="https://apis.google.com/js/platform.js" async defer></script>
  <script>
  	
	    WebFont.load({
	      google: {
	        families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
	      }
	    });
    
  </script>
  <script type="text/javascript" src="/js/modernizr.js"></script>
  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
    
  </style>
  <script type="text/javascript">
  	
	    $(function(){
	        $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
	            $('.article-holder').addClass("remove_white");
	        });
	        $(".dim-close").on('click', function(){
	            $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
	        });
	    });
    
  </script>
</head>
<body>
  <div id="fb-root"></div>
  <script type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "332145106982990",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=332145106982990&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'http://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'http://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'http://www.digital.bg/gplus.php';
	      }

	  

	</script>
    <div class="w-section nav-holder" >
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="http://www.digital.bg/" title="Hypersuit е костюм, който ще ни позволи да летим в игрите с виртуална реалност | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
        <a class="w-inline-block toggle-tags " href="javascript:void(0);" data-ix="toggle-tags"  onclick="toggleTags(1);"></a>
        <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="http://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="http://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="http://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="http://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/events" title="Събития">Събития</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/shop/" title="Shop">Shop</a>
        </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="http://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    <div class="tags-holder" >
      <div class="w-clearfix wrapper">
                	<a class="tag-link" href="http://www.digital.bg/виртуална-реалност-tag.html" title="виртуална реалност">виртуална реалност</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/android-60-tag.html" title="android 6.0">android 6.0</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/ray-ban-tag.html" title="Ray-Ban">Ray-Ban</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/tango-tag.html" title="Tango">Tango</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/анди-рубин-tag.html" title="Анди Рубин">Анди Рубин</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/среден-клас-tag.html" title="среден клас">среден клас</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/сим-карти-tag.html" title="сим карти">сим карти</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/mtel-tag.html" title="mtel">mtel</a>
        	              </div>
    </div>
  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="http://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="http://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="http://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="http://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
            <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <!--<div class="login-holder">
         <div class="social-reg">
            <h3 class="reg-title">Вход чрез Facebook или Google+</h3>
                <a href="javascript:void(0);" class="face-login social-log" title="Вход чрез Facebook">
                    Facebook
                </a>
                <a href="javascript:void(0);" class="google-login social-log" title="Вход чрез Google +">
                    Google +
                </a>
        </div>
        <h3 class="reg-title or">или</h3>
        <h3 class="reg-title">Вход чрез профилна регистрация</h3>
        <form method="POST" action="http://www.digital.bg/user/login" id="login_form">
            <div class="left input-hld">
                <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
            </div>
            <div class="right input-hld">
                <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
            </div>
             <div class="left input-hld styled-check">
                <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                <label class="left" for="remember-check">Остави ме логнат в сайта</label>
            </div>
            <input type="submit" class="enter-btn left" value="Вход" name="login" />
            <div class="left w100p mt4 forgot-pass-hld">
                <a href="http://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
            </div>
        </form>
    </div>
    <div class="registration-holder">
        <div class="social-reg">
            <h3 class="reg-title">Регистрация чрез Facebook или Google+</h3>
                <a href="javascript:void(0);" onclick="facebookLogin();" class="face-login social-log" title="Вход чрез Facebook">
                    Facebook
                </a>
                <a href="javascript:void(0);" onclick="facebookLogin();" class="google-login social-log" title="Вход чрез Google +">
                    Google +
                </a>
        </div>
        <h3 class="reg-title or">или</h3>
        <h3 class="reg-title">Профилна регистрация</h3>
        <form method="POST" action="http://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="http://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
            <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
    </div>-->
  </div>


    

      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">
              

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ae3c87dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae3c87dc' border='0' alt='' /></a></noscript>



                         </div>
      </div>


  <main class="w-section w-clearfix container  padding_fix  "     >
            <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Hypersuit е костюм, който ще ни позволи да летим в игрите с виртуална реалност</h1>
        <div class="article-inside-date">Публикувано на 21.01.2017 11:00 &nbsp;/&nbsp;oт</div>
                  <a href="http://www.digital.bg/kmar-user415542.html" class="a-author">Kmar</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">154</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('http://www.digital.bg/hypersuit-e-kostyum-koyto-shte-ni-pozvoli-da-letim-v-igrite-s-virtualna-realnost-article558402.html', 'Hypersuit е костюм, който ще ни позволи да летим в игрите с виртуална реалност', 'http://www.digital.bg/f/logo/558/860_153fbe204e19a354079abb94ad31bc9c.jpg', 'Устройствата с виртуална реалност имат редица приложения, но определено са най-полезни в сферата на гейминга. Благодарение на тази технология можем...', 'zfw_news', '558402');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('http://www.digital.bg/hypersuit-e-kostyum-koyto-shte-ni-pozvoli-da-letim-v-igrite-s-virtualna-realnost-article558402.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('http://www.digital.bg/-article558402.html', '558402', 'Hypersuit е костюм, който ще ни позволи да летим в игрите с виртуална реалност');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('http://www.digital.bg/hypersuit-e-kostyum-koyto-shte-ni-pozvoli-da-letim-v-igrite-s-virtualna-realnost-article558402.html', 'Hypersuit е костюм, който ще ни позволи да летим в игрите с виртуална реалност', 'http://www.digital.bg/f/logo/558/860_153fbe204e19a354079abb94ad31bc9c.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Hypersuit е костюм, който ще ни позволи да летим в игрите с виртуална реалност&body=http://www.digital.bg/hypersuit-e-kostyum-koyto-shte-ni-pozvoli-da-letim-v-igrite-s-virtualna-realnost-article558402.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
            <img class="art-img" src="http://www.digital.bg/f/logo/558/860_153fbe204e19a354079abb94ad31bc9c.jpg" alt="Hypersuit е костюм, който ще ни позволи да летим в игрите с виртуална реалност" />
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="http://www.digital.bg/kmar-user415542.html"><img class="avatar" src="http://www.digital.bg/f/logo/415/200_142c1dac395126906526f6ec49149680.jpg"></a>

                               <a href="http://www.digital.bg/kmar-user415542.html" class="art-user">от Kmar</a>
                            <div class="art-user-date">преди 2 часа </div>
            </div>
            <div class="article-banner-hld">
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=25");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a5ab6493&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ab6493' border='0' alt='' /></a></noscript>
            </div>

          </div>
          <div class="article-text">
            <div>
              <p style="text-align:justify">Устройствата с виртуална реалност имат редица приложения, но определено са най-полезни в сферата на гейминга. Благодарение на тази технология можем да се потопим в любимите си игри по изцяло различен начин. Популярността на <a href="http://www.digital.bg/nay-dobrite-prilozheniq-za-ochilata-za-virtualna-realnost-google-cardboard-article481026.html" target="_blank">VR очилата</a> е причината все повече компании да представят на пазара различни <a href="http://www.digital.bg/nay-strannite-aksesoari-za-smartfon-sazdavani-nqkoga-article476787.html" target="_blank">аксесоари</a>, с които да улеснят потребителите и да подобрят работата им. Hypersuit&nbsp;не е изключение, като те са създали много интересен продукт, различаващ се от всички останали джаджи досега.&nbsp;</p>

<p>&nbsp;</p>

<p><img alt="" src="http://beta.digital.bg/root/f/uploads/images/hypersuit-800x533.jpg" style="height:353px; width:530px" /></p>

<p>&nbsp;</p>

<p style="text-align:justify">Инженерите на френската компания са разработили интересно устройство, коeто носи същото име и представлява екзоскелет, предаде VentureBeat. Идеята е да пъхнете тялото си в него, а в замяна на това ще изпитате усещането, че летите докато играете във <a href="http://www.digital.bg/kak-mogat-da-sa-ni-polezni-ustroystvata-za-virtualna-realnost-article484680.html" target="_blank">виртуална реалност</a>. Разликата между класическите геймърски контролери и продукта на Hypersuit e, че с него цялото ви тяло се превръща в своеобразен джойстик. Устройството все още е прототип и тепърва ще се подобрява начина, по който работи.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><img alt="" src="http://beta.digital.bg/root/f/uploads/images/fit-star-makes-you-fly-the-german-fitness-company-provides-an-icaros-for-their-customers-.jpg" style="height:298px; width:530px" /></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Корпусът на Hypersuit е оборудван със серия от сензори, които са в състояние да улавят движенията ни. В момента компанията работи над допълнителен софтуер, с който да предостави още по-добри възможности да се потопим в любимите ни<a href="http://www.digital.bg/nay-dobrite-igri-prisposobeni-za-virtualna-realnost-article481870.html" target="_blank"> игри.&nbsp;</a>Ако всичко върви по план официалните продажби се очаква да стартират през юни. Цената ще бъде обявена допълнително. В заключение ще отбележим, че Hypersuit се очаква да е оптимизиран за всички очила с виртуална реалност на пазара.</p>

<p style="text-align:justify">&nbsp;</p>

<p><a href="http://www.digital.bg/kakvo-trqbva-da-znaem-predi-da-si-kupim-jaja-za-virtualna-realnost-article464258.html" target="_blank">Вижте какво трябва да знаем преди да си купим джаджа с виртуална реалност</a></p>

            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="http://www.digital.bg/виртуална-реалност-tag.html" class="news-tag" title="виртуална реалност">виртуална реалност</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="http://www.digital.bg/смарт-джаджи-tag.html" class="news-tag" title=" смарт джаджи"> смарт джаджи</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="http://www.digital.bg/технологии-tag.html" class="news-tag" title=" технологии"> технологии</a>
            	                    </div>
      </div>

	        <div id="disqus_thread"></div>
	  <script type="text/javascript">
	  
      /* * * CONFIGURATION VARIABLES * * */
      var disqus_shortname = 'digitalbg';
      var disqus_identifier = 'http://www.digital.bg/hypersuit-e-kostyum-koyto-shte-ni-pozvoli-da-letim-v-igrite-s-virtualna-realnost-article558402.html';
      var disqus_title = 'Hypersuit е костюм, който ще ни позволи да летим в игрите с виртуална реалност';
      var disqus_url = 'http://www.digital.bg/hypersuit-e-kostyum-koyto-shte-ni-pozvoli-da-letim-v-igrite-s-virtualna-realnost-article558402.html';

      var disqus_config = function () {
        this.language = "bg";
      };

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
      
      </script>
      
      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/процесори-tag.html" title="процесори">
                <div>процесори</div>
              </a>
              <a href="http://www.digital.bg/novo-pokolenie-ram-pamet-shte-napravi-mobilnite-jaji-po-tanki-po-leki-i-po-barzi-article558870.html" title="Ново поколение RAM памет ще направи мобилните джаджи по-тънки, по-леки и по-бързи">
              	<img class="article-image" src="http://www.digital.bg/f/logo/558/260_e5cd05c1dd45e965b9d3e67545c327b4.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/novo-pokolenie-ram-pamet-shte-napravi-mobilnite-jaji-po-tanki-po-leki-i-po-barzi-article558870.html', 'Ново поколение RAM памет ще направи мобилните джаджи по-тънки, по-леки и по-бързи', 'http://www.digital.bg/f/logo/558/260_e5cd05c1dd45e965b9d3e67545c327b4.jpg', 'Компютърни специалисти от Сингапур и Германия си партнираха в разработването на ново поколение RAM памет за компютри. Те успяват да създадат...', 'zfw_news', '558870');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/novo-pokolenie-ram-pamet-shte-napravi-mobilnite-jaji-po-tanki-po-leki-i-po-barzi-article558870.html', '558870');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article558870.html', '558870', 'Ново поколение RAM памет ще направи мобилните джаджи по-тънки, по-леки и по-бързи');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/novo-pokolenie-ram-pamet-shte-napravi-mobilnite-jaji-po-tanki-po-leki-i-po-barzi-article558870.html">Ново поколение RAM памет ще направи мобилните джаджи по-тънки, по-леки и по-бързи</a>
              </div>
              <div class="article-description">Компютърни специалисти от Сингапур и Германия си партнираха в разработването на ново поколение RAM памет за компютри. Те успяват да създадат уникален чип, който не само може да съхранява информация, но и да функционира като конвенционален процесор. Пълното име на този модул е Resistive Switching Random Acess Memory (ReRAM) и има потенциала да доведе до производството на по-бързи и тънки мобилни устройства. Така учените отстраняват най-големия проблем на съвременните джаджи.&nbsp;

&nbsp;

В момента всички мобилни устройства и компютри е необходимо да изпращат информацията от RAM паметта към процесора, за да я обработят, но това се отразява на производителността и увеличава консумацията на енергия. Експериментите показват, че ReRAM може да увеличи &quot;поне&quot; два пъти&nbsp;скоростта на лаптопи, смартфони и компютри, предаде ComputerWorld. Самият факт, че този чип работи като процесор означава, че може да се спести място във вътрешността на устройствата, което пък води до по-тънки, по-леки и по-малки дизайни.

&nbsp;

Тази технология вече събуди интереса на водещи компании в индустрията като SanDisk, Panasonic и HP. ReRAM паметта е известна още като мемристор, като това е четвъртия елемент от основната интегрална схема. В продължение на дълги години учените класифицират само три такива компонента: резистор, кондензатор и индуктор. Добавянето на мемристора не само гарантира по-висока скорост, но и консумира много по-малко енергия.&nbsp;

&nbsp;

&nbsp;

Вижте как учените ще разработят по-ефективни и бързи процесори
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">21.01.2017 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/asus-tag.html" title="Asus">
                <div>Asus</div>
              </a>
              <a href="http://www.digital.bg/asus-shte-predstavqt-smartfonite-zenfone-4-prez-may-article559339.html" title="Asus ще представят смартфоните ZenFone 4 през май">
              	<img class="article-image" src="http://www.digital.bg/f/logo/559/260_3fe3fac566f5aba5f23835404f61b2eb.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/asus-shte-predstavqt-smartfonite-zenfone-4-prez-may-article559339.html', 'Asus ще представят смартфоните ZenFone 4 през май', 'http://www.digital.bg/f/logo/559/260_3fe3fac566f5aba5f23835404f61b2eb.jpg', 'Asus планират да представят смартфона ZenFone 4 през май. Компанията си е поставила амбициозната цел да реализира продажбите на поне 20 млн....', 'zfw_news', '559339');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/asus-shte-predstavqt-smartfonite-zenfone-4-prez-may-article559339.html', '559339');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article559339.html', '559339', 'Asus ще представят смартфоните ZenFone 4 през май');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/asus-shte-predstavqt-smartfonite-zenfone-4-prez-may-article559339.html">Asus ще представят смартфоните ZenFone 4 през май</a>
              </div>
              <div class="article-description">Asus планират да представят смартфона ZenFone 4 през май. Компанията си е поставила амбициозната цел да реализира продажбите на поне 20 млн. устройства в тази пазарна ниша през 2017г. Аsus вероятно ще спазят традицията и ще реализират премиерата на няколко различни модела от новата си серия. Представителите на ZenFone 4 гамата ще имат много по-добри технически спецификации, в сравнение със своите предшественици, предаде Digitimes.&nbsp;

&nbsp;

Според непотвърдена информация смартфоните ще работят с мощния Snapdragon 835 процесор на Qualcomm. Все още не знаем какъв ще бъдe&nbsp;дисплея и камерите на ZenFone 4. Продажбите на глобалния пазар вероятно ще стартират до края на юни. Можем да сме сигурни, че ZenFone 4 ще работи с Android 7.0 Nougat и ще е достъпен в няколко версии с различни процесори и RAM памет. &nbsp;Припомняме ви, че през 2016г. компанията успя да продаде 17.5 млн. модела ZenFone.&nbsp;

&nbsp;

Данните разкриват, че това е с 14.6% по-ниска стойност, в сравнение с резултатите на Asus през 2015г. Taйванският производител се надява да подобри представянето си през настоящата година. Припомняме ви, че преди броени дни Asus представиха официално ZenFone 3 Zoom и ZenFone AR, който поддържа добавена и виртуална реалност. Ще е интересно да видим какви спецификации ни очакват в ZenFone 4.

&nbsp;

Вижте как Asus искат да удвоят продажбите на смартфоните си
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">20.01.2017 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=42");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
					//]]>-->
				</script>
				<noscript>
					<a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a984baf1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a984baf1' border='0' alt='' />
					</a>
				</noscript>

	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/asus-tag.html" title="Asus">
                <div>Asus</div>
              </a>
              <a href="http://www.digital.bg/aoc-agon-ag352ucg-e-35-izvit-monitor-s-qhd-rezolyuciq-i-tehnologiqta-nvidia-g-sync-article559367.html" title="AOC AGON AG352UCG e 35&amp;quot; извит монитор с QHD резолюция и технологията NVIDIA G-Sync">
              	<img class="article-image" src="http://www.digital.bg/f/logo/559/260_623700522dd50c0ef6784f510c7fad3e.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/aoc-agon-ag352ucg-e-35-izvit-monitor-s-qhd-rezolyuciq-i-tehnologiqta-nvidia-g-sync-article559367.html', 'AOC AGON AG352UCG e 35&quot; извит монитор с QHD резолюция и технологията NVIDIA G-Sync', 'http://www.digital.bg/f/logo/559/260_623700522dd50c0ef6784f510c7fad3e.jpg', 'AОC представиха най-добрият монитор от своята гейминг серия от висок клас AOC AGON. Самият модел се казва AOC AGON AG352UCG и ви позволява да се...', 'zfw_news', '559367');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/aoc-agon-ag352ucg-e-35-izvit-monitor-s-qhd-rezolyuciq-i-tehnologiqta-nvidia-g-sync-article559367.html', '559367');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article559367.html', '559367', 'AOC AGON AG352UCG e 35&quot; извит монитор с QHD резолюция и технологията NVIDIA G-Sync');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/aoc-agon-ag352ucg-e-35-izvit-monitor-s-qhd-rezolyuciq-i-tehnologiqta-nvidia-g-sync-article559367.html">AOC AGON AG352UCG e 35&quot; извит монитор с QHD резолюция и технологията NVIDIA G-Sync</a>
              </div>
              <div class="article-description">AОC&nbsp;представиха най-добрият монитор от своята гейминг серия от висок клас AOC AGON. Самият модел се казва AOC AGON AG352UCG и ви позволява да се потопите изцяло в съдържанието, което гледате благодарение на малкия радиус на извивката от едва 2000мм. Иновативният монитор има UltraWide дисплей с диагонал от 35 инча и резолюция от 3440х1440 пиксела. Другото водещо предимство на монитора е, че поддържа технологията NVIDIA G-Sync, която премахва насичането и насичането на видеото.&nbsp;

&nbsp;

Специална технология за защита на очите гарантира, че няма да се изморите дори да гледате в екрана продължително време. Устройството поддържа и широкоекранния формат 21:9 и гарантира максимално широк зрителен ъгъл за максимално изживяване, докато се забавлявате с любимите си игри. Извитият&nbsp;дизайн на дисплея намаля изкривяването и гарантира впечатляваща дълбочина на картината. Честотата на опресняване на кадрите е 100Hz.&nbsp;

&nbsp;

Новият монитор е базиран и на технологията Ultra Low Motion Blur (UMLB) на NVIDIA, която редуцира замазването при движещи се обекти. АОС са се погрижили да предоставят много допълнителни функции за персонализация и регулиране на работата на&nbsp;AGON AG352UCG. Ергономичната стойка позволява да изберете перфектната позиция на монитора и да се потопите в кадрите. В задната част има LED диоди, които могат да се настроят да светят в три цвята: зелен, син и червен. Продажбите стартират през март на цена от 1790 лв. с ДДС.

&nbsp;

Вижте как ще се развива пазара на геймърски монитори през 2017г.
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">20.01.2017 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="http://www.digital.bg/hyperloop-tag.html" title="Hyperloop">
                <div>Hyperloop</div>
              </a>
              <a href="http://www.digital.bg/kak-kompaniqta-ntt-shte-promeni-publichniq-transport-v-evropa-article558904.html" title="Как компанията НТТ ще промени публичния транспорт в Европа">
              	<img class="article-image" src="http://www.digital.bg/f/logo/558/260_d1e8f63588f03546a36f1b2b8c2146b3.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/kak-kompaniqta-ntt-shte-promeni-publichniq-transport-v-evropa-article558904.html', 'Как компанията НТТ ще промени публичния транспорт в Европа', 'http://www.digital.bg/f/logo/558/260_d1e8f63588f03546a36f1b2b8c2146b3.jpg', 'Hyperloop Transportation Technologies (HTT) е името на компанията, която се конкурира с Hyperloop One в разработването на ново поколение ултрабързи...', 'zfw_news', '558904');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/kak-kompaniqta-ntt-shte-promeni-publichniq-transport-v-evropa-article558904.html', '558904');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article558904.html', '558904', 'Как компанията НТТ ще промени публичния транспорт в Европа');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="http://www.digital.bg/kak-kompaniqta-ntt-shte-promeni-publichniq-transport-v-evropa-article558904.html">Как компанията НТТ ще промени публичния транспорт в Европа</a>
                </div>
              <div class="article-description">Hyperloop Transportation Technologies (HTT) е името на компанията, която се конкурира с Hyperloop One в разработването на ново поколение ултрабързи влакове. В официално изявление от HTT потвърдиха, че планират да започнат да изграждат подобни системи на територията на Европа. Данните разкриват, че компанията е получила разрешение да оперира на територията на Чехия и Словакия. HTT вече преговарят за строежа на Hyperloop трасета в Абу Даби и Мелбърн.

&nbsp;



&nbsp;

Тук е момента да отбележим, че ултрабързите влакове на HTT ще могат да свързват Братислава и Брно, като разстоянието между тези два града е приблизително 130 километра, предаде TechCrunch. Следващата стъпка е да се изгради още едно трасе, което да достига до чешката столица Прага, което ще увеличи дистанцията с още 210 километра. HTT смятат, че това ще е от полза за всички граждани и туристи, тъй като е най-бързата форма на публичен транспорт.&nbsp;

&nbsp;

Aмбицията на НТТ e за няколко години да свържат най-големите европейски градове в огромна мрежа от трасета с ултрабързите влакове Hyperloop. Компанията вече получи инвестиции в размер на над $100 млн. с идеята да ускори реализацията на този проект. В момента се водят преговори с представители на правителства в няколко европейски държави. По всичко личи, че много скоро ще можем да се придвижваме много по-бързо във всички страни на континента.

&nbsp;

Вижте защо технологиите за транспорт ще се превърнат в следващия Интернет протокол
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">21.01.2017 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

           <script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=26");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a1f734d3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f734d3' border='0' alt='' /></a></noscript>

            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="http://www.digital.bg/samsung-tag.html" title="Samsung">
                <div>Samsung</div>
              </a>
              <a href="http://www.digital.bg/novata-glasova-usluga-s-intelekt-na-samsung-shte-s-kazva-bixby-article559349.html" title="Новата гласова услуга с интелект на Samsung ще с казва Bixby">
              	<img class="article-image" src="http://www.digital.bg/f/logo/559/260_916b20accb566a2e92359580148be524.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/novata-glasova-usluga-s-intelekt-na-samsung-shte-s-kazva-bixby-article559349.html', 'Новата гласова услуга с интелект на Samsung ще с казва Bixby', 'http://www.digital.bg/f/logo/559/260_916b20accb566a2e92359580148be524.jpg', 'Samsung вече разработват нов виртуален асистент за смартфони, който използва изкуствен интелект. Създаването на подобен софтуер бе основната...', 'zfw_news', '559349');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/novata-glasova-usluga-s-intelekt-na-samsung-shte-s-kazva-bixby-article559349.html', '559349');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article559349.html', '559349', 'Новата гласова услуга с интелект на Samsung ще с казва Bixby');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="http://www.digital.bg/novata-glasova-usluga-s-intelekt-na-samsung-shte-s-kazva-bixby-article559349.html">Новата гласова услуга с интелект на Samsung ще с казва Bixby</a>
                </div>
              <div class="article-description">Samsung вече разработват нов виртуален асистент за смартфони, който използва изкуствен интелект. Създаването на подобен софтуер бе основната причина компанията да купи Viv Labs, които са известни с това, че създадоха гласовата услуга Siri. Според информацията персоналният асистент се разработва с кодовото име Bixby, а първия смартфон, който ще го използва е Samsung Galaxy S8.&nbsp;Освен обичайните неща услугата ще се отличава с още една интересна функционалност.&nbsp;

&nbsp;

Bixby ще е в състояние да разпознава формата и вида на физически обекти, както и текстови съобщения като използва камерата на Galaxy S8, предаде SlashGear. Потребителите ще виждат допълнителен бутон в камера приложението, който активира новия персонален асистент. Кликването върху него ще започне да сканира обектите, които му показвате с камерата на смартфона. След това Brixby ще създава дигитално копие и ще ви позволи дори да купите онлайн съответния предмет.&nbsp;

&nbsp;

Засега Brixby ще може да разбира вида на обектите и да ги търси в интернет, но Samsung с течение на времето ще подобрят възможностите на тази функционалност. Предстои да видим дали другите устройства на компанията ще имат възможността да работят с новия персонален асистент с изкуствен интелект. Другата интересна подробност е, че Brixby ще има няколко различни персоналности.&nbsp;

&nbsp;

Вижте как да разберем дали Samsung Galaxy смартфона ни работи правилно
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">20.01.2017 в 02:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>




<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.digital.bg/hypersuit-e-kostyum-koyto-shte-ni-pozvoli-da-letim-v-igrite-s-virtualna-realnost-article558402.html"
  },

  "headline": "Hypersuit е костюм, който ще ни позволи да летим в игрите с виртуална реалност",

  "image": {
    
    "@type": "ImageObject",
    "url": "http://www.digital.bg/f/logo/558/860_153fbe204e19a354079abb94ad31bc9c.jpg",
    "height": 564,
    "width": 860
    
  },

  
  "datePublished": "2017-01-21T11:00:00+00:00",
  "dateModified": "2017-01-21T11:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Kmar"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Устройствата с виртуална реалност имат редица приложения, но определено са най-полезни в сферата на гейминга. Благодарение на тази технология можем да се потопим в любимите си игри по изцяло различен начин. Популярността на VR очилата е причината все повече компании да представят на пазара различни аксесоари, с които да улеснят потребителите и да подобрят работата им. Hypersuit&nbsp;не е изключение, като те са създали много интересен продукт, различаващ се от всички останали джаджи досега.&nbsp;

&nbsp;



&nbsp;

Инженерите на френската компания са разработили интересно устройство, коeто носи същото име и представлява екзоскелет, предаде VentureBeat. Идеята е да пъхнете тялото си в него, а в замяна на това ще изпитате усещането, че летите докато играете във виртуална реалност. Разликата между класическите геймърски контролери и продукта на Hypersuit e, че с него цялото ви тяло се превръща в своеобразен джойстик. Устройството все още е прототип и тепърва ще се подобрява начина, по който работи.

&nbsp;

Корпусът на Hypersuit е оборудван със серия от сензори, които са в състояние да улавят движенията ни. В момента компанията работи над допълнителен софтуер, с който да предостави още по-добри възможности да се потопим в любимите ни игри.&nbsp;Ако всичко върви по план официалните продажби се очаква да стартират през юни. Цената ще бъде обявена допълнително. В заключение ще отбележим, че Hypersuit се очаква да е оптимизиран за всички очила с виртуална реалност на пазара.

&nbsp;

Вижте какво трябва да знаем преди да си купим джаджа с виртуална реалност
"
}
</script>


                   <div class="right-column">
         <div class="right_column_fix">
                <div class="banner-holder top" >
                       
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=4");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a464af5e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a464af5e' border='0' alt='' /></a></noscript>
             
                  </div>
         <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="http://www.digital.bg/kakav-wifi-ruter-mozhe-da-si-kupim-do-50lv-article558600.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Какъв WiFi рутер може да си купим до 50лв.</h3>
                </div>
              </div><img class="hero-images" src="http://www.digital.bg/f/logo/558/260_82c7e0962f3990df42f79c1a1b68f831.jpg">
                                  <a class="w-inline-block category small" href="http://www.digital.bg/рутери-tag.html">
                <div>рутери</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/kakav-wifi-ruter-mozhe-da-si-kupim-do-50lv-article558600.html', 'Какъв WiFi рутер може да си купим до 50лв.', 'http://www.digital.bg/f/logo/558/260_82c7e0962f3990df42f79c1a1b68f831.jpg', ' Преди няколко години рутерът беше непознато за масовия потребител устройство. Днес обаче то е задължителна част от домашното оборудване на всеки...', 'zfw_news', '558600');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/kakav-wifi-ruter-mozhe-da-si-kupim-do-50lv-article558600.html', '558600');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-news558600.html', '558600', 'Какъв WiFi рутер може да си купим до 50лв.');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/nova-funkciq-shte-ulesnqva-rabotata-ni-s-google-za-android-kogato-nqmame-internet-article558622.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/558/260_152eb747f81b3c32531273d5ee91788f.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Google |&nbsp;&nbsp;<strong>905</strong>
              </div>
              <div>Нова функция ще улеснява работата ни с Google за Android, когато нямаме интернет</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/sadqt-qualcomm-zaradi-neloqlna-konkurenciq-v-pazara-na-smartfoni-article558568.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/558/260_93dc96debd055971d34e63c91ea4a334.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Qualcomm |&nbsp;&nbsp;<strong>590</strong>
              </div>
              <div>Съдят Qualcomm заради нелоялна конкуренция в пазара на смартфони</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/badeshtite-smartfoni-shte-imat-baterii-koito-ne-mogat-da-se-zapalqt-article558444.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/558/260_5f990843060e28ed5daa0ba339213f63.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>559</strong>
              </div>
              <div>Бъдещите смартфони ще имат батерии, които не могат да се запалят </div>
            </div>
          </a>
                    
        </div>
                 <div class="banner-holder to_hide">
                        
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=16");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a7920d35&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7920d35' border='0' alt='' /></a></noscript>

             
                  </div>
        <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="http://www.digital.bg/vodoustoychiv-samsung-galaxy-a5-(2017)---dizayn-video557954.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Водоустойчив Samsung Galaxy A5 (2017) - Дизайн</h3>
                </div>
              </div><img class="hero-images" src="http://www.digital.bg/f/logo/557/260_97dac647adfbd7141f17045d3ebfdc4e.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="http://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/vodoustoychiv-samsung-galaxy-a5-(2017)---dizayn-video557954.html', 'Водоустойчив Samsung Galaxy A5 (2017) - Дизайн', 'http://www.digital.bg/f/logo/557/260_97dac647adfbd7141f17045d3ebfdc4e.jpg', ' Обещанието си е обещание и серията от горещи премиери в началото на таи година продължава. Поредният топъл топъл смартфон който Digital.bg ще ви...', 'zfw_news', '557954');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/vodoustoychiv-samsung-galaxy-a5-(2017)---dizayn-video557954.html', '557954');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-video557954.html', '557954', 'Водоустойчив Samsung Galaxy A5 (2017) - Дизайн');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/samsung-galaxy-a5-(2017)---displey-procesor-bateriq-i-cena-video557960.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/557/260_918aee5ff053a606d74fdb5327a43b19.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>2666</strong>
              </div>
              <div>Samsung Galaxy A5 (2017) - Дисплей, Процесор, Батерия и Цена</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/kak-da-aktivirame-funkciqta-za-tarsene-v-klaviaturata-na-google-za-android-article555409.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/555/260_810d070c9272b19ece03cedc998f1dc5.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Google Search |&nbsp;&nbsp;<strong>1067</strong>
              </div>
              <div>Как да активираме функцията за търсене в клавиатурата на Google за Android</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/kak-da-izpolzvame-rezhima-safe-mode-v-android-article557040.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/557/260_9dbd4d224eb5fa17b5d497941275aedf.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Android |&nbsp;&nbsp;<strong>1024</strong>
              </div>
              <div>Как да използваме режима Safe Mode в Android</div>
            </div>
          </a>
                    
        </div>
        <div class="banner-holder to_hide">
                       
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=6");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aa3cc178&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa3cc178' border='0' alt='' /></a></noscript>
             
                  </div>
        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/zornica84-yordanova-user557995.html" title="Zornica84 Yordanova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/557/100_ed6f355c2504ac3651118193569a5b7b.jpg" alt="Zornica84 Yordanova">
            		            	</div>
            	<div class="most-read-title">Zornica84 Yordanova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/nadq-stoqnova-user557994.html" title="Nadq Stoqnova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/557/100_cb9ff87ff59cc595cfcd224aba4b6006.jpg" alt="Nadq Stoqnova">
            		            	</div>
            	<div class="most-read-title">Nadq Stoqnova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/evo-user555498.html" title="Evo">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/img/98_no_image.png" alt="Evo" />
            		            	</div>
            	<div class="most-read-title">Evo</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/galina-kostadinova-user554778.html" title="Galina Kostadinova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/img/98_no_image.png" alt="Galina Kostadinova" />
            		            	</div>
            	<div class="most-read-title">Galina Kostadinova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/mir-ko-user551622.html" title="Mir Ko">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/551/100_4689faf33fc9d505333922f38f363e56.jpg" alt="Mir Ko">
            		            	</div>
            	<div class="most-read-title">Mir Ko</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/venislav-vaklev-user551593.html" title="Venislav Vaklev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/551/100_231190bf110314777e33aa2ca0030851.jpg" alt="Venislav Vaklev">
            		            	</div>
            	<div class="most-read-title">Venislav Vaklev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
        </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>
  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="http://www.digital.bg/" title="Hypersuit е костюм, който ще ни позволи да летим в игрите с виртуална реалност | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2017 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с <a target="_blank" href="http://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a></div>
        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="http://www.digital.bg/hypersuit-e-kostyum-koyto-shte-ni-pozvoli-da-letim-v-igrite-s-virtualna-realnost-article558402.html" title="Hypersuit е костюм, който ще ни позволи да летим в игрите с виртуална реалност">Hypersuit е костюм, който ще ни позволи да летим в игрите с виртуална реалност</a>
                <a class="footer-link" href="http://www.digital.bg/koi-sortove-kafe-imat-nay-silen-efekt-article558319.html" title="Кои сортове кафе имат най-силен ефект">Кои сортове кафе имат най-силен ефект</a>
                <a class="footer-link" href="http://www.digital.bg/kade-sa-sega-parvite-sluzhiteli-na-apple-article557044.html" title="Къде са сега първите служители на Apple">Къде са сега първите служители на Apple</a>
                <a class="footer-link" href="http://www.digital.bg/pet-stranni-trika-s-koito-mozakat-ni-zabluzhdava-vseki-den-article553526.html" title="Пет странни трика, с които мозъкът ни заблуждава всеки ден">Пет странни трика, с които мозъкът ни заблуждава всеки ден</a>
                <a class="footer-link" href="http://www.digital.bg/novo-pokolenie-ram-pamet-shte-napravi-mobilnite-jaji-po-tanki-po-leki-i-po-barzi-article558870.html" title="Ново поколение RAM памет ще направи мобилните джаджи по-тънки, по-леки и по-бързи">Ново поколение RAM памет ще направи мобилните джаджи по-тънки, по-леки и по-бързи</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="http://www.digital.bg/hp-probook-440-g4-(y7z74ea)---displey-harduer-i-cena-video559418.html" title="HP ProBook 440 G4 (Y7Z74EA) - Дисплей, Хардуер и Цена">HP ProBook 440 G4 (Y7Z74EA) - Дисплей, Хардуер и Цена</a>
                <a class="footer-link" href="http://www.digital.bg/hp-probook-440-g4-(y7z74ea)---dizayn-video559139.html" title="HP ProBook 440 G4 (Y7Z74EA) - Дизайн">HP ProBook 440 G4 (Y7Z74EA) - Дизайн</a>
                <a class="footer-link" href="http://www.digital.bg/hibrid-lenovo-miix310---harduer-bateriq-i-cena-video558793.html" title="Хибрид Lenovo MIIX310 - Хардуер, Батерия и Цена">Хибрид Lenovo MIIX310 - Хардуер, Батерия и Цена</a>
                <a class="footer-link" href="http://www.digital.bg/byujeten-hibriden-tablet-lenovo-miix310---dizayn-i-displey-video558518.html" title="Бюджетен Хибриден Таблет Lenovo MIIX310 - Дизайн и Дисплей ">Бюджетен Хибриден Таблет Lenovo MIIX310 - Дизайн и Дисплей </a>
                <a class="footer-link" href="http://www.digital.bg/tablet-acer-iconia-b3-a30-(ntlcpee001)-video558257.html" title="Таблет ACER ICONIA B3-A30 (NT.LCPEE.001)">Таблет ACER ICONIA B3-A30 (NT.LCPEE.001)</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
        <div class="footer-contacts-box"><span class="foot-span">Телефони за връзка:<br xmlns="http://www.w3.org/1999/xhtml"></span>02 / 974 62 03;&nbsp;02 / 974 62 03;
          <br>02 / 975 32 09; 02 / 975 32 09</div>
        <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>
  <script type="text/javascript" src="/js/final.js"></script>
  <!--[if lte IE 9]><script src="/js/placeholders.min.js"></script><![endif]-->

  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>