<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Facebook официално спира приложението Groups от 1 септември | Digital.bg</title>
  <meta name="description" content="Facebook официално спира приложението Groups от 1 септември  Само преди три години компанията преставиха приложението Groups за потребителие на..." />
  <meta name="keywords" content="Facebook, официално, спира, приложението, Groups, септември, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="Facebook официално спира приложението Groups от 1 септември" />  <meta property="og:url" content="http://www.digital.bg/facebook-oficialno-spira-prilozhenieto-groups-ot-1-septemvri-article612741.html" />  <meta property="og:type" content="article" />  <meta property="og:image" content="http://www.digital.bg/f/logo/612/860_363187fa8075783f51352befe19a4715.jpg" />  <meta property="og:description" content=" Само преди три години компанията преставиха приложението Groups за потребителие на Android и iOS. То беше създадено с идеята лесно да дискутираме..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="332145106982990" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

<link rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="http://digital.bg/news/rss" />
<link rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="http://digital.bg/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="stylesheet" type="text/css" href="/css/normalize.css">
  <link rel="stylesheet" type="text/css" href="/css/reset.css">
  <link rel="stylesheet" type="text/css" href="/css/main2.css?4">
  <link rel="stylesheet" type="text/css" href="/css/custom.css?8">
  <script type="text/javascript" src="/js/webfont.js"></script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/js/jquery-ui.js"></script>
  <script type="text/javascript" src="/js/func.js?2"></script>
  <script type="text/javascript" src="https://apis.google.com/js/platform.js" async defer></script>
  <script>
  	
	    WebFont.load({
	      google: {
	        families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
	      }
	    });
    
  </script>
  <script type="text/javascript" src="/js/modernizr.js"></script>
  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
    
  </style>
  <script type="text/javascript">
  	
	    $(function(){
	        $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
	            $('.article-holder').addClass("remove_white");
	        });
	        $(".dim-close").on('click', function(){
	            $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
	        });
	    });
    
  </script>
</head>
<body>
  <div id="fb-root"></div>
  <script type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "332145106982990",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=332145106982990&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'http://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'http://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'http://www.digital.bg/gplus.php';
	      }

	  

	</script>
    <div class="w-section nav-holder" >
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="http://www.digital.bg/" title="Facebook официално спира приложението Groups от 1 септември | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
        <a class="w-inline-block toggle-tags " href="javascript:void(0);" data-ix="toggle-tags"  onclick="toggleTags(1);"></a>
        <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="http://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="http://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="http://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="http://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/events" title="Събития">Събития</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/shop/" title="Shop">Shop</a>
        </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="http://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    <div class="tags-holder" >
      <div class="w-clearfix wrapper">
                	<a class="tag-link" href="http://www.digital.bg/виртуална-реалност-tag.html" title="виртуална реалност">виртуална реалност</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/android-60-tag.html" title="android 6.0">android 6.0</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/facebook-groups-tag.html" title="Facebook Groups">Facebook Groups</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/chromebook-tag.html" title="Chromebook">Chromebook</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/oculus-tag.html" title="Oculus">Oculus</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/видео-рев-tag.html" title="видео рев">видео рев</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/hbo-tag.html" title="HBO">HBO</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/разкодиране-tag.html" title="разкодиране">разкодиране</a>
        	              </div>
    </div>
  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="http://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="http://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="http://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="http://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
            <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <!--<div class="login-holder">
         <div class="social-reg">
            <h3 class="reg-title">Вход чрез Facebook или Google+</h3>
                <a href="javascript:void(0);" class="face-login social-log" title="Вход чрез Facebook">
                    Facebook
                </a>
                <a href="javascript:void(0);" class="google-login social-log" title="Вход чрез Google +">
                    Google +
                </a>
        </div>
        <h3 class="reg-title or">или</h3>
        <h3 class="reg-title">Вход чрез профилна регистрация</h3>
        <form method="POST" action="http://www.digital.bg/user/login" id="login_form">
            <div class="left input-hld">
                <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
            </div>
            <div class="right input-hld">
                <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
            </div>
             <div class="left input-hld styled-check">
                <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                <label class="left" for="remember-check">Остави ме логнат в сайта</label>
            </div>
            <input type="submit" class="enter-btn left" value="Вход" name="login" />
            <div class="left w100p mt4 forgot-pass-hld">
                <a href="http://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
            </div>
        </form>
    </div>
    <div class="registration-holder">
        <div class="social-reg">
            <h3 class="reg-title">Регистрация чрез Facebook или Google+</h3>
                <a href="javascript:void(0);" onclick="facebookLogin();" class="face-login social-log" title="Вход чрез Facebook">
                    Facebook
                </a>
                <a href="javascript:void(0);" onclick="facebookLogin();" class="google-login social-log" title="Вход чрез Google +">
                    Google +
                </a>
        </div>
        <h3 class="reg-title or">или</h3>
        <h3 class="reg-title">Профилна регистрация</h3>
        <form method="POST" action="http://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="http://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
            <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
    </div>-->
  </div>


    

      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">
              

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ae3c87dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae3c87dc' border='0' alt='' /></a></noscript>



                         </div>
      </div>


  <main class="w-section w-clearfix container  padding_fix  "     >
            <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">Facebook официално спира приложението Groups от 1 септември</h1>
        <div class="article-inside-date">Публикувано на 10.08.2017 14:00 &nbsp;/&nbsp;oт</div>
                  <a href="http://www.digital.bg/milen-tonchev-user422200.html" class="a-author">Милен Тончев</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">353</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('http://www.digital.bg/facebook-oficialno-spira-prilozhenieto-groups-ot-1-septemvri-article612741.html', 'Facebook официално спира приложението Groups от 1 септември', 'http://www.digital.bg/f/logo/612/860_363187fa8075783f51352befe19a4715.jpg', 'Само преди три години компанията преставиха приложението Groups за потребителие на Android и iOS. То беше създадено с идеята лесно да дискутираме и...', 'zfw_news', '612741');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('http://www.digital.bg/facebook-oficialno-spira-prilozhenieto-groups-ot-1-septemvri-article612741.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('http://www.digital.bg/-article612741.html', '612741', 'Facebook официално спира приложението Groups от 1 септември');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('http://www.digital.bg/facebook-oficialno-spira-prilozhenieto-groups-ot-1-septemvri-article612741.html', 'Facebook официално спира приложението Groups от 1 септември', 'http://www.digital.bg/f/logo/612/860_363187fa8075783f51352befe19a4715.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=Facebook официално спира приложението Groups от 1 септември&body=http://www.digital.bg/facebook-oficialno-spira-prilozhenieto-groups-ot-1-septemvri-article612741.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
            <img class="art-img" src="http://www.digital.bg/f/logo/612/860_363187fa8075783f51352befe19a4715.jpg" alt="Facebook официално спира приложението Groups от 1 септември" />
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="http://www.digital.bg/milen-tonchev-user422200.html"><img class="avatar" src="http://www.digital.bg/f/logo/422/200_e3bd2d3668bc563c1dc3cbaae1d18b05.jpg"></a>

                               <a href="http://www.digital.bg/milen-tonchev-user422200.html" class="art-user">от Милен Тончев</a>
                            <div class="art-user-date">преди 3 часа </div>
            </div>
            <div class="article-banner-hld">
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=25");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a5ab6493&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ab6493' border='0' alt='' /></a></noscript>
            </div>

          </div>
          <div class="article-text">
            <div>
              <p style="text-align:justify">Само преди три години компанията преставиха приложението Groups за потребителие на Android и iOS. То беше създадено с идеята лесно да дискутираме и планираме заедно с други потребители темите, които ни интересуват в социалната мрежа. Facebook Groups ни позволяваше да участваме и бързо да превключваме между различните групи, да управляваме нотификациите от тях, както и да откриваме много по-интересно съдържание в профилите си, предаде phandroid.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Сега компанията е решила да спре официално приложението. От 1 септември вече няма да можем да влизаме в приложението, но всичките ни групи ще бъдат достъпни чрез основното приложение на Facebook.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Според официалните данни на компанията Groups се използва от над 1 млрд. потребители, като приложението предоставяше изцяло нов начин да си взаимодействат с другите хора, които имат сходни интереси. Благодарение на &bdquo;Discovery&rdquo; раздела можехме да виждаме списък с препоръчителни групи, към които да се присъединяваме, както да виждаме в кои от тях участват приятелите ни.&nbsp;</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Компанията увери, че е получила много ценни съвети от потребителите и ще ги използва в усъвършенстване на групите в основното ѝ приложение.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Още от Digital: <a href="http://www.digital.bg/kakvo-predstavlqva-novata-funkciq-watch-vav-facebook-article612669.html" target="_blank">Какво представлява новата функция Watch във Facebook</a></p>

            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="http://www.digital.bg/приложения-tag.html" class="news-tag" title="приложения">приложения</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="http://www.digital.bg/facebook-tag.html" class="news-tag" title=" Facebook"> Facebook</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="http://www.digital.bg/facebook-groups-tag.html" class="news-tag" title=" Facebook Groups"> Facebook Groups</a>
            	                    </div>
      </div>

	        <div id="disqus_thread"></div>
	  <script type="text/javascript">
	  
      /* * * CONFIGURATION VARIABLES * * */
      var disqus_shortname = 'digitalbg';
      var disqus_identifier = 'http://www.digital.bg/facebook-oficialno-spira-prilozhenieto-groups-ot-1-septemvri-article612741.html';
      var disqus_title = 'Facebook официално спира приложението Groups от 1 септември';
      var disqus_url = 'http://www.digital.bg/facebook-oficialno-spira-prilozhenieto-groups-ot-1-septemvri-article612741.html';

      var disqus_config = function () {
        this.language = "bg";
      };

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
      
      </script>
      
      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/facebook-tag.html" title="facebook">
                <div>facebook</div>
              </a>
              <a href="http://www.digital.bg/kakvo-predstavlqva-novata-funkciq-watch-vav-facebook-article612669.html" title="Какво представлява новата функция Watch във Facebook">
              	<img class="article-image" src="http://www.digital.bg/f/logo/612/260_c426ac2ba3239963af3311cf2b63dbae.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/kakvo-predstavlqva-novata-funkciq-watch-vav-facebook-article612669.html', 'Какво представлява новата функция Watch във Facebook', 'http://www.digital.bg/f/logo/612/260_c426ac2ba3239963af3311cf2b63dbae.jpg', 'Вече ви информирахме, как Facebook ще продуцират собствени телевизионни предавания. Компанията инвестира сериозни средства в този проект и ангажира...', 'zfw_news', '612669');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/kakvo-predstavlqva-novata-funkciq-watch-vav-facebook-article612669.html', '612669');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article612669.html', '612669', 'Какво представлява новата функция Watch във Facebook');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/kakvo-predstavlqva-novata-funkciq-watch-vav-facebook-article612669.html">Какво представлява новата функция Watch във Facebook</a>
              </div>
              <div class="article-description">Facebook вече има нова секция &nbsp;за оригинално видео съдържание, създадено от партньори на компанията , които ще спечелят 55% от приходите от рекламa, докато Facebook все още&nbsp;държи 45%. От днес разделът &quot;Watch&nbsp; ще започне да се разпространява за смартфони и настолната версия на социалната мрежа смао за&nbsp;малка група потребители в&nbsp;САЩ, но после ще е достъпно за всички потребители.&nbsp; Чрез хостване на оригиналното програмиране, Facebook може да увеличи рекламните приходи и да даде на хората основание да се връщат често в Feed Feed за съдържание, което не...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">10.08.2017 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/facebook-tag.html" title="Facebook">
                <div>Facebook</div>
              </a>
              <a href="http://www.digital.bg/facebook-sazdadoha-izkustven-intelekt-koyto-izpolzva-sobstven-ezik-za-komunikaciq-article612001.html" title="Facebook създадоха изкуствен интелект, който използва собствен език за комуникация">
              	<img class="article-image" src="http://www.digital.bg/f/logo/612/260_5e439b88ff57259ebc17cd9f3b7be159.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/facebook-sazdadoha-izkustven-intelekt-koyto-izpolzva-sobstven-ezik-za-komunikaciq-article612001.html', 'Facebook създадоха изкуствен интелект, който използва собствен език за комуникация', 'http://www.digital.bg/f/logo/612/260_5e439b88ff57259ebc17cd9f3b7be159.jpg', 'Вече ви информирахме, че Facebook купиха компанията за изкуствен интелект Ozlo. Това е технология, която ще продължи да бъде обект на много...', 'zfw_news', '612001');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/facebook-sazdadoha-izkustven-intelekt-koyto-izpolzva-sobstven-ezik-za-komunikaciq-article612001.html', '612001');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article612001.html', '612001', 'Facebook създадоха изкуствен интелект, който използва собствен език за комуникация');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/facebook-sazdadoha-izkustven-intelekt-koyto-izpolzva-sobstven-ezik-za-komunikaciq-article612001.html">Facebook създадоха изкуствен интелект, който използва собствен език за комуникация</a>
              </div>
              <div class="article-description">Вече ви информирахме, че Facebook купиха компанията за изкуствен интелект Ozlo. Това е технология, която ще продължи да бъде обект на много инвестиции и ще има все по-голямо значение за бъдещето на социалната мрежа. В момента се тестват различни софтуерни решения, които не само могат да комуникират и разбират потребителите, но също така да преговарят с тях. Идеята на Facebook е те да разбират максимално добре контекста на думите ни, за да предотвратяват различни измами и разпространението на фалшиви новини.

&nbsp;

Последните експерименти на компанията показват, че два от AI агентите създават собствен език, за да комуникират помежду си. Начинът, по който те си общуват е измислен от самите програми и използва много по-малко думи, в сравнение с човешкия език. Вместо това ботовете с изкуствен интелект на Facebook започват да повтарят непрекъснато няколко различни думи. Софутерните инженери на Facebook не са искали да се получи подобен ефект, но с изненада наблюдават как софтуера сам еволюира и развива собствен език.

&nbsp;

Въпросните чат ботове са достатъчно добри, за да преминат теста на Тюринг, докато комуникират с хората. Teстовете показват, че ботовете могат да мислят самостоятелно и да еволюират формите си на общуване, за да имитират максимално добре човешкия договор. Това е поредната стъпка в желанието на Facebook да използват изкуствен интелект, за да обработват и поддържат цялата информация, която споделяме в социалната мрежа. Предстои да видим какви ще са плановете на компанията в тази сфера.

&nbsp;

&nbsp;

Вижте седем полезни Facebook функции, които може би не знаете&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">07.08.2017 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=42");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
					//]]>-->
				</script>
				<noscript>
					<a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a984baf1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a984baf1' border='0' alt='' />
					</a>
				</noscript>

	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/facebook-stories-tag.html" title="Facebook Stories">
                <div>Facebook Stories</div>
              </a>
              <a href="http://www.digital.bg/funkciqta-facebook-stories-shte-e-dostapna-i-za-desktop-kompyutrite-article611543.html" title="Функцията Facebook Stories ще е достъпна и за десктоп компютрите">
              	<img class="article-image" src="http://www.digital.bg/f/logo/611/260_8e3602480914639f3a43748eb1537879.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/funkciqta-facebook-stories-shte-e-dostapna-i-za-desktop-kompyutrite-article611543.html', 'Функцията Facebook Stories ще е достъпна и за десктоп компютрите', 'http://www.digital.bg/f/logo/611/260_8e3602480914639f3a43748eb1537879.jpg', 'Вече ви информирахме, че Facebook Stories e новата функция за споделяне на снимки в социалната мрежа. Тази функция позволява да правим колажи от...', 'zfw_news', '611543');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/funkciqta-facebook-stories-shte-e-dostapna-i-za-desktop-kompyutrite-article611543.html', '611543');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article611543.html', '611543', 'Функцията Facebook Stories ще е достъпна и за десктоп компютрите');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/funkciqta-facebook-stories-shte-e-dostapna-i-za-desktop-kompyutrite-article611543.html">Функцията Facebook Stories ще е достъпна и за десктоп компютрите</a>
              </div>
              <div class="article-description">Вече ви информирахме, че Facebook Stories e новата функция за споделяне на снимки в социалната мрежа.&nbsp;Тази функция позволява да правим колажи от снимките си, които изчезват 24 часа след като са публикувани. Компанията смята, че Stories представлява по-атрактивен начин да разкажете своята история на любимите хора и приятелите си. Новата функция досега бе достъпна единствено за смартфони, но не е толкова популярна, колкото Instagram Stories, която днес се използва активно от 250 млн. потребители.

&nbsp;



&nbsp;

Facebook смятат да променят ситуацията и&nbsp;експериментират с интеграцията на Stories в десктоп версията на социалната мрежа. За разлика от мобилните приложения Facebook Stories не е разположена в горната част на News Feed, в специален панел в дясната част, информира TechCrunch. В горния десен ъгъл има и малка икона с &quot;?&quot; символ, показваща детайли за начина, по който работи функцията и как да я използвате oт лаптопа или компютъра.&nbsp;Oчаква се всички потребители да могат да изпроват сами нейните възможности до няколко седмици.

&nbsp;



&nbsp;

Можем само да гадаем дали това решение ще превърне Facebook Stories в по-атрактивен избор сред потребителите. Идентичната функция в Instagram става все по-популярна, като през последния месец половината представители на бизнеса са създавали собствена история. Според официалните данни хората прекарват по 32 минути на ден в редактирането и персонализирането на Stories колажите. Времето ще покаже дали Facebook Stories може да достигне подобни стойности.

&nbsp;

Вижте защо Instagram e новият Facebook в социалните мрежи
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">04.08.2017 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="http://www.digital.bg/добавена-реалност-tag.html" title="добавена реалност">
                <div>добавена реалност</div>
              </a>
              <a href="http://www.digital.bg/facebook-zapochna-testove-s-dobavena-realnost-na-zhivo-article612349.html" title="Facebook започна тестове с добавена реалност на живо">
              	<img class="article-image" src="http://www.digital.bg/f/logo/612/260_2173c0bff5ebfc7f67e1a4fd9e88fba2.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/facebook-zapochna-testove-s-dobavena-realnost-na-zhivo-article612349.html', 'Facebook започна тестове с добавена реалност на живо', 'http://www.digital.bg/f/logo/612/260_2173c0bff5ebfc7f67e1a4fd9e88fba2.jpg', 'Facebook продължава усилено да разработва най-различни методи за интеркативна комуникация между потребителите на социалната мрежа. Най-новият...', 'zfw_news', '612349');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/facebook-zapochna-testove-s-dobavena-realnost-na-zhivo-article612349.html', '612349');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article612349.html', '612349', 'Facebook започна тестове с добавена реалност на живо');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="http://www.digital.bg/facebook-zapochna-testove-s-dobavena-realnost-na-zhivo-article612349.html">Facebook започна тестове с добавена реалност на живо</a>
                </div>
              <div class="article-description">Facebook продължава усилено да разработва най-различни методи за интеркативна комуникация между потребителите на социалната мрежа. Най-новият проект е излъчване на добавена реалност на живо, съобщава DigitalTrends. &nbsp; Функцията ще е част от обновената услуга Facebook Camera. Освен това ще има и нови Facebook Stories. Чрез тях потребитлеите ще могат да създават и споделят техни истори без цензура. Ще има и опция за излъчване на аудио на живо &ndash; идеална за подкаст. &nbsp; Някои произволни потребители вече имат достъп до новите функции докато трае тестовият...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">09.08.2017 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

           <script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=26");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a1f734d3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f734d3' border='0' alt='' /></a></noscript>

            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="http://www.digital.bg/android-tag.html" title="Android">
                <div>Android</div>
              </a>
              <a href="http://www.digital.bg/nay-dobrite-fitnes-prilozheniq-za-android-article609464.html" title="Най-добрите фитнес приложения за Android ">
              	<img class="article-image" src="http://www.digital.bg/f/logo/609/260_a3caeb792488cc789b3dd05aea4eb8ad.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/nay-dobrite-fitnes-prilozheniq-za-android-article609464.html', 'Най-добрите фитнес приложения за Android ', 'http://www.digital.bg/f/logo/609/260_a3caeb792488cc789b3dd05aea4eb8ad.jpg', 'Най-доброто, което може да направите за тялото си е да го тренирате. Тренировките понижават всички лоши неща (холестерол, кръвно налягане и т.н.) и...', 'zfw_news', '609464');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/nay-dobrite-fitnes-prilozheniq-za-android-article609464.html', '609464');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article609464.html', '609464', 'Най-добрите фитнес приложения за Android ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="http://www.digital.bg/nay-dobrite-fitnes-prilozheniq-za-android-article609464.html">Най-добрите фитнес приложения за Android </a>
                </div>
              <div class="article-description">Най-доброто, което може да направите за тялото си е да го тренирате. Тренировките понижават всички лоши неща (холестерол, кръвно налягане и т.н.) и повишават всички добри неща (мускули, издръжливост и т.н.). Притежаването на Android устройство няма да направи тези неща за вас, но има много приложения, които могат да ви помогнат.

&nbsp;

От Android Authority са събрали най-добрите Android фитнес приложения.

&nbsp;

Couch to 5K

Couch to 5K e приложение за тичане, предназначено за начинаещи. Само след 8 седмици, то може да ви подготви за 5 км крос, без преди това да сте тренирали. Разбира се може да намалите темпото, ако не ви понася. Вие избирате темпото - от лек джогинг до бърз ход, и напредъка през седмиците в свободното ви време. Couch to 5K има MyFitnessPal интеграция, позволява ви да създавате музикални плейлисти, които да слушате докато тренирате, както и различни функции за проследяване. Безплатната версия е пробна версия, а пълната версия струва $ 1,60.

&nbsp;

Endomondo

Endomondo е най-високо оцененото приложение за тренировки и персонално обучение. Endomondo може да проследява всичките ви тренировки с помощта на GPS, да проверява статистическите ви данни, за да ви помогне да достигнете фитнес целите си. Повечето от възможностите на приложението може да се използват безплатно. Можете обаче да си направите абонамент и с това ще получите личен план за обучение и други допълнителни функции. Цена за месец &ndash; $5.99, а за година &ndash; $29.99.

&nbsp;

FitNotes

Много от Android приложенията за фитнес се опитват да поемат пряк контрол върху живота ви и да ви помогнат да влезете във форма. FitNotes прави обратното, позволява ви да правите това, което правите, и да спазвате ритъма си. Това е безплатна програма, която не съдържа реклами, включва база данни за упражнения, която ви помага да категоризирате добре тренировките си, дневник за тренировки, за да можете да следите какво правите и да създадете персонализирани рутинни процедури и тренировки, пригодени за вас.

&nbsp;

Google Fit

Google Fit често получава нови функции и едно от най-добрите фитнес приложения. Най-добрата му черта е пълната интеграция с Android Wear, което прави това приложение задължителна опция за онези, които имат смарт часовници. Освен това, ще получите статистически данни за анализ, цели за завладяване и различни видове проследяване. Приложението обхваща всички основни характеристики много добре, ето защо е чудесно за начинаещи, а е и напълно безплатно.

&nbsp;

Jefit

JEFIT иска да бъде ваш личен треньор и има много малко причини, поради които не бива да го позволявате. Приложението съдържа база данни с над 1300 упражнения, включващи анимации за това как да ги направите. Също така има стандартно фитнес проследяване заедно с фитнес планове и има дори и социален аспект, към който можете да се присъедините. Има дори уебсайт, който се синхронизира с приложението. Можете да закупите Pro версията на приложението за $4.99 и да отключите някои функции. Има допълнителна абонаментна услуга, която предлага още повече функции &ndash; $4.99 за месец или &nbsp;$39.99 за година.

&nbsp;

MyFitnessPal

Тренировките са изключително важни, но няма да стигнете много далеч, ако не държите под око и диетата си. Приложението MyFitnessPal регистрира вашите калории и разполага с база данни от над четири милиона храни, за да можете да намерите това, което сте яли и да изчислите точно колко калории сте поели. Има и уеб интерфейс, който можете да използвате, ако имате нужда от него, и Pro версия за $ 0.99.

&nbsp;

Progression Fitness Tracker

Приложението съдържа вградени схеми за упражнения, които да следвате, но може да направите и свои собствени. Това е полезно за хора с ограничени възможности за тренировка или такива които искат да работят по конкретно нещо (напр. кардио тренировка).

&nbsp;

Runkeeper

Приложението е фокусирано върху бягането. Можете да създавате маршрути, да следите ефективността си, да създавате фитнес планове и да интегрирате различни хардуерни средства за измерване на сърдечната честота. Runkeeper&nbsp; поддържа и други видове тренировки и се интегрира в куп други фитнес приложения.

&nbsp;

Вижте пет фитнес джаджи, които са водоустойчиви

&nbsp;
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">06.08.2017 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>




<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.digital.bg/facebook-oficialno-spira-prilozhenieto-groups-ot-1-septemvri-article612741.html"
  },

  "headline": "Facebook официално спира приложението Groups от 1 септември",

  "image": {
    
    "@type": "ImageObject",
    "url": "http://www.digital.bg/f/logo/612/860_363187fa8075783f51352befe19a4715.jpg",
    "height": 573,
    "width": 860
    
  },

  
  "datePublished": "2017-08-10T14:00:00+00:00",
  "dateModified": "2017-08-10T14:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Милен Тончев"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Преди три години компанията преставиха приложението Groups за потребителие на Android и iOS. То беше създадено с идеята лесно да дискутираме и планираме заедно с други потребители темите, които ни интересуват в социалната мрежа. Facebook Groups ни позволяваше да участваме и бързо да превключваме между различните групи, да управляваме нотификациите от тях, както и да откриваме много по-интересно съдържание в профилите си, предаде phandroid. &nbsp; Сега компанията е решила да спре официално приложението &nbsp; Според официалните данни на компанията Groups функцията...
"
}
</script>


                   <div class="right-column">
         <div class="right_column_fix">
                <div class="banner-holder top" >
                       
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=4");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a464af5e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a464af5e' border='0' alt='' /></a></noscript>
             
                  </div>
         <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="http://www.digital.bg/kak-da-iztriete-istoriqta-si-na-sarfirane-v-android-article609484.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Как да изтриете историята си на сърфиране в Android</h3>
                </div>
              </div><img class="hero-images" src="http://www.digital.bg/f/logo/609/260_1956a70f0365174df28539c7355c476f.jpg">
                                  <a class="w-inline-block category small" href="http://www.digital.bg/android-tag.html">
                <div>Android</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/kak-da-iztriete-istoriqta-si-na-sarfirane-v-android-article609484.html', 'Как да изтриете историята си на сърфиране в Android', 'http://www.digital.bg/f/logo/609/260_1956a70f0365174df28539c7355c476f.jpg', ' Много потребители използват режима Рrivate когато сърфират от компютъра си. Така браузърите не поддържат история и изтриват файлове като...', 'zfw_news', '609484');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/kak-da-iztriete-istoriqta-si-na-sarfirane-v-android-article609484.html', '609484');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-news609484.html', '609484', 'Как да изтриете историята си на сърфиране в Android');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/kakvo-da-napravim-ako-audio-zhaka-za-slushalkite-ne-raboti-article609468.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/609/260_791d8c18744c1b7a1432e70694a10ca6.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфон |&nbsp;&nbsp;<strong>1469</strong>
              </div>
              <div>Какво да направим ако аудио жака за слушалките не работи</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/kak-rabotqt-beauty-rezhimite-za-selfita-v-smartfonite-article611629.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/611/260_02a02b948dbd01293198d8ec42e8a272.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>1677</strong>
              </div>
              <div>Как работят Beauty режимите за селфита в смартфоните </div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/google-razrabotvat-softuer-koyto-podobrqva-kachestvoto-na-snimkite-oshte-predi-da-gi-napravim-article611110.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/611/260_e5a8353b5727aa4f8956c1006c89ad08.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">Google |&nbsp;&nbsp;<strong>1798</strong>
              </div>
              <div>Google разработват софтуер, който подобрява качеството на снимките още преди да ги направим </div>
            </div>
          </a>
                    
        </div>
                 <div class="banner-holder to_hide">
                        
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=16");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a7920d35&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7920d35' border='0' alt='' /></a></noscript>

             
                  </div>
        <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="http://www.digital.bg/smartfon-samsung-galaxy-j7-(2017)---harduer-kamera-bateriq-i-cena-video611505.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Смартфон Samsung Galaxy J7 (2017) - Хардуер, Камера, Батерия и Цена</h3>
                </div>
              </div><img class="hero-images" src="http://www.digital.bg/f/logo/611/260_834de46fcd113dbdbad18287ec997f48.jpg">
                    <div class="play-btn"></div>              <a class="w-inline-block category small" href="http://www.digital.bg/видео-ревю-tag.html">
                <div>видео ревю</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/smartfon-samsung-galaxy-j7-(2017)---harduer-kamera-bateriq-i-cena-video611505.html', 'Смартфон Samsung Galaxy J7 (2017) - Хардуер, Камера, Батерия и Цена', 'http://www.digital.bg/f/logo/611/260_834de46fcd113dbdbad18287ec997f48.jpg', '   Вижте още: Смартфон Samsung Galaxy J7 (2017) - Дизайн и Дисплей           Това е  Samsung Galaxy J7 (2017)  &amp;ndash; нов модел смартфон който...', 'zfw_news', '611505');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/smartfon-samsung-galaxy-j7-(2017)---harduer-kamera-bateriq-i-cena-video611505.html', '611505');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-video611505.html', '611505', 'Смартфон Samsung Galaxy J7 (2017) - Хардуер, Камера, Батерия и Цена');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/nokia-5-s-android---dizayn-i-cena-video612173.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/612/260_ddaf6b9aec6db43105a9f030aa6a8e12.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>1972</strong>
              </div>
              <div>Nokia 5 с Android - Дизайн и Цена</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/nokia-5-s-android---displey-harduer-i-bateriq-video612430.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/612/260_2ba8e77ed7e2ef7feaa9b9fbc37fad6e.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>1870</strong>
              </div>
              <div>Nokia 5 с Android - Дисплей, Хардуер и Батерия</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/kak-rabotqt-beauty-rezhimite-za-selfita-v-smartfonite-article611629.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/611/260_02a02b948dbd01293198d8ec42e8a272.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>1677</strong>
              </div>
              <div>Как работят Beauty режимите за селфита в смартфоните </div>
            </div>
          </a>
                    
        </div>
        <div class="banner-holder to_hide">
                       
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=6");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aa3cc178&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa3cc178' border='0' alt='' /></a></noscript>
             
                  </div>
        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/jivko-ivanov-user611939.html" title="jivko ivanov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/611/100_41ddf04b28553dac1a4d58f44dff2b59.jpg" alt="jivko ivanov">
            		            	</div>
            	<div class="most-read-title">jivko ivanov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/horhe-user611938.html" title="Хорхе">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/img/98_no_image.png" alt="Хорхе" />
            		            	</div>
            	<div class="most-read-title">Хорхе</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/dimcho84-user610833.html" title="dimcho84">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/610/100_3715cb6464fddc52709deaf868b4f0e7.jpg" alt="dimcho84">
            		            	</div>
            	<div class="most-read-title">dimcho84</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/martin-markov-user610021.html" title="Martin Markov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/610/100_62445874d60770dd590ab5605a04b3c7.jpg" alt="Martin Markov">
            		            	</div>
            	<div class="most-read-title">Martin Markov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/enderpro_-gamer13-user608437.html" title="enderpro_ gamer13">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/608/100_2fa34212af19d3acb2681ed1ad142d8c.jpg" alt="enderpro_ gamer13">
            		            	</div>
            	<div class="most-read-title">enderpro_ gamer13</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/albena-georgieva-user608435.html" title="Albena Georgieva">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/img/98_no_image.png" alt="Albena Georgieva" />
            		            	</div>
            	<div class="most-read-title">Albena Georgieva</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
        </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>
  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="http://www.digital.bg/" title="Facebook официално спира приложението Groups от 1 септември | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2017 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с <a target="_blank" href="http://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a></div>
        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="http://www.digital.bg/eto-kak-amazon-vizhda-badeshteto-na-captcha-proverkite-article612714.html" title="Ето как Amazon вижда бъдещето на CAPTCHA проверките  ">Ето как Amazon вижда бъдещето на CAPTCHA проверките  </a>
                <a class="footer-link" href="http://www.digital.bg/hp-i-lenovo-sa-vodeshtite-kompanii-sred-chromebook-proizvoditelite-article612715.html" title="HP и Lenovo са водещите компании сред Chromebook производителите">HP и Lenovo са водещите компании сред Chromebook производителите</a>
                <a class="footer-link" href="http://www.digital.bg/facebook-oficialno-spira-prilozhenieto-groups-ot-1-septemvri-article612741.html" title="Facebook официално спира приложението Groups от 1 септември">Facebook официално спира приложението Groups от 1 септември</a>
                <a class="footer-link" href="http://www.digital.bg/kakvo-predstavlqva-novata-funkciq-watch-vav-facebook-article612669.html" title="Какво представлява новата функция Watch във Facebook">Какво представлява новата функция Watch във Facebook</a>
                <a class="footer-link" href="http://www.digital.bg/intel-zapochva-testove-sas-samoupravlqvashti-avtomobili-article612695.html" title="Intel започва тестове със самоуправляващи автомобили ">Intel започва тестове със самоуправляващи автомобили </a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="http://www.digital.bg/kak-snima-motorola-moto-e4-plus---test-na-kamerite-video612646.html" title="Как снима Motorola Moto E4 Plus - Тест на Камерите">Как снима Motorola Moto E4 Plus - Тест на Камерите</a>
                <a class="footer-link" href="http://www.digital.bg/nokia-5-s-android---displey-harduer-i-bateriq-video612430.html" title="Nokia 5 с Android - Дисплей, Хардуер и Батерия">Nokia 5 с Android - Дисплей, Хардуер и Батерия</a>
                <a class="footer-link" href="http://www.digital.bg/nokia-5-s-android---dizayn-i-cena-video612173.html" title="Nokia 5 с Android - Дизайн и Цена">Nokia 5 с Android - Дизайн и Цена</a>
                <a class="footer-link" href="http://www.digital.bg/byujeten-smartfon-motorola-moto-e4-plus---harduer-bateriq-i-ekstri-video611901.html" title="Бюджетен Смартфон Motorola Moto E4 Plus - Хардуер, Батерия и Екстри">Бюджетен Смартфон Motorola Moto E4 Plus - Хардуер, Батерия и Екстри</a>
                <a class="footer-link" href="http://www.digital.bg/byujeten-smartfon-motorola-moto-e4-plus---dizayn-displey-i-cena-video611891.html" title="Бюджетен Смартфон Motorola Moto E4 Plus - Дизайн, Дисплей и Цена">Бюджетен Смартфон Motorola Moto E4 Plus - Дизайн, Дисплей и Цена</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
        <div class="footer-contacts-box"><span class="foot-span">Телефони за връзка:<br xmlns="http://www.w3.org/1999/xhtml"></span>02 / 974 62 03;&nbsp;02 / 974 62 03;
          <br>02 / 975 32 09; 02 / 975 32 09</div>
        <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>
  <script type="text/javascript" src="/js/final.js"></script>
  <!--[if lte IE 9]><script src="/js/placeholders.min.js"></script><![endif]-->

  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>