<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>6 полезни програми, които могат да гарантират сигурността ни в Интернет | Digital.bg</title>
  <meta name="description" content="6 полезни програми, които могат да гарантират сигурността ни в Интернет  Не е нужно да сте Едуард Сноудън, за да знаете, че ви трябва защита на..." />
  <meta name="keywords" content="полезни, програми, които, могат, гарантират, сигурността, Интернет, новини, продукти, хардуер, софтуер, технологии, джаджи" />
  <meta property="og:title" content="6 полезни програми, които могат да гарантират сигурността ни в Интернет" />  <meta property="og:url" content="http://www.digital.bg/6-polezni-programi-koito-mogat-da-garantirat-sigurnostta-ni-v-internet-article551877.html" />  <meta property="og:type" content="article" />  <meta property="og:image" content="http://www.digital.bg/f/logo/551/860_9a02f631b6a0bd2e96e6fa5002cd02ee.jpg" />  <meta property="og:description" content=" Не е нужно да сте Едуард Сноудън, за да знаете, че ви трябва защита на личните ви данни. Софтуерът, към който насочват вниманието ни от Tech Radar..." />  <meta property="og:site_name" content="digital.bg" />  <meta property="fb:app_id" content="332145106982990" />  <link rel="SHORTCUT ICON" href="/img/favicon.ico">

<link rel="alternate" type="application/rss+xml" title="Последни новини от digital.bg" href="http://digital.bg/news/rss" />
<link rel="alternate" type="application/rss+xml" title="Последни събития от digital.bg" href="http://digital.bg/events/rss" />

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="stylesheet" type="text/css" href="/css/normalize.css">
  <link rel="stylesheet" type="text/css" href="/css/reset.css">
  <link rel="stylesheet" type="text/css" href="/css/main2.css?4">
  <link rel="stylesheet" type="text/css" href="/css/custom.css?8">
  <script type="text/javascript" src="/js/webfont.js"></script>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/js/jquery-ui.js"></script>
  <script type="text/javascript" src="/js/func.js?2"></script>
  <script type="text/javascript" src="https://apis.google.com/js/platform.js" async defer></script>
  <script>
  	
	    WebFont.load({
	      google: {
	        families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Ubuntu Condensed:regular:latin-ext,cyrillic,latin,cyrillic-ext","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic:latin,cyrillic-ext,cyrillic,latin-ext"]
	      }
	    });
    
  </script>
  <script type="text/javascript" src="/js/modernizr.js"></script>
  <link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico">
  <style type="text/css">
  	
	    img {
	        max-width: none!important;
	    }
	    .article-indexholder:hover .article-title,
	    .small-article:hover .small-article-title,
	    .mini-article:hover,
	    .user-block:hover .most-read-title{
	        color: #058ae3;
	    }
	    .search-holder:hover .search-input {
	        background: rgba(255,255,255,.5);
	        color: rgba(255,255,255,1);
	    }
	    .search-holder:hover .search-zoom-icon {
	        opacity: 1;
	    }
	    .w-col-8 {
	        width:540px!important;
	    }
	    .w-col-4 {
	        width:320px!important;
	    }
	    .main-hero:hover .view-back,
	    .small-hero-article:hover .view-back,
	    .article-indexholder:hover .view-back {
	        right:-1px;
	    }
	    .main-hero:hover .arrow {
	        opacity: 1;
	    }
	    .active {
	        right: -1px!important;
	    }
	    @media (max-width: 1220px){
	        .w-col-8 {
	            width: 66.66666667%!important;
	        }
	        .w-col-4 {
	            width: 33.33333333%!important;
	        }
	    }
	    @media (max-width: 991px){
	        .w-col-8,
	        .w-col-4 {
	            width: 100%!important;
	        }
	        .main-hero:hover .view-back,
	        .small-hero-article:hover .view-back,
	        .article-indexholder:hover .view-back {
	            right:-50px;
	        }
	    }
    
  </style>
  <script type="text/javascript">
  	
	    $(function(){
	        $(".bulb").on('click',function(){
                $('.main-hero').css("z-index",'99991');
	            $('.article-holder').addClass("remove_white");
	        });
	        $(".dim-close").on('click', function(){
	            $('.main-hero').css("z-index",'auto');
                $('.article-holder').removeClass("remove_white");
	        });
	    });
    
  </script>
</head>
<body>
  <div id="fb-root"></div>
  <script type="text/javascript">
	  
	      window.fbAsyncInit = function() {
	        FB.init({
	            appId: "332145106982990",
	            status: true,
	            cookie: true,
	            xfbml: true,
                version    : 'v2.3'
	           });

	      };


	      /*
          (function() {
     		   var e = document.createElement('script'); e.async = true;
       		   e.src = document.location.protocol +
          	   '//connect.facebook.net/bg_BG/all.js';
               document.getElementById('fb-root').appendChild(e);
          }()); */


          (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=332145106982990&version=v2.3";

            fjs.parentNode.insertBefore(js, fjs);

          }(document, 'script', 'facebook-jssdk'));




	      function facebookLogin()
	      {
	          FB.login(function(response) {
	            if (response.authResponse) {
	                if (response.perms) {
	                    document.location = 'http://www.digital.bg/fb.php';
	                  } else {
	                      document.location = 'http://www.digital.bg/fb.php';
	                  }
	                } else {
	                    window.location.reload();
	                }
	          }, {scope:'email'});
	      }

	      function googlePlusLogin()
	      {
	            document.location = 'http://www.digital.bg/gplus.php';
	      }

	  

	</script>
    <div class="w-section nav-holder" >
    <div class="w-nav nav-main" data-collapse="medium" data-animation="default" data-duration="400" data-contain="1">
      <div class="w-container nav-container">
        <div class="w-nav-button nav-menu-button">
          <div class="w-icon-nav-menu nav-menu-button-icon"></div>
        </div>
        <a class="w-inline-block brand-holder" href="http://www.digital.bg/" title="6 полезни програми, които могат да гарантират сигурността ни в Интернет | Digital.bg"><img class="logo" src="/images/new-logo-digital-2.svg">
        </a>
        <a class="w-inline-block toggle-tags " href="javascript:void(0);" data-ix="toggle-tags"  onclick="toggleTags(1);"></a>
        <nav class="w-nav-menu w-clearfix nav-menu" role="navigation">
        	<a class="w-nav-link nav-link" href="http://www.digital.bg/novini/" title="Новини">новини</a>
        	<a class="w-nav-link nav-link" href="http://www.digital.bg/videos/all" title="Видео">видео</a>
            <a class="w-hidden-medium w-hidden-small w-hidden-tiny w-inline-block toggle-tags insider-icon " href="http://www.digital.bg/tv" title="TV"></a>
            <a class="w-nav-link nav-link tv" href="http://www.digital.bg/tv" title="TV">tv</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/hardware" title="Хардуер">Хардуер</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/events" title="Събития">Събития</a>
            <a class="w-nav-link nav-link" href="http://www.digital.bg/shop/" title="Shop">Shop</a>
        </nav>
        <div class="w-clearfix nav-other-menu">
           <form method="POST" action="http://www.digital.bg/search">
           	<div class="search-holder">
            	<div class="w-clearfix search-input">
              		<input type="text" name="keyword" onclick="if($(this).val()=='Търсене...') $(this).val('');" onblur="if($(this).val()=='') $(this).val('Търсене...');" value="Търсене..." class="search-text" />

              		<input type="submit" class="submit-search" name="search" value="" />

            	</div>
                <a class="w-hidden-main w-inline-block srch-btn" href="#" data-ix="responsive-search-form" >                        <img class="srch-icon" src="/images/srch.svg">
                </a>

          	</div>
          </form>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook">
          	<img class="nav-other-icon" src="/images/fb.svg" width="9">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus">
          	<img class="nav-other-icon" src="/images/gplus.svg" width="16">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter">
          	<img class="nav-other-icon" src="/images/twitter.svg" width="18">
          </a>
          <a class="w-hidden-small w-hidden-tiny w-inline-block nav-other-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube">
          	<img class="nav-other-icon" src="/images/youtube.svg" width="16">
          </a>
                    <a class="w-inline-block nav-other-link user-link last" href="#">
          	<img class="nav-other-icon youtube" src="/images/user.svg">
          </a>
                  </div>
      </div>
    </div>
    <div class="tags-holder" >
      <div class="w-clearfix wrapper">
                	<a class="tag-link" href="http://www.digital.bg/виртуална-реалност-tag.html" title="виртуална реалност">виртуална реалност</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/android-60-tag.html" title="android 6.0">android 6.0</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/четци-tag.html" title="четци">четци</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/mate-tag.html" title="mate">mate</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/сгъваеми-tag.html" title="сгъваеми">сгъваеми</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/банки-tag.html" title="банки">банки</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/ниски-цени-tag.html" title="ниски цени">ниски цени</a>
        	<div class="tag-divider"></div>                	<a class="tag-link" href="http://www.digital.bg/подарък-tag.html" title="подарък">подарък</a>
        	              </div>
    </div>
  </div>
  <div class="registration-container">

    <div class="login-holder">
        <h3 class="reg-title">Вход</h3>
        <div class="social-hld">
            <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                <img class="a-social-icon" src="/images/fb.svg" width="10">
            </a>
            <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                <img class="a-social-icon" src="/images/gplus.svg" width="17">
            </a>
            <a href="javascript:void(0);" class="mail-login social-log" title="Вход чрез профилна регистрация">
                <img class="a-social-icon" src="/images/mail.svg" width="18">
            </a>
        </div>
        <div class="fields-hld login">
            <form method="POST" action="http://www.digital.bg/user/login" id="login_form">
                <div class="left input-hld">
                    <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
                </div>
                <div class="right input-hld">
                    <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
                </div>
                 <div class="left input-hld styled-check">
                    <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                    <label class="left" for="remember-check">Остави ме логнат в сайта</label>
                </div>
                <input type="submit" class="enter-btn left" value="Вход" name="login" />
                <div class="left w100p mt4 forgot-pass-hld">
                    <a href="http://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
                </div>
            </form>
        </div>
        <div class="reg-text">
            Ако нямате регистрация може да се регистрирате от
            <a href="javascript:void(0)" class="reg-btn">тук</a>
        </div>
         <div class="fields-hld reg">
            <h3 class="reg-title">Регистрация</h3>
            <div class="social-hld">
                <a href="javascript:void(0);" class="face-login social-log" onclick="facebookLogin();" title="Вход чрез Facebook">
                    <img class="a-social-icon" src="/images/fb.svg" width="10">
                </a>
                <a href="javascript:void(0);" class="google-login social-log" onclick="googlePlusLogin();" title="Вход чрез Google +">
                    <img class="a-social-icon" src="/images/gplus.svg" width="17">
                </a>
            </div>
            <form method="POST" action="http://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="http://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
            <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
         </div>
    </div>

    <!--<div class="login-holder">
         <div class="social-reg">
            <h3 class="reg-title">Вход чрез Facebook или Google+</h3>
                <a href="javascript:void(0);" class="face-login social-log" title="Вход чрез Facebook">
                    Facebook
                </a>
                <a href="javascript:void(0);" class="google-login social-log" title="Вход чрез Google +">
                    Google +
                </a>
        </div>
        <h3 class="reg-title or">или</h3>
        <h3 class="reg-title">Вход чрез профилна регистрация</h3>
        <form method="POST" action="http://www.digital.bg/user/login" id="login_form">
            <div class="left input-hld">
                <input type="text" name="email" class="name left" placeholder="Вашият имейл" />
            </div>
            <div class="right input-hld">
                <input type="password" name="pass" class="left f-right mt19"  placeholder="Парола"  />
            </div>
             <div class="left input-hld styled-check">
                <input type="checkbox" class="remember-check left" id="remember-check" name="remember" value="1" />
                <label class="left" for="remember-check">Остави ме логнат в сайта</label>
            </div>
            <input type="submit" class="enter-btn left" value="Вход" name="login" />
            <div class="left w100p mt4 forgot-pass-hld">
                <a href="http://www.digital.bg/user/forgot_password/" class="forgot-pass ">Забравена парола?</a>
            </div>
        </form>
    </div>
    <div class="registration-holder">
        <div class="social-reg">
            <h3 class="reg-title">Регистрация чрез Facebook или Google+</h3>
                <a href="javascript:void(0);" onclick="facebookLogin();" class="face-login social-log" title="Вход чрез Facebook">
                    Facebook
                </a>
                <a href="javascript:void(0);" onclick="facebookLogin();" class="google-login social-log" title="Вход чрез Google +">
                    Google +
                </a>
        </div>
        <h3 class="reg-title or">или</h3>
        <h3 class="reg-title">Профилна регистрация</h3>
        <form method="POST" action="http://www.digital.bg/user/register" id="register_form">
            <div class="left input-hld">
                <input type="text" class="name left" placeholder="Потребителско име" name="nickname" id="nickname" />
            </div>
            <div class="right input-hld">
                <input type="text" class="left mt19 f-right" placeholder="Имейл" name="email" id="email" />
            </div>
            <div class="left clear input-hld">
                <input type="password" class="left mt19"  placeholder="Парола" name="pass" id="pass" />
            </div>
            <div class="right input-hld">
                <input type="password" class="left mt19 f-right"  placeholder="Потвърди парола" name="repeat_pass" id="repeat_pass" />
            </div>
            <div class="left enter-code-hld ">
                <label class="left" for="captcha">Въведи кода :</label>
                <div class="code-holder right">
                    <div class="left code"><img src="http://www.digital.bg/captcha.php" alt="Въведи кода" id="r_capt" /></div>
                    <a href="javascript:void(0);" onclick="refreshCaptcha();" class="refresh left"></a>
                    <input type="text" class="right code" name="captcha" id="captcha"  />

                </div>
            </div>
            <input type="submit" name="register" class="btn enter-btn left" value="Създай профил" />

        </form>
    </div>-->
  </div>


    

      <div class="top_banner_wrap w-section w-clearfix" >
           <div class="top_banner">
              

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=ae3c87dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae3c87dc' border='0' alt='' /></a></noscript>



                         </div>
      </div>


  <main class="w-section w-clearfix container  padding_fix  "     >
            <div class="inner">
              <div class="main-hld left">


      <div class="w-clearfix video-descr-box article-box">
        <h1 class="article-inside-title">6 полезни програми, които могат да гарантират сигурността ни в Интернет</h1>
        <div class="article-inside-date">Публикувано на 22.12.2016 00:00 &nbsp;/&nbsp;oт</div>
                  <a href="http://www.digital.bg/empower-user421826.html" class="a-author">Empower</a>
                          <div class="w-clearfix article-inside-shareable-box">
          <div class="a-views">563</div>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn fb" title="Сподели във Facebook" onclick="shareObj('http://www.digital.bg/6-polezni-programi-koito-mogat-da-garantirat-sigurnostta-ni-v-internet-article551877.html', '6 полезни програми, които могат да гарантират сигурността ни в Интернет', 'http://www.digital.bg/f/logo/551/860_9a02f631b6a0bd2e96e6fa5002cd02ee.jpg', 'Не е нужно да сте Едуард Сноудън, за да знаете, че ви трябва защита на личните ви данни. Софтуерът, към който насочват вниманието ни от Tech Radar...', 'zfw_news', '551877');"><img class="a-social-icon" src="/images/fb.svg" width="10">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn gplus" title="Сподели в Google+" onclick="shareGooglePlus('http://www.digital.bg/6-polezni-programi-koito-mogat-da-garantirat-sigurnostta-ni-v-internet-article551877.html');"><img class="a-social-icon" src="/images/gplus.svg" width="17">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn tw" title="Сподели в Twitter" onclick="twitterShare('http://www.digital.bg/-article551877.html', '551877', '6 полезни програми, които могат да гарантират сигурността ни в Интернет');"><img class="a-social-icon" src="/images/twitter.svg" width="18">
          </a>
          <a href="javascript:void(0);" class="w-inline-block a-social-btn pin" title="Сподели в Pinterest" onclick="sharePinterest('http://www.digital.bg/6-polezni-programi-koito-mogat-da-garantirat-sigurnostta-ni-v-internet-article551877.html', '6 полезни програми, които могат да гарантират сигурността ни в Интернет', 'http://www.digital.bg/f/logo/551/860_9a02f631b6a0bd2e96e6fa5002cd02ee.jpg');"><img class="a-social-icon" src="/images/pinterest.svg" width="18">
          </a>
          <a href="mailto:?subject=6 полезни програми, които могат да гарантират сигурността ни в Интернет&body=http://www.digital.bg/6-polezni-programi-koito-mogat-da-garantirat-sigurnostta-ni-v-internet-article551877.html" class="w-inline-block a-social-btn mail" ><img class="a-social-icon" src="/images/mail.svg" width="18">
          </a>
        </div>
        <div class="news-img-container">
            <img class="art-img" src="http://www.digital.bg/f/logo/551/860_9a02f631b6a0bd2e96e6fa5002cd02ee.jpg" alt="6 полезни програми, които могат да гарантират сигурността ни в Интернет" />
        </div>
                <div class="w-clearfix vid-txt art-txt">
          <div class="article-empty">
            <div class="art-auth-box">
              <a class="w-inline-block auth-av-h" href="http://www.digital.bg/empower-user421826.html"><img class="avatar" src="http://www.digital.bg/f/logo/421/200_0d20e22d3acd687990334666201bd985.jpg"></a>

                               <a href="http://www.digital.bg/empower-user421826.html" class="art-user">от Empower</a>
                            <div class="art-user-date">преди 17 часа </div>
            </div>
            <div class="article-banner-hld">
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=25");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a5ab6493&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ab6493' border='0' alt='' /></a></noscript>
            </div>

          </div>
          <div class="article-text">
            <div>
              <p style="text-align:justify">Не е нужно да сте Едуард Сноудън, за да знаете, че ви трябва защита на личните ви данни. Софтуерът, към който насочват вниманието ни от Tech Radar обхваща всичко &ndash; от сигурно сърфиране в интернет до криптиране и скриване на важни файлове.</p>

<h2 style="text-align:justify"><span style="font-size:12px">Браузъра Tor &nbsp;</span></h2>

<p style="text-align:justify">Браузърът Tor е проектиран с цел да предостави възможност за анонимно сърфиране в интернет. Всичко, което гледате е криптирано и се изпраща по Tor мрежата. Това означава, че уеб сайтовете, няма да виждат вашия IP адрес и интернет доставчиците на услуги няма да бъдат в състояние да виждат кой сайт сте посетили. Всичко, което сте разглеждали и всички данни, може автоматично да се изтрият, когато излезете от браузъра.</p>

<h2 style="text-align:justify"><span style="font-size:12px">CyberGhost VPN</span></h2>

<p style="text-align:justify">CyberGhost е отличен безплатен <a href="http://www.digital.bg/zashto-e-dobre-da-izpolzvame-vpn-uslugi-article443287.html" target="_blank">VPN</a> инструмент, който пренасочва интернет трафика ви, за да се скрие вашето местоположение и идентичност. Софтуерът има шест елемента: анонимно сърфиране, разблокиране на стрийминг сайтове, защита на вашата интернет връзка, анонимна торент активност, разблокиране на уеб сайтове и избор на VPN сървър. Безплатната версия се поддържа от реклами и работи много по-бавно, отколкото платената.</p>

<p style="text-align:justify"><span style="font-size:12px">Ghostery</span></p>

<p style="text-align:justify">Сърфирането в интернет не остава незабелязано.Трафикът на данни, сайтовете, които посещавате, операционната система, която използвате, версията и вида на браузъра, вашият IP адрес, предпочитанията и някои настройки са само част от информацията, която сайтовете могат да получат за вас. Плъгинът Ghostery за браузърите Chrome, Firefox, Opera и Safari има за цел да блокира различните системи за проследяване, които се опитват да ви следват из интернет. Освен това Ghostery ви показва скриптовете, които ви наблюдават докато сърфирате. Статусът може да следите на малко прозорче в горния десен ъгъл на екрана ви.</p>

<p style="text-align:justify"><span style="font-size:12px">KeyScrambler Personal</span></p>

<p style="text-align:justify">KeyScrambler Personal е малко приложение (под 1.5MB), имащо за цел да криптира всяка буква, която въвеждате в уеб браузъра, за да ви предпази от кийлогъри. Безплатната версия поддържа 38 различни браузъри (без Microsoft Edge), но за другите видове приложения като електронна поща, мигновени съобщения и онлайн игри ще трябва да преминете към платената версия.</p>

<h2 style="text-align:justify"><span style="font-size:12px">GnuPG</span></h2>

<p style="text-align:justify">GnuPG е инструмент за <a href="http://www.digital.bg/4-lyubopitni-neshta-koito-trqbva-da-znaem-za-kriptiraneto-na-informaciq-article453671.html" target="_blank">криптиране</a> на файлове и имейли. Той ви позволява да криптирате данни и да подписвате с дигитален подпис&nbsp; документи, като за целта използва ефикасна технология, гарантираща сигурността на потребителите. Въпреки че GnuPG е клиент за команден ред има десетки програми, които го използват като среда за криптиране, като например Claws Mail и Kleopatra.</p>

<h2 style="text-align:justify"><span style="font-size:12px">Wise Folder Hider</span></h2>

<p style="text-align:justify">С Wise Folder Hider може да скриете файлове на вашия компютър. Безплатната версия ви позволява да скриете файлове и папки (както локално, така и на USB устройства) и да ги защитите с парола, но за да ги криптирате ще се наложи да преминете към Pro версията с цена&nbsp; $ 19,95.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><a href="http://www.digital.bg/tri-polezni-saveta-za-sigurnostta-ni-v-internet-article467540.html" target="_blank">Вижте три полезни съвета за сигурността ни в Интернет</a></p>

<p>&nbsp;</p>

            </div>
          </div>
        </div><!-- end art-txt -->
        <div class="news-tags-hld">
        	            	<a href="http://www.digital.bg/интернет-tag.html" class="news-tag" title="Интернет">Интернет</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="http://www.digital.bg/инструменти-tag.html" class="news-tag" title="  инструменти">  инструменти</a>
            	<span class="tag-div" >&#149;</span>                        	<a href="http://www.digital.bg/сигурност-tag.html" class="news-tag" title="  сигурност">  сигурност</a>
            	                    </div>
      </div>

	        <div id="disqus_thread"></div>
	  <script type="text/javascript">
	  
      /* * * CONFIGURATION VARIABLES * * */
      var disqus_shortname = 'digitalbg';
      var disqus_identifier = 'http://www.digital.bg/6-polezni-programi-koito-mogat-da-garantirat-sigurnostta-ni-v-internet-article551877.html';
      var disqus_title = '6 полезни програми, които могат да гарантират сигурността ни в Интернет';
      var disqus_url = 'http://www.digital.bg/6-polezni-programi-koito-mogat-da-garantirat-sigurnostta-ni-v-internet-article551877.html';

      var disqus_config = function () {
        this.language = "bg";
      };

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
      
      </script>
      
      <div class="section-title inside-section-title">Свързани новини</div>
      <div class="w-row columns-row listings">
        <div class="w-col w-col-6 w-col-stack column big">

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/facebook-tag.html" title="Facebook">
                <div>Facebook</div>
              </a>
              <a href="http://www.digital.bg/kak-da-promenim-cveta-na-chat-prozorcite-vav-facebook-za-android-article552668.html" title="Как да променим цвета на чат прозорците във Facebook за Android">
              	<img class="article-image" src="http://www.digital.bg/f/logo/552/260_462a078fdcdfc68e3e7863080737a19c.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/kak-da-promenim-cveta-na-chat-prozorcite-vav-facebook-za-android-article552668.html', 'Как да променим цвета на чат прозорците във Facebook за Android', 'http://www.digital.bg/f/logo/552/260_462a078fdcdfc68e3e7863080737a19c.jpg', 'Facebook искат да изненадат потребителите си с премиерата на нова функция, с която да персонализираме начина, по който изглеждат профилите ни....', 'zfw_news', '552668');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/kak-da-promenim-cveta-na-chat-prozorcite-vav-facebook-za-android-article552668.html', '552668');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article552668.html', '552668', 'Как да променим цвета на чат прозорците във Facebook за Android');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/kak-da-promenim-cveta-na-chat-prozorcite-vav-facebook-za-android-article552668.html">Как да променим цвета на чат прозорците във Facebook за Android</a>
              </div>
              <div class="article-description">Facebook искат да изненадат потребителите си с премиерата на нова функция, с която да персонализираме начина, по който изглеждат профилите ни. Някои собственици на смартфони с Android вече могат да използват функция, позволяващ да собствен цвят към своите чатове и да променяте техния фон. Засега този инструмент е ограничен единствено до текстовите съобщения, като скоро ще е достъпен и за устройствата с iOS. Ако всичко върви по план би трябвало Facebook да ни позволят да променяме чат прозорците и когато използваме линкове снимки и видео.&nbsp;

&nbsp;

Toва е поредният опит на компанията да ни предостави разнообразни възможности да персонализираме прозорците, с които комуникираме с любимите си хора в социалната мрежа,&nbsp;предаде Pocket-Lint. Ако се интересувате от тази интересна опция е необходимо да кликнете върху &quot;What&#39;s on your mind&quot; секция в лентата за статус ъпдейти и да започнете да въвеждате текст. След като го направите ще разполагате с възможността да изберете цвета, с който искате да украсите съответния чат. Единственото, което ви остава е да изпратите публикацията и тя ще се появи с фона, който сте избрали.

&nbsp;

Плановете на Facebook предвиждат тази функция първоначално да е достъпна само за Android, но впоследствие ще я интегрират към приложениeто си за iOS и уеб версията на социалната мрежа. Засега потребителите ще могат да избират между осем цветови конфигурации, като White, Yellow, Yellow and Orange Gradient, Red-Orange, Green and Blue Gradient, Blue, Pink and Purple Gradient и Grey. Въпрос на време е да разберем дали тази функция ще се превърне в хит сред потребителите.

&nbsp;

Вижте как Facebook вече поддържа групови видео разговори в десктоп версията си
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">22.12.2016 в 12:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/airbnb-tag.html" title="Airbnb">
                <div>Airbnb</div>
              </a>
              <a href="http://www.digital.bg/airbnb-razrabotvat-usluga-za-rezervaciq-na-samoletni-bileti-s-imeto-flights-article552487.html" title="Аirbnb разработват услуга за резервация на самолетни билети с името Flights">
              	<img class="article-image" src="http://www.digital.bg/f/logo/552/260_51a8dba2c350e4bf96420f1e1112cd46.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/airbnb-razrabotvat-usluga-za-rezervaciq-na-samoletni-bileti-s-imeto-flights-article552487.html', 'Аirbnb разработват услуга за резервация на самолетни билети с името Flights', 'http://www.digital.bg/f/logo/552/260_51a8dba2c350e4bf96420f1e1112cd46.jpg', 'Собствениците на популярния уеб сайт за наемане на жилища Airbnb вече работят над нова услуга за резервиране на самолетни билети. По този начин...', 'zfw_news', '552487');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/airbnb-razrabotvat-usluga-za-rezervaciq-na-samoletni-bileti-s-imeto-flights-article552487.html', '552487');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article552487.html', '552487', 'Аirbnb разработват услуга за резервация на самолетни билети с името Flights');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/airbnb-razrabotvat-usluga-za-rezervaciq-na-samoletni-bileti-s-imeto-flights-article552487.html">Аirbnb разработват услуга за резервация на самолетни билети с името Flights</a>
              </div>
              <div class="article-description">Собствениците на популярния уеб сайт за наемане на жилища Airbnb вече работят над нова услуга за резервиране на самолетни билети. По този начин компанията се надява да се конкурира успешно с големите имена в този&nbsp;бизнес като Priceline и Еxpedia. В момента се обсъждат различни варианти като придобиване на съществуваща онлайн търговска верига или придобиване на лиценз, с който да се използват данните на друга компания. Засега кодовото име на услугата е Flights.&nbsp;

&nbsp;

Премиерата на подобен продукт може да увеличи потребителската база на Airbnb, да я превърне в по-лесно разпознаваем бранд в тази индустрия, както и да се превърне в допълнителен източник на приходи, предаде BusinessInsider. По този начин компанията ще успее да се справи и с редицата ограничения на регулаторни органи в големи градове като Ню Йорк, Амстердам, Париж&nbsp;и Лондон. В момента те искат да наложат рестрикции върху времето, в което даден човек може да наеме от каталога на Airbnb.

&nbsp;

Включването на опция за резервиране на самолетни билети ще има важно значение за бъдещето на компанията. Не бива да забравяме, че тя вече привлече инвестиции в размер на $556 млн., с които да разшири допълнително своя бизнес. Днес пазарната капитализация на Airbnb е около $30 млрд. Новата услуга има потенциала да увеличи тази стойност и да я превърне в още по-влиятелно име в туристическата индустрия. Ще е интересно да проследим как ще се развива този интересен проект.&nbsp;

&nbsp;

Вижте кои са най-добрите сайтове за пътуване
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">21.12.2016 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          	          <div class="banner-holder inmiddle listingsbannerinmiddle">

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=42");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
					//]]>-->
				</script>
				<noscript>
					<a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a984baf1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
						<img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a984baf1' border='0' alt='' />
					</a>
				</noscript>

	          	<div class="shadow-holder inbanner"></div>
	          </div>
          

                    <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">

              <a class="category inside" href="http://www.digital.bg/реклама-tag.html" title="реклама">
                <div>реклама</div>
              </a>
              <a href="http://www.digital.bg/google-razrabotva-nova-usluga-za-blokirane-na-onlayn-reklami-article551757.html" title="Google разработва нова услуга за блокиране на онлайн реклами">
              	<img class="article-image" src="http://www.digital.bg/f/logo/551/260_5a3b97d951c5762452c123d171af0a07.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/google-razrabotva-nova-usluga-za-blokirane-na-onlayn-reklami-article551757.html', 'Google разработва нова услуга за блокиране на онлайн реклами', 'http://www.digital.bg/f/logo/551/260_5a3b97d951c5762452c123d171af0a07.jpg', 'Google подготвя нова, подобрена версия на услугата за блокиране на онлайн реклами Google Contributor. Тя позволява на потребителите да се абонират...', 'zfw_news', '551757');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/google-razrabotva-nova-usluga-za-blokirane-na-onlayn-reklami-article551757.html', '551757');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article551757.html', '551757', 'Google разработва нова услуга за блокиране на онлайн реклами');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
              <div class="article-title-hld">
                <a class="article-title" href="http://www.digital.bg/google-razrabotva-nova-usluga-za-blokirane-na-onlayn-reklami-article551757.html">Google разработва нова услуга за блокиране на онлайн реклами</a>
              </div>
              <div class="article-description">Google подготвя нова, подобрена версия на услугата за блокиране на онлайн реклами Google Contributor. Тя позволява на потребителите да се абонират за любимите си сайтове и да ги спонсорират по друг начин, за да не виждат реклами, съобщава VentureBeat. &nbsp; Услугата беше представена още през 2014 г., но от известно време не приема нови потребители. В блога си, Google съобщи, че причината за това са започналите тестове на изцяло новата версия на Contributor. Тя не е имала сериозни обновления откакто е създадена и е време за подобрения. &nbsp; Настоящите...
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">19.12.2016 в 01:00:00 PM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>

          

          

       </div>




        <div class="w-col w-col-6 w-col-stack column listings">
                  <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="http://www.digital.bg/facebook-tag.html" title="Facebook">
                <div>Facebook</div>
              </a>
              <a href="http://www.digital.bg/facebook-shte-ni-pozvoli-da-se-logvame-v-prilozheniqta-za-android-samo-s-telefonniq-si-nomer-article552412.html" title="Facebook ще ни позволи да се логваме в приложенията за Android само с телефонния си номер ">
              	<img class="article-image" src="http://www.digital.bg/f/logo/552/260_343030c09fd6ff0f5b1282936e122a32.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/facebook-shte-ni-pozvoli-da-se-logvame-v-prilozheniqta-za-android-samo-s-telefonniq-si-nomer-article552412.html', 'Facebook ще ни позволи да се логваме в приложенията за Android само с телефонния си номер ', 'http://www.digital.bg/f/logo/552/260_343030c09fd6ff0f5b1282936e122a32.jpg', 'Facebook разработват нова функция, с която искат да ни улеснят в логването в профилите ни социалната мрежа. Въпросният инструмент вече е част от...', 'zfw_news', '552412');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/facebook-shte-ni-pozvoli-da-se-logvame-v-prilozheniqta-za-android-samo-s-telefonniq-si-nomer-article552412.html', '552412');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article552412.html', '552412', 'Facebook ще ни позволи да се логваме в приложенията за Android само с телефонния си номер ');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="http://www.digital.bg/facebook-shte-ni-pozvoli-da-se-logvame-v-prilozheniqta-za-android-samo-s-telefonniq-si-nomer-article552412.html">Facebook ще ни позволи да се логваме в приложенията за Android само с телефонния си номер </a>
                </div>
              <div class="article-description">Facebook разработват нова функция, с която искат да ни улеснят в логването в профилите ни социалната мрежа. Въпросният инструмент вече е част от последната версия на Android Kit инструмента за разработчиците. Благодарение на него потребителите ще разполагат с възможността да влизат в профила си си като въведат единствено телефонния си номер. Така няма да се налага да изписват потребителското име и паролата си, както и допълнителен SMS код. Функцията ще е доста полезна за собствениците на смартфони и онези от тях, които използват няколко акаунта в социалната мрежа.

&nbsp;

След като въведем телефонния си номер специален алгоритъм автоматично ще проверява в базата данни на Facebook, за да го свърже с профила на съответния потребител, предаде VentureBeat. Toва е възможно, ако сте се логнали първо в акаунта си в социалната мрежа. Новият алтернативен метод може да се използва и за другите мобилни приложения, които използвате на смартфон с Аndroid. Facebook са на мнение, че така ще ни улеснят максимално. Ако не бъде открито съвпадение на телефонния номер все пак ще получите SMS съобщения на смартфона с код, който да използвате за логин.

&nbsp;

Досегашните тестове показват 97% ефективност при откриването на правилните телефонни номера на потребителите. Припомняме ви, че Google също експериментират с алтернативни методи, които да улеснят логването в приложенията за най-популярната мобилна платформа. Вместо телефонен номер компанията тества начини, с които да влизаме тях само с потребителското име от акаунта ни в Google. Преди да видим колко време ще отнеме на Facebook да представят новата система за логин на всички потребители.

&nbsp;

Вижте можем ли да разберем какво точно знае за нас Facebook
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">21.12.2016 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                    <div class="banner-holder inmiddle listingsbannerinmiddle">

           <script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=26");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a1f734d3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f734d3' border='0' alt='' /></a></noscript>

            <div class="shadow-holder inbanner"></div>
          </div>
                            <div class="w-clearfix article-indexholder">
            <div class="article-imageholder">
              <a class="category inside" href="http://www.digital.bg/facebook-tag.html" title="Facebook">
                <div>Facebook</div>
              </a>
              <a href="http://www.digital.bg/nova-funkciq-vav-facebook-live-shte-ulesnqva-gledaneto-na-video-article552185.html" title="Нова функция във Facebook Live ще улеснява гледането на видео">
              	<img class="article-image" src="http://www.digital.bg/f/logo/552/260_dc81c69c560447ea25c1d2a2616e1909.jpg">
              	              </a>
              <div class="view-back insider">
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/nova-funkciq-vav-facebook-live-shte-ulesnqva-gledaneto-na-video-article552185.html', 'Нова функция във Facebook Live ще улеснява гледането на видео', 'http://www.digital.bg/f/logo/552/260_dc81c69c560447ea25c1d2a2616e1909.jpg', 'Facebook Live е платформа за излъчване на видео в реално време. Тя е достъпна за потребителите от февруари. В последните месеци компанията...', 'zfw_news', '552185');"><img class="view-back-socialicon" src="/images/fbB.svg">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/nova-funkciq-vav-facebook-live-shte-ulesnqva-gledaneto-na-video-article552185.html', '552185');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
                <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-article552185.html', '552185', 'Нова функция във Facebook Live ще улеснява гледането на видео');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                  <div class="view-back-socialcount light">0</div>
                </a>
              </div>
            </div>
            <div class="article-contentholder">
                <div class="article-title-hld">
                    <a class="article-title" href="http://www.digital.bg/nova-funkciq-vav-facebook-live-shte-ulesnqva-gledaneto-na-video-article552185.html">Нова функция във Facebook Live ще улеснява гледането на видео</a>
                </div>
              <div class="article-description">Facebook Live е платформа за излъчване на видео в реално време.&nbsp;Тя е&nbsp;достъпна за потребителите от февруари. В последните месеци компанията постоянно ни изненадва с нови функции, които позволяват да извлечем максимума от тази функционалност. Facebook експериментират с допълнителен&nbsp;ъпдейт, с който можем да гледаме излъчванията на живо от малък Autoplay прозорец в долния десен ъгъл на приложението на социалната мрежа. Първоначално функцията ще е достъпна за iOS и в кратки срокове ще може да се използва и за Android.

&nbsp;

Потребителите ще виждат уведомления, показващи видео от страниците и каналите, които следвате във Facebook, информира Mashable. Новият изскачащ прозорец ще ви препоръчва видео, което вероятно бихте искали да изгледате. Клиповете ще се показват директно във вашия News Feed и ще са от източници, които харесвате. Самото видео ще стартира автоматично, но може да бъде затворено от вас, ако нямате време или не проявявате интерес към него. Taка компанията ще се опита да ни стимулира да гледаме повече Facebook Live съдържание.

&nbsp;

Facebook вече експериментират с нова Video секция в профилите ни, която да улесни откриването на интересни видео клипове. Все още не знаем колко време ще отнеме на компанията да представи новата функция до всички собственици на смартфони с Android и iOS. Благодарение на нея откриването на атрактивно видео съдържание ще е по-лесно от всякога. Facebook Live e популярна платформа, която всеки ден кара много потребители да прекарват допълнително време в своите профили.

&nbsp;

Вижте какво е Facebook Live и как работи
</div>
              <div class="w-clearfix article-infoholder">
                <div class="article-date">20.12.2016 в 09:00:00 AM</div>
                <a class="w-hidden-main w-inline-block share-btn-mobile" href="#" data-ix="share-mobile-btn-toggle">
                  <div class="normal-share-holder"><img class="share-mobile-icon" src="/images/shares_1.svg" width="17">
                  </div>
                  <div class="clicked-share-holder"><img class="share-mobile-icon" src="/images/closeW.svg">
                  </div>
                </a>
              </div>
            </div>
          </div>
                          </div>
      </div>
 </div><!-- end main-hld -->



 <script type="text/javascript">

        /* Right column stay fixed etc. when load_more btn is clicked */
        var asideHeight = 0;
        $(function(){

                 loadMoreClickedAndScrolling();

           asideHeight = $(".right-column").outerHeight() + 100;
        });

        function loadMoreClicked() {
              var windowWidth = $(window).width();
              var contentWidth = $(".container").width();
              var lastVidWidth = windowWidth - contentWidth;
              var scrollTop = $(window).scrollTop();
              if( scrollTop <= asideHeight ) {

              }
              else {
                       if( contentWidth > 730 ){
                          $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                          $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});
                          $(".to_hide").addClass("invisible");
                       }
                       else{
                           $(".banner-holder.top").css({"position":"","right":"","top":""});
                           $(".right-column-box.popular").css({"position":"","right":"","top":""});
                           $(".to_hide").removeClass("invisible");
                       }
                  }
        }
        function loadMoreClickedAndScrolling() {
              $(window).scroll( function() {
                  var scrollTop = $(window).scrollTop();
                  var contentHeight = $(".container").outerHeight();
                  var newsHeight = $(".main-hld").outerHeight()  - 100 ;
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      if( scrollTop <= asideHeight ) {
                            $(".right-column").css("background","#e6e7e8");
                            $(".right_column_fix").css("height","auto");
                            $(".banner-holder.top").css({"position":"","right":"","top":""});
                            $(".right-column-box.popular").css({"position":"","right":"","top":""});
                            $(".to_hide").removeClass("invisible");
                      }
                      else if(scrollTop >= newsHeight - 520 ) {
                            $(".right_column_fix").height(newsHeight);
                            $(".right-column").css("background","none");
                            $(".banner-holder.top").css({"position":"absolute","right":"0","top":"auto","bottom":"408px; height: 280px;"});
                            $(".right-column-box.popular").css({"position":"absolute","right":"0","top":"auto","bottom":"0"});

                      }
                       else {
                            $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                            $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"350px"});
                            $(".to_hide").addClass("invisible");

                      }

                  }
                   else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                   }
              });

              $(window).resize(function () {
                  var windowWidth = $(window).width();
                  var contentWidth = $(".container").width();
                  var lastVidWidth = windowWidth - contentWidth;

                  if( contentWidth > 745 ){

                      $(".banner-holder.top").css({"position":"fixed","right":lastVidWidth/2,"top":"70px"});
                      $(".right-column-box.popular").css({"position":"fixed","right":lastVidWidth/2,"top":"302px"});

                  }
                  else{
                       $(".banner-holder.top").css({"position":"","right":"","top":""});
                       $(".right-column-box.popular").css({"position":"","right":"","top":""});
                       $(".to_hide").removeClass("invisible");
                  }


              });
        }

</script>




<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.digital.bg/6-polezni-programi-koito-mogat-da-garantirat-sigurnostta-ni-v-internet-article551877.html"
  },

  "headline": "6 полезни програми, които могат да гарантират сигурността ни в Интернет",

  "image": {
    
    "@type": "ImageObject",
    "url": "http://www.digital.bg/f/logo/551/860_9a02f631b6a0bd2e96e6fa5002cd02ee.jpg",
    "height": 573,
    "width": 860
    
  },

  
  "datePublished": "2016-12-22T00:00:00+00:00",
  "dateModified": "2016-12-22T00:00:00+00:00",
  

  "author": {
    "@type": "Person",
    "name": "Empower"
  },

   "publisher": {
    "@type": "Organization",
    "name": "Digital.bg",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.digital.bg/img/structured_logo.png",
      "width": 80,
      "height": 60
    }
  },

  "description": "Не е нужно да сте Едуард Сноудън, за да знаете, че ви трябва защита на личните ви данни. Софтуерът, към който насочват вниманието ни от Tech Radar обхваща всичко &ndash; от сигурно сърфиране в интернет до криптиране и скриване на важни файлове.

&nbsp;

Браузъра Tor &nbsp;

Браузърът Tor е проектиран с цел да предостави възможност за анонимно сърфиране в интернет. Всичко, което гледате е криптирано и се изпраща по Tor мрежата. Това означава, че уеб сайтовете, няма да виждат вашия IP адрес и интернет доставчиците на услуги няма да бъдат в състояние да виждат кой сайт сте посетили. Всичко, което сте разглеждали и всички данни, може автоматично да се изтрият, когато излезете от браузъра.

&nbsp;

CyberGhost VPN

CyberGhost е отличен безплатен VPN инструмент, който пренасочва интернет трафика ви, за да се скрие вашето местоположение и идентичност. Софтуерът има шест елемента: анонимно сърфиране, разблокиране на стрийминг сайтове, защита на вашата интернет връзка, анонимна торент активност, разблокиране на уеб сайтове и избор на VPN сървър. Безплатната версия се поддържа от реклами и работи много по-бавно, отколкото платената.

&nbsp;

Ghostery

Сърфирането в интернет не остава незабелязано.Трафикът на данни, сайтовете, които посещавате, операционната система, която използвате, версията и вида на браузъра, вашият IP адрес, предпочитанията и някои настройки са само част от информацията, която сайтовете могат да получат за вас. Плъгинът Ghostery за браузърите Chrome, Firefox, Opera и Safari има за цел да блокира различните системи за проследяване, които се опитват да ви следват из интернет. Освен това Ghostery ви показва скриптовете, които ви наблюдават докато сърфирате. Статусът може да следите на малко прозорче в горния десен ъгъл на екрана ви.

&nbsp;

KeyScrambler Personal

KeyScrambler Personal е малко приложение (под 1.5MB), имащо за цел да криптира всяка буква, която въвеждате в уеб браузъра, за да ви предпази от кийлогъри. Безплатната версия поддържа 38 различни браузъри (без Microsoft Edge), но за другите видове приложения като електронна поща, мигновени съобщения и онлайн игри ще трябва да преминете към платената версия.

&nbsp;

GnuPG

GnuPG е инструмент за криптиране на файлове и имейли. Той ви позволява да криптирате данни и да подписвате с дигитален подпис&nbsp; документи, като за целта използва ефикасна технология, гарантираща сигурността на потребителите. Въпреки че GnuPG е клиент за команден ред има десетки програми, които го използват като среда за криптиране, като например Claws Mail и Kleopatra.

&nbsp;

Wise Folder Hider

С Wise Folder Hider може да скриете файлове на вашия компютър. Безплатната версия ви позволява да скриете файлове и папки (както локално, така и на USB устройства) и да ги защитите с парола, но за да ги криптирате ще се наложи да преминете към Pro версията с цена&nbsp; $ 19,95.

&nbsp;

Вижте три полезни съвета за сигурността ни в Интернет

&nbsp;
"
}
</script>


                   <div class="right-column">
         <div class="right_column_fix">
                <div class="banner-holder top" >
                       
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=4");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a464af5e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a464af5e' border='0' alt='' /></a></noscript>
             
                  </div>
         <div class="right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">интересно</div>
          <a href="http://www.digital.bg/nay-izgodnite-smartfoni-i-tableti-za-koleda-article551986.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Най-изгодните смартфони и таблети за Коледа</h3>
                </div>
              </div><img class="hero-images" src="http://www.digital.bg/f/logo/551/260_3fab39eb38a54def35d61b5ade01cf07.jpg">
                                  <a class="w-inline-block category small" href="http://www.digital.bg/смартфони-tag.html">
                <div>смартфони</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/nay-izgodnite-smartfoni-i-tableti-za-koleda-article551986.html', 'Най-изгодните смартфони и таблети за Коледа', 'http://www.digital.bg/f/logo/551/260_3fab39eb38a54def35d61b5ade01cf07.jpg', ' Коледа е само след няколко дни. Все още има време за избиране и купуване на подаръци в последния момент. И тази година смартфоните и таблетите са...', 'zfw_news', '551986');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/nay-izgodnite-smartfoni-i-tableti-za-koleda-article551986.html', '551986');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-news551986.html', '551986', 'Най-изгодните смартфони и таблети за Коледа');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/kak-da-izpolzvame-mignovenite-video-saobshteniq-vav-viber-article552307.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/552/260_e064e26329daff54639e0ce0ed8820d3.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">viber |&nbsp;&nbsp;<strong>543</strong>
              </div>
              <div>Как да използваме мигновените видео съобщения във Viber</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/kakvo-e-teamviewer-i-kak-raboti-article546972.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/546/260_a7aeae2323a029aa5c4b3423c53c5536.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">компютър |&nbsp;&nbsp;<strong>1305</strong>
              </div>
              <div>Какво е TeamViewer и как работи</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/nay-izgodnite-tehnologichni-podaraci-za-koleda-article551116.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/551/260_9a00d4db4db844c3e28081fcd3d699b2.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">смартфони |&nbsp;&nbsp;<strong>734</strong>
              </div>
              <div>Най-изгодните технологични подаръци за Коледа </div>
            </div>
          </a>
                    
        </div>
                 <div class="banner-holder to_hide">
                        
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=16");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=a7920d35&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7920d35' border='0' alt='' /></a></noscript>

             
                  </div>
        <div class="right-column-box popular" >
          <div class="section-title column-title" id="sticky-new">популярно</div>
          <a href="http://www.digital.bg/dnes-nastapva-zimnoto-slancestoene-2016-article552365.html">
          <div class="w-clearfix small-hero-article inrightcolumn">
            <div class="article-holder">
              <div class="hero-text-holder small">
                <div class="hero-txt-container">
                  <h3 class="small-hero-title">Днес настъпва зимното слънцестоене 2016</h3>
                </div>
              </div><img class="hero-images" src="http://www.digital.bg/f/logo/552/260_85865521815c04744040afba774a03e1.jpg">
                                  <a class="w-inline-block category small" href="http://www.digital.bg/зимно-слънцестоене-tag.html">
                <div>зимно слънцестоене</div>
              </a>
            </div>
            <div class="w-clearfix view-back">
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareObj('http://www.digital.bg/dnes-nastapva-zimnoto-slancestoene-2016-article552365.html', 'Днес настъпва зимното слънцестоене 2016', 'http://www.digital.bg/f/logo/552/260_85865521815c04744040afba774a03e1.jpg', ' В навечерието на предстоящите коледни празници Google решиха да насочат вниманието ни към още едно интересно събитие: настъпването на Зимното...', 'zfw_news', '552365');"><img class="view-back-socialicon" src="/images/fbB.svg">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="shareGooglePlus('http://www.digital.bg/dnes-nastapva-zimnoto-slancestoene-2016-article552365.html', '552365');"><img class="view-back-socialicon" src="/images/gplusB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
              <a class="w-inline-block view-back-socialbox" href="javascript:void(0);" onclick="twitterShare('http://www.digital.bg/-news552365.html', '552365', 'Днес настъпва зимното слънцестоене 2016');"><img class="view-back-socialicon" src="/images/twitterB.svg" width="18">
                <div class="view-back-socialcount light">0</div>
              </a>
            </div>
          </div>
          </a>
                                                  <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/video-revyu-na-revo-555-video544468.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/544/260_ebe9acfdecfb581bbe9ec51374a7bc4a.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>2878</strong>
              </div>
              <div>Видео ревю на REVO 555</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/premiera-na-flagman-smartfona-huawei-mate-9-video551574.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/551/260_739826508d2d02f2acf0b3fa8dec7ff0.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>2448</strong>
              </div>
              <div>Премиера на Флагман Смартфона Huawei Mate 9</div>
            </div>
          </a>
                                        <a class="w-clearfix w-inline-block mini-article" href="http://www.digital.bg/premiera-na-smartfona-moto-m---dizayn-video552044.html">
            <div class="w-clearfix mini-imageholder"><img class="article-image mini" src="http://www.digital.bg/f/logo/552/260_5b6fa144846bb3609b1de8892bd49dca.jpg">
            </div>
            <div class="mini-textholder">
              <div class="mini-category">видео ревю |&nbsp;&nbsp;<strong>1798</strong>
              </div>
              <div>Премиера на Смартфона Moto M - Дизайн </div>
            </div>
          </a>
                    
        </div>
        <div class="banner-holder to_hide">
                       
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://rsmc.digital.bg/www/delivery/ajs.php':'http://rsmc.digital.bg/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=6");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://rsmc.digital.bg/www/delivery/ck.php?n=aa3cc178&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://rsmc.digital.bg/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa3cc178' border='0' alt='' /></a></noscript>
             
                  </div>
        <div class="w-clearfix right-column-box to_hide">
          <div class="section-title column-title" id="sticky-new">потребители</div>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/govnjo-lajnaraov-user551623.html" title="Govnjo Lajnaraov">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/551/100_c93962b74c89670433801afc02f6aaf4.jpg" alt="Govnjo Lajnaraov">
            		            	</div>
            	<div class="most-read-title">Govnjo Lajnaraov</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/mir-ko-user551622.html" title="Mir Ko">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/551/100_4689faf33fc9d505333922f38f363e56.jpg" alt="Mir Ko">
            		            	</div>
            	<div class="most-read-title">Mir Ko</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/venislav-vaklev-user551593.html" title="Venislav Vaklev">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/551/100_231190bf110314777e33aa2ca0030851.jpg" alt="Venislav Vaklev">
            		            	</div>
            	<div class="most-read-title">Venislav Vaklev</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/vladimir-krushkin-user551029.html" title="Vladimir Krushkin">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/551/100_fa47fd28efb93dfbdef75e72c5347f76.jpg" alt="Vladimir Krushkin">
            		            	</div>
            	<div class="most-read-title">Vladimir Krushkin</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn clear-user" href="http://www.digital.bg/tss81-user549058.html" title="tss81">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/img/98_no_image.png" alt="tss81" />
            		            	</div>
            	<div class="most-read-title">tss81</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                    	<a class="w-inline-block user-block inrightcolumn " href="http://www.digital.bg/didi-toshkova-user548281.html" title="Didi Toshkova">
            	<div class="w-clearfix user-imageholder">
            		            			<img class="article-image" src="http://www.digital.bg/f/logo/548/100_c89acad1a01f995a656cea432cfc9cab.jpg" alt="Didi Toshkova">
            		            	</div>
            	<div class="most-read-title">Didi Toshkova</div>
            	<div class="most-read-views incolumn">Потребител</div>
          	</a>
                  </div>
        </div><!-- End Right column fix -->
      </div><!-- End Right column -->    </div>
  </main>
  <div class="w-section w-clearfix footer">
    <div class="w-clearfix footer-block">
      <div class="w-clearfix logocol">
        <a href="http://www.digital.bg/" title="6 полезни програми, които могат да гарантират сигурността ни в Интернет | Digital.bg">
      	    <img class="footer-logo" src="/images/new-logo-digital-2.svg" alt="Digital.bg" >
        </a>
        <div>Digital.bg - Новини, продукти, хардуер, софтуер, технологии, джаджи
          <br>
          <br>© 2016 Digital Media Ltd.&nbsp;Всички права запазени.
          <br>
          <br>Използването на сайта означава съгласие с <a target="_blank" href="http://www.digital.bg/условия-за-ползване-static2393.html" title="Условия за ползване" style="color:#afdefa;">условията за ползване</a></div>
        <a class="w-inline-block social-footer-link" href="https://www.facebook.com/digital.bg" target="_blank" title="Digital.bg - Facebook"><img class="nav-other-icon" src="/images/fb.svg" width="10">
        </a>
        <a class="w-inline-block social-footer-link" href="https://plus.google.com/114784773429766426915/posts" target="_blank" title="Digital.bg - GooglePlus"><img class="nav-other-icon" src="/images/gplus.svg" width="17">
        </a>
        <a class="w-inline-block social-footer-link" href="https://twitter.com/DigitalBg" target="_blank" title="Digital.bg - Twitter"><img class="nav-other-icon" src="/images/twitter.svg" width="19">
        </a>
        <a class="w-inline-block social-footer-link" href="https://www.youtube.com/user/digitaltivi" target="_blank" title="Digital.bg - Youtube"><img class="nav-other-icon" src="/images/youtube.svg" width="17">
        </a>
      </div>
      <div class="footer-box">
        <div class="footer-box-title">Новини</div>
                <a class="footer-link" href="http://www.digital.bg/swatch-zapochvat-da-proizvezhdat-baterii-za-elektricheski-avtomobili-article552966.html" title="Swatch започват да произвеждат батерии за електрически автомобили">Swatch започват да произвеждат батерии за електрически автомобили</a>
                <a class="footer-link" href="http://www.digital.bg/otkriha-problem-s-kamerata-na-smartfona-iphone-7-plus-article552908.html" title="Откриха проблем с камерата на смартфона iPhone 7 Plus">Откриха проблем с камерата на смартфона iPhone 7 Plus</a>
                <a class="footer-link" href="http://www.digital.bg/kak-mashinnoto-obuchenie-shte-slozhi-kray-na-krazhbata-na-logota-na-kompaniite-article552925.html" title="Как машинното обучение ще сложи край на кражбата на логота на компаниите">Как машинното обучение ще сложи край на кражбата на логота на компаниите</a>
                <a class="footer-link" href="http://www.digital.bg/kakvo-e-qled-i-kak-raboti-article552799.html" title="Какво е QLED и как работи">Какво е QLED и как работи</a>
                <a class="footer-link" href="http://www.digital.bg/dell-nevolno-razkri-specifikaciite-na-geymarskiq-laptop-xps-9650-article552823.html" title="Dell неволно разкри спецификациите на геймърския лаптоп XPS 9650">Dell неволно разкри спецификациите на геймърския лаптоп XPS 9650</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Видео</div>
                <a class="footer-link" href="http://www.digital.bg/video-revyu-na-revo-555-video544468.html" title="Видео ревю на REVO 555">Видео ревю на REVO 555</a>
                <a class="footer-link" href="http://www.digital.bg/premiera-na-smartfona-moto-m---displey-harduer-kamera-i-bateriq-video552353.html" title="Премиера на Смартфона Moto M - Дисплей, Хардуер, Камера и Батерия">Премиера на Смартфона Moto M - Дисплей, Хардуер, Камера и Батерия</a>
                <a class="footer-link" href="http://www.digital.bg/premiera-na-smartfona-moto-m---dizayn-video552044.html" title="Премиера на Смартфона Moto M - Дизайн ">Премиера на Смартфона Moto M - Дизайн </a>
                <a class="footer-link" href="http://www.digital.bg/noviqt-centar-za-obsluzhvane-na-klienti-na-huawei-v-sofiq-video551588.html" title="Новият център за обслужване на клиенти на Huawei в София">Новият център за обслужване на клиенти на Huawei в София</a>
                <a class="footer-link" href="http://www.digital.bg/huawei-mate-9---harduer-displey-i-bateriq-video551581.html" title="Huawei Mate 9 - Хардуер, Дисплей и Батерия">Huawei Mate 9 - Хардуер, Дисплей и Батерия</a>
              </div>
      <div class="footer-box">
        <div class="footer-box-title">Контакти</div>
        <div class="footer-contacts-box"><span class="foot-span">За информация:<br xmlns="http://www.w3.org/1999/xhtml"></span>info@digital.bg</div>
        <div class="footer-contacts-box"><span class="foot-span">Телефони за връзка:<br xmlns="http://www.w3.org/1999/xhtml"></span>02 / 974 62 03;&nbsp;02 / 974 62 03;
          <br>02 / 975 32 09; 02 / 975 32 09</div>
        <div class="footer-contacts-box last"><span class="foot-span">За представяне на продукти:<br xmlns="http://www.w3.org/1999/xhtml"></span>editor@digital.bg
          <br>viktor@digital.bg</div>
      </div>

      <div class="clear"></div>

       <div class="left afdefa" style="margin-top:10px;">
        Design and Development by <a href="http://tarasoft.bg" target="_blank" class="tsUrl">TaraSoft</a>
       </div>

    </div>

  </div>
  <script type="text/javascript" src="/js/final.js"></script>
  <!--[if lte IE 9]><script src="/js/placeholders.min.js"></script><![endif]-->

  <script>
  	
    function toggleClass(element, className) {
                if (!element || !className) {
                    return;
                }
                var classString = element.className, nameIndex = classString.indexOf(className);
                if (nameIndex === -1) {
                    classString += ' ' + className;
                }
                else {
                    classString = classString.substr(0, nameIndex) + classString.substr(nameIndex + className.length);
                }
                element.className = classString;
            }
            var allButtons = document.querySelectorAll('.share-btn-mobile');
            var elToChange = document.querySelectorAll('.insider');
            for (var i = 0; i < allButtons.length; i++) {
                    allButtons[i].onclick = (function (x) {
                        return function () {
                            var el = elToChange[x];
                            toggleClass(el, 'active');
                        };
                    })(i);
                };
    
  </script>

            <script type="text/javascript" src="/js/jquery.validate.min.js"></script>
        <script type="text/javascript">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</script>
    
    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55506189-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>